ForumYamaha
  1. Startseite
  2. Forum
  3. Motorrad
  4. Yamaha
  5. Yamaha Virago XV535 springt nicht an

Yamaha Virago XV535 springt nicht an

Themenstarteram 6. Juni 2021 um 15:47

Hallo Ihr Schrauber,

meine Maschine springt nicht mehr an. Beim drücken des Startknopfes klickert es nur.

Benzin ist drin, Benzinpumpe ging auch, mehr aber leider nicht. Grüne Kontrollleuchte flackerte synchron

mit dem Klickgeräusch. Vom Starter kam allerdings keine Reaktion.

Ich denke mal das es wohl doch der Starter sein kann der den Dienst versagt hat oder gibt es vielleicht noch andere Ursachen für dieses Phänomen.? Ein neuer Starter ist nun auch nicht gerade günstig...

Hat jemand von euch einen Tipp????

Ähnliche Themen
4 Antworten

Bei einem Klicken tippe ich zunächst auf die Batterie. Nimm eine Starter-Batterie (z.B. vom Auto) und probier noch mal. Und wenn es nicht die Batterie ist, dann schließ mal das Relais kurz.

Neue Batterie kaufen.

Erst testen, dann Geld ausgeben

Themenstarteram 7. Juni 2021 um 21:07

Danke für eure Tips, habe den Starter direkt an eine andere Batterie geklemmt...und siehe da, es tat sich was...

also doch die Batterie getauscht. Letzten Endes war das Problem am Ladegerät zu suchen das den Dienst versagt hat, da ich der Meinung war diese ist voll. Also erstmal Entwarnung. Hätte aber doch auch was anderes sein können.

Danke für eure Komentare ! Grüße und gute Fahrt !

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Yamaha
  5. Yamaha Virago XV535 springt nicht an