ForumYamaha
  1. Startseite
  2. Forum
  3. Motorrad
  4. Yamaha
  5. XJ 600 (Zu 84-91) starten nicht wenn kalt: meine Lösung

XJ 600 (Zu 84-91) starten nicht wenn kalt: meine Lösung

Yamaha XJ 600
Themenstarteram 2. Juni 2021 um 8:47

Halloa,

Fahre seit '94 XJ600 (51j & 3KM); alleine mit der 51j mehr als 100.000km im täglichen Pendelverkehr. Beide hatten beim Kauf so cca 30.000km.

Schon bei der 51j hatte ich das Problem, daß wenn kalt, das Motorrad nicht starten wollte (selbst wenn paar Stunden vorher, erst gefahren wurde). Da mußte ich mich schon mit brennenden Tee-Lichter auf dem Getriebe-Gehäuse behelfen, um den Vergaser "vorwärmen".

War nicht nur bei der 51j, ... selbst bei der neueren 3KM, mit leicht verändertem Motor, genau das gleiche (wundert mich, daß sonst niemand sich noch zu dieser Thematik geäußert hat)!

Meine Lösung war (schon bei der 51j): fest eingebaute Starthilfe, mit Gaszufuhr. Habe das so gelöst:

in den kurzen Verbindungsschlauch zwischen den Ansatzstützen der mittigen Zylinder, hatte ich einT-Rohr eingebaut; an den freien Anschluß, einen dünnen Schlauch aufgesteckt. Diesen habe ich nach links draussen, in den Freiraum zwischen Tank und Verkleidung geführt. In diesem Bereich, hatte ich eine "Lötlampe" (ohne Flammdüse), mit schmaler Gaskartusche (vom Baumarkt) angebracht (zu Thermoisolierung der Gaskartusche, diese mit einer dünnen Schaumgummimatte beklebt). Den Schlauch von den Ansatzstützen, auf das Röhrchen der "Lötlampe" aufgesteckt. Während des Startvorganges muß man dann etwas Gas aufdrehen, bis der Motor anläuft (ist unser Regel Sache von nur mehreren Sekunden).

Während der warmen Jahreszeit, ist die Gaskartusche weg, der Schlauch verschlossen und unter'm Tank, richtung Luftfilter, "verstaut". Falls die Kartusche doch eingebaut, achte ich an sonnigen Tagen noch darauf, daß das Motorrad in Schatten steht; bzw keine Sonnenstrahlen auf die Kartusche kommen.

Funktioniert so seit einem viertel Jahrhundert.

Hoffe, einigen damit einen Tip gegeben zu haben.

Gruß, Alfred

Ähnliche Themen
10 Antworten

Den Choke hast Du ausgebaut oder darf der noch seine Funktion erfüllen? Zündkerzen und LuFi wie vorgesehen erneuert? Bei Wartungsmängeln kann so ein Verhalten passieren. Ansonsten bei regelmäßiger Wartung tritt das Problem nicht auf. Und Deine Maßnahmen mit Teelicht und Minilötlampe sind gefährliche Basteleien, die erahnen lassen, wie Du zur Fahrzeugtechnik stehst.

Ein gelegentlicher Werkstattbesuch hätte Deinen Maschinen gut getan. Eine fachmännische Reinigung und Einstellung der Vergaser und Choke neben der Erneuerung der Kerzen und des LuFi werden die Maschine auch bei Kälte starten lassen.

Themenstarteram 2. Juni 2021 um 10:22

Danke für deine Tips.

Also: Choke's sind natürlich unverändert dran: bei der 51J am linken Daumen, bei der 3KM linksseitig an der Vergaserbatterie (macht doch keinen Sinn, die abzubauen)!

Wenn man bei Sonnenschein zu Hause weg fährt, und nachts das Ding wägen Kälte nicht mehr starten will (auch anschieben lassen, hat nichts gebracht).... da überlegt man, was man für Möglichkeiten hat, und da fielen mir die Teelichter von der Feier ein! Hatte ja auch funktioniert.

Ja: bei Zündkerzen hatte ich sogar teure neue Iridium-Kerzen versucht (bei der 51J): Null Änderung! Auch die Vergaser hatte ich auseinander genommen, aber keine innere Verschmutzung/Belagerung feststellen können.

Hätte vielleicht noch am Ventilspiel liegen können (hatte ich nicht gemacht, dürften aber bei jeweils cca 30.000km, noch nicht so stark verstellt gewesen sein)!

Hatte davon abgesehen, noch absolut keinerlei größeren Problemen! Wegen der sonstigen Zufriedenheit mit der "alten", hatte ich mir dann die "neuere gekauft". Eigentlich funktioniert die alte auch noch, steht nur wegen ihrer hoher Laufleistung von gut über 150.000km (weiß es nicht genau, weil die Tachowelle öfters gerissen), nur noch als potenzieller Ersatzteilspender bereit.

Und das mit dem Zusatzgas-Start, funktioniert gut seit über viertel Jahrhundert (quasi wie Startpilot).

Ist in der warmen Jahreszeit in der Regel nicht dabei; in der Übergangszeit im Heckkoffer dabei, zum schnellen anschließen. Fest verbaut war die Gaskartusche schon länger nicht mehr, da ich das Motorradfahren mittlerweile etwas eingeschränkt habe.

Reparatur-Handbuch habe ich.

Ich Rate dringend von dem Nachbau ab.

MfG kheinz

Ist schon wieder 1. April?

Die Kaltstartanreicherung bei den XJ ist zwar primitiv, aber wenn intakt wirksam. Wenn bei der normalen Prozedur Probleme auftreten, hat das eine Ursache, Schmutz oder Falschluft etwa. Die alten XJ sind extrem zuverlässig, auch das Startverhalten tadellos.

re

Mein Vater hat mir erzählt, dass sie im Winter '41 vor Leningrad ihre Panzermotoren ähnlich angewärmt haben. Feuer unter dem Fahrzeug entfacht und dann wurde das Öl wieder flüssig.

Trotzdem den Krieg verloren.

Mit Kerze oder Lötlampe am Vergaser- hoffentlich liest keiner von deiner Versicherung mit.

Zitat:

@sq-scotty schrieb am 3. Juni 2021 um 10:18:10 Uhr:

Mein Vater hat mir erzählt, dass sie im Winter '41 vor Leningrad ihre Panzermotoren ähnlich angewärmt haben. Feuer unter dem Fahrzeug entfacht und dann wurde das Öl wieder flüssig.

Trotzdem den Krieg verloren.

Mit Kerze oder Lötlampe am Vergaser- hoffentlich liest keiner von deiner Versicherung mit.

Ja. Die Story kenne ich auch. Problem des Diesel ist, dass es bei Kälte ausflockt und Paraffin im Dieselfilter sammelt. Aber hier wird ja Super getankt.

Es gab keine Wehrmachtspanzer mit DIESEL-Motor.

Das waren alles Benziner.

Zitat:

@BlackyST170 schrieb am 3. Juni 2021 um 13:03:04 Uhr:

Es gab keine Wehrmachtspanzer mit DIESEL-Motor.

Das waren alles Benziner.

Wenn Du das sagst … ich war nicht bei.

Angeblich konnte man da alles reinkippen.

War wirklich so.

Nur der T 34 hatte nen Dieselmotor.

Es gab aber Flansche ,um heisses Kühlwasser einzuspeisen zur Motorvorwaermung.

Der TE sollte lieber mal in ne Fachwerkstatt fahren und das Kaltstartproblem beseitigen lassen .

Eine fachgerechte Lösung ist dieser Gasumbau nicht.

Außerdem gibt's Startpilot oder Bremsenreiniger.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Yamaha
  5. XJ 600 (Zu 84-91) starten nicht wenn kalt: meine Lösung