ForumA6 4G
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4G
  7. WLAN-Hotspot MMI3G+ Nicht mehr da

WLAN-Hotspot MMI3G+ Nicht mehr da

Audi A6 C7/4G Allroad
Themenstarteram 14. März 2021 um 16:38

Servus.

Nachdem Audi ja vor kurzem das Google Earth Navi für den 4G abgestellt hat, stehe ich nun vor einer neuen Blamage seitens Audi.

Ich habe das MMI3G+ (Kein MIB)Touch verbaut mit Wlan Hotspot.

Eines Tages wollte ich mich mit dem Hotspot meines viel zu teueren 2014er Audis verbinden und sehe da, kein WLAN.

Ja, Sim ist drin und entsperrt und hat Datenvolumen.

Im den Einstellungen ist der Reiter einfach ausgegraut.

 

Weiß jemand ob Audi nun auch diesen Dienst abgeschaltet hat?

 

Gruß

Ähnliche Themen
13 Antworten

Welcher Reiter ist ausgegraut?

Themenstarteram 14. März 2021 um 17:14

Zitat:

@Polmaster schrieb am 14. März 2021 um 17:05:36 Uhr:

Welcher Reiter ist ausgegraut?

Hab ich als Bild angehängt.

In meinem Ipad funktioniert die Sim auch super...

Ausgegrauter Reiter

Könnte es mit 2G etwas zu tun haben? Offensichtlich ist bei dir 3G nicht empfangbar/bereits abgeschaltet.

Themenstarteram 14. März 2021 um 18:07

Zitat:

@Polmaster schrieb am 14. März 2021 um 17:20:44 Uhr:

Könnte es mit 2G etwas zu tun haben? Offensichtlich ist bei dir 3G nicht empfangbar/bereits abgeschaltet.

Lag vielleicht daran das ich in der Garage war.

Sonst empfange ich immer 3G.

Audi wollte/hat 3G abgeschaltet, meine ich mal gehört zu haben.

Meinst du das könnte damit zutun haben?

 

Themenstarteram 14. März 2021 um 18:08

Dann verstehe ich aber nicht warum Audi Connect funktioniert. *argh*

Die Netzbetreiber schalten 3G ab, nicht Audi.

Was funktioniert genau bei Audi Connect?

 

Btw: Irgendetwas codiert in letzter Zeit?

Themenstarteram 14. März 2021 um 18:23

Zitat:

@Polmaster schrieb am 14. März 2021 um 18:22:19 Uhr:

Die Netzbetreiber schalten 3G ab, nicht Audi.

Was funktioniert genau bei Audi Connect?

Audi Connect funktioniert ohne Probleme.

Also von Online Wetter bis Tankstellenpreise.

Wird ja auch alles über das Internet der Sim bespeist.

Das ist klar. Wenn du natürlich 3G außerhalb der Garage hast, liegt es nicht daran. Für solche Funktionen wie Tanken etc. reicht die Datenübertrag aus.

 

Codierungen?

Themenstarteram 14. März 2021 um 23:36

Zitat:

@Polmaster schrieb am 14. März 2021 um 18:31:03 Uhr:

Das ist klar. Wenn du natürlich 3G außerhalb der Garage hast, liegt es nicht daran. Für solche Funktionen wie Tanken etc. reicht die Datenübertrag aus.

Codierungen?

Bei den Codierungen ist soweit alles richtig, falls du das meinst.

Liegt vielleicht an den zwei verbundenen Telefonen. Verbine mal nur das RSAP und teste danach!

Ansonsten mal ein Fehlerprotokoll erstellen und posten.

Themenstarteram 16. März 2021 um 1:06

Zitat:

@h000fi schrieb am 15. März 2021 um 07:48:42 Uhr:

Liegt vielleicht an den zwei verbundenen Telefonen. Verbine mal nur das RSAP und teste danach!

Leider keine veränderung.

Hatte bis vor Silvester ja auch beides zusammen funktioniert.

Themenstarteram 16. März 2021 um 1:06

Zitat:

@Polmaster schrieb am 15. März 2021 um 07:59:32 Uhr:

Ansonsten mal ein Fehlerprotokoll erstellen und posten.

Werde ich mal machen, danke :)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4G
  7. WLAN-Hotspot MMI3G+ Nicht mehr da