Forum1er E81, E82, E87 & E88
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 1er
  6. 1er E81, E82, E87 & E88
  7. Wischwasserpumpe ohne Funktion nach Zündkerzenwechsel - Zusammenhang?

Wischwasserpumpe ohne Funktion nach Zündkerzenwechsel - Zusammenhang?

Zum Problem:

e87 116i Bj2009

Nachdem ich die Zündkerzen vor ein paar Wochen getauscht habe, funktioniert die Wischwaserpumpe nicht mehr. Besteht da ein Zusammenhang? Ich musste ja den gesamten Windlauf wie auch Motorhaubensensor und co demontieren. Auf der linken Seite war auch irgendein Sensor - keine Ahnung, was der für eine Aufgabe hat. Diese stecken aber auf jeden Fall in ihrem alten Platz.

Ähnliche Themen
7 Antworten

Geht die Pumpe überhaut an?...Sicherungen Geprüft?...Unterrad verkleidung ab und Motor Direkt mit 12V ansteuern..wenn die Pumpe geht nach oben weiter suchen...

Meistens ist die wischwasserpumpe fest!!! Ist ein altes Problem bei dem Auto. Ausbauen und ne neue für 10 Euro bestellen

das Problem ist eben, das es nicht mein Auto ist. Ich wollte mich nur vergewissern, dass es nicht ein Stecker ist, den ich oben am Windlauf vergessen habe wieder anzustecken.

Die Pumpe selbst macht keinen Mux.

https://www.leebmann24.de/.../?...

Die Pumpe müsste ja Pos. 8 sein. Sind Pos. 7 und 8. gleich?

Pos. 8 steht dort nicht mehr zur Auswahl

Moin, wenn du eine Scheinwerferreinigungsanlage hast (Xenon) dann sind es 3 Pumpen.

Teste ob alles geht, wenn nur die Scheibe vorne nicht geht, dann ist es wenn du den Behälter gelöst hast die rechte von beiden. Das heißt Links (Scheibe hinten), Rechts (Scheibe vorne)

Die ganz große rechts, wenn sie vorhanden ist, ist für die Scheinwerferreinigungsanlage (Xenon), das wirst du sofort sehen die ist doppelt so groß.

Ich musste es noch nicht ausbauen aber hatte die Radhausverkleidung ab zum Reinigen, wegen Laub etc.

Das ist bisschen blöd gemacht, aber ich denke die Nr. 7 und Nr. 8 sind gleich bzw. müssen gleich sein, deswegen gibt es die 8 "nicht".

Zitat:

@Pole94 schrieb am 17. September 2020 um 10:23:25 Uhr:

Moin, wenn du eine Scheinwerferreinigungsanlage hast (Xenon) dann sind es 3 Pumpen.

Teste ob alles geht, wenn nur die Scheibe vorne nicht geht, dann ist es wenn du den Behälter gelöst hast die rechte von beiden. Das heißt Links (Scheibe hinten), Rechts (Scheibe vorne)

Die ganz große rechts, wenn sie vorhanden ist, ist für die Scheinwerferreinigungsanlage (Xenon), das wirst du sofort sehen die ist doppelt so groß.

Ich musste es noch nicht ausbauen aber hatte die Radhausverkleidung ab zum Reinigen, wegen Laub etc.

Das ist bisschen blöd gemacht, aber ich denke die Nr. 7 und Nr. 8 sind gleich bzw. müssen gleich sein, deswegen gibt es die 8 "nicht".

Vielen Dank. Ich werd mir mal die Pumpe 7 bestellen und dann die eigentliche Pos. 8 tauschen. Früher war dieser Wassertank echt einfacher verbaut.... aber was tut man nicht alles für Gewichtsverteilung...

Kannst ja eine von Hella nehmen etc. Febi ist billiger, aber irgendwie haben die (Febi) nicht die Power wie andere, naja funktioniert auch.

 

Raushausverkleidung ab, da sind dann 2 oder 3 schreiben zum lösen und vorher den Trichter der von oben kommt wo man Einfüllt lösen, dann kannst du den Behälter raus ziehen, nur so das du die Pumpen siehst.

 

Naja beim Golf 4 mit großem Wassertank ist das ne Qual den raus zu holen.

 

Gruß

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 1er
  6. 1er E81, E82, E87 & E88
  7. Wischwasserpumpe ohne Funktion nach Zündkerzenwechsel - Zusammenhang?