ForumA6 C8/4K
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 C8/4K
  7. Wischwasser

Wischwasser

Audi A6 C8/4K Allroad
Themenstarteram 1. Oktober 2019 um 9:21

Hallo Zusammen...

vor ca. 1er Woche habe ich die A6 C8 Limousiene (als Jahreswagen) gekauft.

Gestern musste ich Wichwasser nachfüllen.

Heute zeigt er mir wieder Wischwasser nachfüllen an??

Das kann doch nicht normal sein.

Ein leck konnte ich auch nicht feststellen.

Muss ich irgendwas ausschalten :confused:

Kenne mich mit Audi nicht aus.

Mein erster Audi:)

42 Antworten

Reinigt der ggf. permanent den Sensor vorne? Das verbraucht sehr viel Wasser...

Themenstarteram 1. Oktober 2019 um 13:14

Beim losfahren höre ich andauernd düsengeräusche...

Ich vermute das es das ist..

Wenn ich den Sensor reinige müstte es aufhören..versuche ich..

Danke für die Antwort

Bekanntes Problem wohl mit dem Sensor... Mal zur Werkstatt fahren damit.

Merkwürdigerweise habe ich das seit Oktober sich wieder. Den ganzen Sommer war Ruhe. Als ob ein Kalender eingebaut wäre.

Zitat:

@knollox schrieb am 4. Oktober 2019 um 16:37:52 Uhr:

Merkwürdigerweise habe ich das seit Oktober sich wieder. Den ganzen Sommer war Ruhe. Als ob ein Kalender eingebaut wäre.

Evtl. gekoppelt an den Regensensor. Bei uns regnet es so richtig erst seit Oktober.

Mein Laser wurde noch nie gereinigt

Zitat:

@MrBerni schrieb am 1. Oktober 2019 um 12:52:46 Uhr:

Reinigt der ggf. permanent den Sensor vorne? Das verbraucht sehr viel Wasser...

Habe das gleiche Problem. Von welchem Sensor sprecht Ihr?

im sommer wurde kaum gereinigt, das kann ich bestätigen - jetzt ist die laserscanner dusche wieder sehr aktiv - heute auf einer strecke von 18 km 2 mal eingesaut ... kein regen nur eine nasse strasse auf den letzten 4 km

Kann man das eigentlich rauscodieren oder die Häufigkeit runtersetzen?

Haben diejenigen mit Problemen tatsächlich den Laserscanner verbaut? Den gab es doch nur sehr kurz...

Ich war bisher vom exzessivem Verbrauch (durch den Laser) verschont geblieben. Am 04.09. 3 Liter Scheibenklar nachgefüllt, am WE danach leuchtete Reserve. Fahrstrecke 70Km Stadt und 180 Km Autobahn. War auch nicht nass oder dreckig, dass der Laser so viel gereinigt hätte... Nach den Herbstferien letzte Woche wieder Reserve. Habe gestern vollgefüllt, bin gespannt.

So, heute wieder Reserve nach letzter Woche 180 Km Autobahn bei Schietwetter und sonst noch paar normale 20 Km... Gibt es eine TP, dass man den Laser trocken legen kann?! Oder spritzt der sich tot, wenn er in der Gischt fährt?!

War hier schon jemand mal bei Audi?

Was sagen die denn?

Schw.Vater hat nun gleiches Problem.

Hab die Sensoren vorne von Hand gereinigt. Seitdem ist Ruhe

Deine Antwort