ForumTouran
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Touran
  6. Touran
  7. Wieder mal PD Element

Wieder mal PD Element

VW Touran 1 (1T)
Themenstarteram 4. Juli 2022 um 9:42

Guten Morgen allerseits

Ich bin neu in diesem Forum und möchte mich erst mal vorstellen

Ich bin Jens, 37 Jahre und komme aus Gütersloh.

Unser Fahrzeug ist ein VW Touran 1T1 Baujahr 2004 1,9 tdi

Gelaufen hat der 325000 km

Seid einiger Zeit haben wir massive Probleme mit dem Auto. Er bockt fast immer, hat aber auch selten gute Tage.

Getauscht wurde schon kabelsatz Pumpe düse, Pumpe düse Element (General überholt), Kurbelwellensensor, Nockenwellensensor und Dieselfilter.

Das Motorsteuergerät wurde eingeschickt und repariert weil es keine Kommunikation sporadisch hatte. Dabei wurde angeblich auch die Steuerung der Pumpe düse Element kontrolliert, da das ja auch ein bekannter Fehler sein soll.

Wir wissen nicht mehr weiter, um Hilfe wären wir sehr dankbar.

Gruß Jens

Vcds PDE
VCDS PDE
Messwerte
Ähnliche Themen
7 Antworten

Ich würde mal das Kabel zwischen MSG und PDE durch messen bzw. kontrollieren.

Themenstarteram 4. Juli 2022 um 14:08

Hi

Das werde ich morgen mal versuchen nur leider ist das etwas schwierig nachzuvollziehen ohne Stromlaufplan. Trotzdem kann man ja den Pin am MSG durch probieren finden. Hoffe ich

Was mich nur wundert das die bei der Reparatur vom Steuergerät gesagt haben das nur Masse vom MSG kommt, was aber eigentlich nicht ein kann da die Masseleitung von einem Elemente zum nächsten geht

Wäre sehr hilfreich wenn jemand einen Stromlaufplan vom Motor AVQ und Steuergerät hat.

Vielen Dank schonmal

Bei ErWin bekommst du den SLP.

Ist denn eigentlich sichergestellt das es nicht das PDE ist ?

Das wäre ja nicht das erste "überholte" PDE was nicht richtig funktioniert.

Da würde ich ggf. mal einen Quertausch mit einem anderen Zylinder machen.

Themenstarteram 4. Juli 2022 um 19:49

100% natürlich nicht. Als das anfing und der ausgelesen würde war das Zylinder 4. Darauf hin wurde das Kabel getauscht. Danach gab es keine Verbesserung und es wurde Pumpe düse von Zylinder 3 und 4 getauscht wegen einer Brücke. Es gibt aber immer noch keine Verbesserung und es ist immer noch Zylinder 4.

Das wäre schon ein großer Zufall das ausgerechnet einer der beiden überholten und dann noch im gleichen Zylinder defekt ist

Oder fehlt vielleicht die Kompression auf dem 4. Zylinder ?

Themenstarteram 4. Juli 2022 um 22:29

Dann wäre das aber immer, oder täusche ich mich? Manchmal eher selten läuft der gut. Ich habe vorhin gemerkt das unter dem agr kühler Luft raus kommt. Ich vermute das es aus der ansaugbrucke kommt. Vielleicht hängt das damit zusammen. ??

Deine Antwort
Ähnliche Themen