ForumMitsubishi
  1. Startseite
  2. Forum
  3. Auto
  4. Mitsubishi
  5. Wieder mal ne Öl Frage,für nen Space Wagon N30

Wieder mal ne Öl Frage,für nen Space Wagon N30

Themenstarteram 2. September 2009 um 15:24

Hi lasse Morgen meinen Zylinder Kopfdichtung -Zahriemen ,Keilrippenriemen,

Thermostat, Kühlerdeckel , wechseln.

Space Wagon Bj 94 ,2.0 L 16V.

Bei 200Tkm auf dem Tacho dachte ich mir,ein Gutes Öl zu nehmen.

Was haltet ihr von Mobil Special X 5W-40 zur Zeit Im Real im Angebot für 35 eur 5+1 Liter.

Würde dieses Öl den Motor Gut tun?

Hatte sonst immer das Highstar Öl aus dem Praktiker 10W 40 , 15 eur oder so.

Und Bitte keine Blödsinnigen Komentare, da ich den Motor was Gutes tun möchte.

Gruss und Dank im Vorraus

Ähnliche Themen
40 Antworten
Themenstarteram 10. September 2009 um 13:10

.Ok stimmt,werden Morgen nochmal den Rest machen wie neues Öl,

und Unterboden schutz komplett, sowie Getriebe gestänge und Diverse Sachen Fetten.

Schon mal Winterfest machen Grins,dann evtl an Leerlauf und CO schraube den Motor Ruhiger einstellen ca 1000 Umdreh.

Was ist das für ein Behälter und was Kommt da rein ?

Kupplungs Hydraulik öl? Reicht da zum Nachfüllen Handelsübliches ?

da schon unter Min. im Behälter.

Da meine Space ,leichte Schaltprobl. hat.

Kratzt ein wenig beim Schalten nix Wildes .

siehe Bild

Nix 1000! Nix verstellen! Ist nicht so einfach wie du scheinbar denkst. 800 sind völlig normal und gut. Wenn überhaupt müsste die Drosselklappe mal gereinigt werden.

Themenstarteram 10. September 2009 um 16:07

Hi Mozartschwarz,

Die DrosselKlappe und den Eingang habe ich heute morgen mit ner Zahnbürste schon Sauber gemacht so wie den LMM mir Bremsenreiniger, Kompression auf allen 4 Zylindern ca 9 Bar vor ZKD wechsel.

Normal sind 10-13 Bar laut dem Mitsubishi Buch.

Bisken Wenig aber zumindest gleichmässig, werde morgen noch mal Messen.;)

Kühlkreislauf mehrmals durchgespült, Da kam ne Braune suppe Raus,:eek: Grins.

Aber ich Finde das der Wagen Jetzt mit 1000 Umdreh. bedeutend Besser Läuft Ruhig und stabiler.

Liegt auf evtl am neuen Zahnriemen der Antriebswelle.:rolleyes:

Gerade wieder 30 Km gefahren und noch immer keine Kühlwasser Prob.

Toi Toi Toi ist Höchstwahrscheinlich wech der Mist.

Nur noch Spritverbrauch Beobachten und Gut ist, Hoffendlich Lach

Weil der Lag in der Stadt zwischen 12-13 L und Autobahn bei 100-130 Kmh ca 9-10 L.

Bin kaum Schneller gefahren da Motor zu Laut ,

und Drehzahl bei 130 Kmh zwischen 4000-4500Umdreh.

Ist die Drehzahl eigendlich normal bei ca 130 Kmh????? mir Kommt es zu Hoch vor,:confused:

Muss noch Motor Haube von innen Abdämmen mit Schaumstoffzeugs,Bitummatten oder so,

aus dem Zubehör.

Gruss

Kam mir Komisch vor,aber werde es die Tage nochmal Testen .

Konnte zwar auf deinen Bildern keinen defekt sehen aber wer weiß wo die vielleicht defekt war. Da der eh nur rund 190 schafft wird die Drehzahl schon passen. Hab da nie drauf geachtet. Weder beim Space noch beim Santamo. Aus dem Bauch kommts mir aber auch hoch vor. Vielleicht stimmt ja was mit dem Drehzahlmesser nicht. Würde auch dein 1000er Empfinden Erklären. Mein Santamo läuft mit höchstens 800 rund der Astra läuft bei 5-600 im Stand und rund. Liegt beim Opel aber am E85.

Themenstarteram 10. September 2009 um 17:48

Hi Mozartschwarz,

ist dein Santamo auch ziemlich Laut bei höherer Geschwindigkeit so ca ab 110 Kmh ?

Kennst du evtl nen Tipp wie mann dies Dämmen kann (Motorhaube innen)?

OK ,im Zubehör die Matten sind ja ziemlich Teuer, würde die ne günstige Alternative einfallen?

So aus dem Baumarkt oder so, bin nur da Skeptisch (Vorsichtig) ,weil der Motor ja ziemlich Heiss wird.

Gruss

Waren beide nicht sonderlich Laut. Subjektiv natürlich. Schau mal ob der Endtopf nicht durch ist. Der Rostet unter dem Bodenblech durch. Sieht man kaum. Selbst der VA vom Santamo war durch.

Wenn die Ausgleichswellen einfach nur so auf Markierung gestellt worden sind liegen die Chancen 50:50 das es gepasst hat! Die Wellen stehen dann richtig,wenn sie sich zur Markierung hindrehen beim loslassen,wenn sie sich wegdrehen dann sind sie um 180° verdreht,das würde evtl auch erklären warum du meinst die Kiste läuft nicht wirklich sauber im Leerlauf!

Zitat:

Original geschrieben von RUHRPOTTLER

.Ok stimmt,werden Morgen nochmal den Rest machen wie neues Öl,

und Unterboden schutz komplett, sowie Getriebe gestänge und Diverse Sachen Fetten.

Schon mal Winterfest machen Grins,dann evtl an Leerlauf und CO schraube den Motor Ruhiger einstellen ca 1000 Umdreh.

Was ist das für ein Behälter und was Kommt da rein ?

Kupplungs Hydraulik öl? Reicht da zum Nachfüllen Handelsübliches ?

da schon unter Min. im Behälter.

Da meine Space ,leichte Schaltprobl. hat.

Kratzt ein wenig beim Schalten nix Wildes .

siehe Bild

wegen Kratzen beim Schalten ist gut möglich, das der Getriebeölwechselintervall fällig ist. Vergessen viele gern, da dies bei einigen anderen Herstellern nicht (mehr) gewechselt werden muss.

War bei meinem Galant auch der Fall. Nach dem Wechsel schaltet es sich wieder wie durch Butter.

Hier kannst Du Deinen Intervall, auch von den anderen Schmiermitteln, herausfinden: http://195.82.66.170/castrol/oilguide/

müsste aber so bei 105.000 km oder alle 84 Monate liegen, der Getriebeölwechselinterfvall, aber schau lieber selber noch mal bei genannter Adresse genau nach.

Themenstarteram 10. September 2009 um 18:50

Kann da was passieren wenn diese verdreht sind?

Wir hatten ja mehrfach auf markierung gedrett, 2 gehen immer gleichzeitig auf die Markierung,

und der von der Ölpumpe meine geht bei ca jeden 2ten dritten umdrehung auf markierung.

Genau weiss ich das nicht mehr.

Werde Morgen Mechaniker noch mal Fragen.

Haben alles Laut Buch so gemacht mit durchdrehen der einzelnen Räder.

War ja jeder schritt für Schritt gut erklärt, und Haben uns Strickt dranne gehalten.

Wird schon Richtig sein.

Und die Lautstärke bei Höherer fahrgeschwindigkeit, kommt definitiv aus dem Motorraum ,

da sonst alles Dicht ist was den Auspuff(abgaskrümmer) vom Motor bis endtopf angeht.

Muss eben bisken Fahren und alles genau Beobachten .

Gruss

 

Themenstarteram 10. September 2009 um 19:00

Hi,

Getriebe öl hatte ich Vorsorglich vor ca 4 Wochen schon gewechselt,

Lässt sich seid dem auch Leichter schalten.

Nur eben merke ich es Hauptsächtich im Kalten zustand ,sagen wir mal Kratzender widerstand.

Nicht Laut oder Hackend ,nur ab und an etwas schleifend .

Schwer dieses zubeschreiben.

Denke das die Ritzel im Getriebe nicht mehr Sauber miteinander Laufen.

Werde die Äusseren gestänge morgen fetten,kann zumindest nicht schaden.

Hat bei meinem vorigen Mondeo zumindest was gebracht.

War zwar keine Dauerlösung aber für ein Jahr hatte es gereicht,bis zur nächsten fetung.Lach

Gruss

Könnts Hauptlager sein. Wenn wirds bald teuer.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mitsubishi
  5. Wieder mal ne Öl Frage,für nen Space Wagon N30