ForumW212
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W212
  7. w212 Bremsbacken haften fest?

w212 Bremsbacken haften fest?

Mercedes E-Klasse W212
Themenstarteram 18. November 2019 um 22:27

Hallo Liebe Leute,

 

bei meinem Fahrzeug ist es so, dass wenn ich an einer Ampel stehen bleibe und sobald es grün wird will ich los fahren. Leider ist es so das wenn ich die bremse los lasse, der Wagen ein ruck macht, so als würden die Bremsbeläge an der bremsscheibe kleben würden. Das macht er 5 minuten also paar stops und danach nicht. Also wie gesagt ich halte die bremse fest, so, es wird grün, ich lasse die bremse nur los ohne Gas zu geben und dann bum, halt ein ruck nach vorne und erst dann kann ich Gas geben. Nach paar mal ist es weg. Würde mich freuen wenn sich jemand bei sowas auskennt. Vielen Dank.

Beste Antwort im Thema

Folgendes probieren: Fahrzeug stoppen, ohne Hold. Bremspedal entspannen ohne Gas zu geben. Leichter Ruck unmittelbar nach Lösen des Bremspedals würde mich zunächst zur Bremsanlage führen. Also:

Reifen runter, Sättel runter, Klötze raus, ggf. alles drum herum mal reinigen / freiblasen, alles auf Gangbarkeit prüfen und wieder zusammensetzen. Wenn bei Kontrolle der Gangbarkeit an einem Bauteil Beanstandung > entweder instandsetzen oder Austausch.

47 weitere Antworten
Ähnliche Themen
47 Antworten

ich vermute einmal, dass das an der hold-funktion der bremse liegen wird.

:)

Könnte auch am Wandler liegen, wenn der Wagen es nur nach Kaltstart macht.

Und der der sich am besten auskennt wäre die nächste MB-Werkstatt ... (oder nicht) :D

Vielleicht einfach Getriebe auf Fehler auslesen und Ölstand kontrollieren.

Macht der Wagen das auch wenn das Getriebe in "S" statt "C" ist?

Themenstarteram 19. November 2019 um 0:03

Hallo zusammen danke für eure Antworten. Mit mein 7g tronic plus getriebe habe ich sowieso seid längerem probleme. Die schalt Vorgänge sind halt nicht so wie sie sein sollen. Jedes Mal dieses ruckeln. Habe schon einige Sachen unternommen. Getriebespülung. Neue Software. Fehler auslesen habe ich bis jetzt bestimmt 5-6 gemacht. Immer 0 Fehler. Dachte somit es könnte an was anderes liegen. Getriebe lager ist auch neu. Der ganze Motor, Luft durchläse..., der ganze Antriebsstrang wurde auch geprüft, alles war ok bis jetzt. Ob es der Wandler ist weißt keiner. Ob die lammelen kupplung am. Anfang miteinander haften oder nicht weiß ich nicht. Aber ich glaube dad macht er nur im C modus. Bin mir nicht sicher muss das morgen mal ausprobieren.

Themenstarteram 19. November 2019 um 0:06

Hold funktion könnte echt sein, weil wenn ich die hold Funktion aktiviere gibt es auch ein leichten ruck. Also ich drücke das Bremspedal halt bisschen fester und schneller. Nach mehr maligen drücken funktioniert es normal aber am Anfang ruckt es selbst wenn ich die Funktion halt aktiviere. Wie kann man die hold Funktion kontrollieren?

Zitat:

@Steern1 schrieb am 19. November 2019 um 00:06:34 Uhr:

Hold funktion könnte echt sein, weil wenn ich die hold Funktion aktiviere gibt es auch ein leichten ruck. Also ich drücke das Bremspedal halt bisschen fester und schneller. Nach mehr maligen drücken funktioniert es normal aber am Anfang ruckt es selbst wenn ich die Funktion halt aktiviere. Wie kann man die hold Funktion kontrollieren?

bei aktivierter funktion wird "hold" im tacho angezeigt.

:)

Themenstarteram 19. November 2019 um 0:34

Danke. Aber ich meine wie kann man herausfinden wenn sie nicht richtig funktioniert. Weil an etwas muss es ja liegen das er so ein ruck macht nach dem man

die bremse los lässt.

wenn du hold eingeschaltet hast und du gehst von der bremse völlig weg, hält hold den wagen von allein.

wenn du irgendwann gas gibst, sollte sich die bremse ohne ruck lösen.

Folgendes probieren: Fahrzeug stoppen, ohne Hold. Bremspedal entspannen ohne Gas zu geben. Leichter Ruck unmittelbar nach Lösen des Bremspedals würde mich zunächst zur Bremsanlage führen. Also:

Reifen runter, Sättel runter, Klötze raus, ggf. alles drum herum mal reinigen / freiblasen, alles auf Gangbarkeit prüfen und wieder zusammensetzen. Wenn bei Kontrolle der Gangbarkeit an einem Bauteil Beanstandung > entweder instandsetzen oder Austausch.

Wird die "Hold" Bremsung eigentlich von der Betriebsbremse gemacht oder vom Getriebe?

HOLD-Funktion macht die Bremse, nicht das Getriebe.

Von der Betriebsbremse. Das merkt man doch auch, oder? Deswegen ruckt es immer ein ganz klein wenig beim Anfahren. Man gibt Gas, die Scheibe beginnt zu drehen, dann lösen die Beläge. Das MUSS man merken. Wenn man diesen winzigen Ruck nicht möchte, muss man HOLD durch Antippen des Bremspedals vorm losfahren wieder deaktivieren.

Zitat:

@nicoahlmann schrieb am 19. November 2019 um 09:23:47 Uhr:

Von der Betriebsbremse. Das merkt man doch auch, oder? Deswegen ruckt es immer ein ganz klein wenig beim Anfahren. Man gibt Gas, die Scheibe beginnt zu drehen, dann lösen die Beläge. Das MUSS man merken. Wenn man diesen winzigen Ruck nicht möchte, muss man HOLD durch Antippen des Bremspedals vorm losfahren wieder deaktivieren.

ich finde den ruck beim 212er nicht schlimm.

wenn man fahrzeuge anderer marken fährt, merkt man, dass mercedes das wesentlich perfekter gelöst hat.

Zitat:

@Steern1 schrieb am 18. November 2019 um 22:27:48 Uhr:

 

Leider ist es so das wenn ich die bremse los lasse, der Wagen ein ruck macht, so als würden die Bremsbeläge an der bremsscheibe kleben würden. Das macht er 5 minuten also paar stops und danach nicht.

Was mir spontan dazu einfällt:

  • Wenn es von der Bremse und der HOLD-Funktion kommt, wie sieht es mit dem Zustand der Bremsanlage aus?
  • Scheiben und/oder Beläge stark verschlissen? Dann wandern ggf. die Bremskolben weit aus den Sätteln heraus und verkanten evtl. geringgradig beim Anfahren mit HOLD und verursachen den Ruck.
  • Bremsscheiben stark riefig? Kann zu erhöhtem Verschleiß (siehe oben) oder höherem Losbrech-Moment beim Anfahren führen.
  • Gibt es evtl. Flugrost auf den Bremsscheiben? Das geht bei feuchter Witterung ganz schnell - dann muß natürlich erstmal der Flugrost weggebremst werden, bevor es ruckfrei funktioniert. Das würde dazu passen, daß das Problem nach einigen Minuten verschwindet.
  • Evtl. ungünstige Kombination von Scheiben/Belägen von Fremdherstellern verbaut? Könnte ggf. das geschmeidige Funktionieren von HOLD negativ beeinflussen - und Besserung tritt vielleicht dadurch ein, daß die Bremsen nach einigen Minuten Betriebstemperatur erreichen.

Es könnte auch von der KID-Funktion kommen - würde auch erklären, warum es nur im kalten Zustand auftritt...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W212
  7. w212 Bremsbacken haften fest?