ForumW211
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. W211 E 220 CDI wieder im Notlauf

W211 E 220 CDI wieder im Notlauf

Mercedes E-Klasse W211
Themenstarteram 14. Januar 2020 um 12:35

Hallo, ich versuche die Vorgeschichte möglichst kompakt zusammenzufassen:

- ABS/ESP/Service Bremse - Werkstatt aufsuchen

- Daraufhin Notlauf

- 2x auslesen lassen: ABS Sensor hinten links defekt

- Wurde ausgetauscht und die Fehlermeldungen verschwanden (Fehlerspeicher auch gelöscht)

Wenige später Pfeifen ( aus der linken Lüftungsdüse) beim Beschleunigen und deutlicher Leistungsverlust (war alles auch vorher schon, hing angeblich mit ABS Defekt zusammen.)

Jetzt ist er wieder im Notlauf, komischerweise wieder keine Motorkontrollleuchte.

Bei ca 135 km/h und 2800 u/min ist Schluss, Beschleunigung ist extrem langsam.

Habe mehrere Threads dazu gelesen und anhand deren Beschreibungen scheint ein defekter Ladeluftschlauch am wahrscheinlichsten.

Die Werkstätte habe ich daraufhin gewiesen, wurde aber wahrscheinlich nicht geprüft.

Ich werde den Wagen wieder auslesen lassen (fraglich ist ob ein Riss im Ladeluftschlauch im Fehlerspeicher vermerkt wird).

Bin momentan leider etwas hilflos, würdet ihr meiner Diagnose folgen oder kommt das was ganz anderes in Frage (LMM/AGR)?

Zusätzlich ist die Lenkung extrem schwergängig geworden, hängt das mit dem Notlauf zusammen?

Danke im Voraus.

Ähnliche Themen
14 Antworten

Notlauf ohne MKL und ohne Geräusche ist zu 90% Getriebe

Auslesen mit SD!

Dein Rippenriemen (früher Keilriemen) ist noch vorhanden? Es quietscht nichts im Motorraum?

Du hast noch Öl in der Servoölvorlage? Und vor allem nichts unter dem Wagen?

Den Ladeluftschlauchdefekt kannst Du erahnen, indem Du, wenn Du an höheren Leitplanken vorbeifährst, erst das Gas komplett wegnimmst...man hört kein Pfeifen oder Rauschen... und dann Vollgas gibst...kurz danach setzt das Pfeifen/Rauschen ein. Die Beschleunigung ist dann ebenso mau, wie es rauscht.

Wenn ja, mit Nachdruck bei der Werkstatt intervenieren oder woanders hin fahren.

Themenstarteram 14. Januar 2020 um 13:03

Habe vergessen zu erwähnen, dass es ein Vormopf aus 2005 ist(also 150PS Motor).

Der Motor hört sich im Leerlauf ganz normal an, nichts quietscht und Ölverlust habe ich keinen entdecken können.

Servoöl habe ich nicht überprüft (wüsste ehrlich gesagt nicht wie), aber da die Lenkung zeitgleich mit dem Notlauf schwergängig wurde, vermute ich einen Zusammenhang. Parameterlenkung habe ich nicht.

Also das Pfeifen kommt vor allem aus der linken Lüftungsdüse, bei stärkerem Beschleunigen und spätestens ab 2000 u/min.

Wagen dreht zwar hoch, aber langsam.

Wen man vom Gas weggeht verschwindet das Pfeifen sofort, bei langsamen Geschwindigkeiten und geringer Beschleunigung ist eh nicht hörbar, im Leerlauf auch nicht.

Werde natürlich auslesen lassen, möchte mich nur im Voraus so weit wie möglich informieren. Auch um mit der Werkstatt argumentieren zu können.

Schaue mal in die Betriebsanleitung (gibt es bei MB auch zum DL). Dort sollte stehen, wie Du das prüfen kannst und vor allem, wo sich der Einfüllstutzen befindet.

Du hast unter dem Wasserkühler noch einen Ladeluftkühler. Zu dem führen die Ladeluftschläuche hin und wieder zurück.

Da kannst Du auch schauen. An günstigsten auf einer Bühne mit dem Wagen.

Themenstarteram 14. Januar 2020 um 13:17

Danke werde ich machen.

Habe gestern Abend mal schnell nach den Ladeluftschläuchen schauen wollen, aber die sind ja relativ schwer zugängig.

Von oben kam ich auf die Schnelle nicht ran und unten muss ich erst die Unterbodenpappe entfernen.

Hoffe nur, dass es kein Turboschaden ist.

Und wenn dann kommt da ein neuer Turbo rein und alles ist wieder gut. Qualmt er mehr als vorher ? Ölstand Motor stimmt?

Themenstarteram 14. Januar 2020 um 14:13

Natürlich, wenn ein neuer Turbo reinmuss, dann ist das so. Ladeluftschlauch wäre natürlich angenehmer.

Sowohl Motor als auch Auspuff qualmt gar nicht, ruhiger ganz normaler Motorlauf, bis auf das beschriebene Pfeifen.

Ölstand stimmt auch.

Bei mir hatte neulich der Ladeluftkühler ein Loch. Einen defekten LLK hab ich hier im lauf der Zeit bei den Vierzylindern auch öfter gesehen als einen kaputten Schlauch.

Themenstarteram 14. Januar 2020 um 17:42

Danke für den Hinweis, wäre ich ehrlich gesagt nicht draufgekommen.

Würde die Reparatur gerne selber durchführen, falls es nur der Ladeluftschlauch ist.

Kann mir jemand bitte die Teilenummer nennen und eine Anleitung senden (habe leider nichts im FAQ zu meinem Modell gefunden).

Zitat:

@Markus_90 schrieb am 14. Januar 2020 um 17:42:51 Uhr:

Danke für den Hinweis, wäre ich ehrlich gesagt nicht draufgekommen.

Würde die Reparatur gerne selber durchführen, falls es nur der Ladeluftschlauch ist.

Kann mir jemand bitte die Teilenummer nennen und eine Anleitung senden (habe leider nichts im FAQ zu meinem Modell gefunden).

Schau mal nach den Auspuffverbindungen , Krümmer und alle Schellen vorm DPF wenn die bissel lose sind DPF voll ist und du stark Beschleunigst kanns die beschriebenen Geräusche geben ...

Abend,

ich würde zuerst ganz genau die beiden! Ladeluftschläuche kontrollieren. Nach zehn Jahren und 300tkm sind die sehr gerne porös. Die Leistung bricht dann ab 100km/h zusammen, weil der Druck durch Risse oder kleinste Löcher entweicht. Wenn du den Schlauch zusammendrückst kannst du schon sehen, ob der porös ist. Mir mir war sogar eine Alu Führungsnase weg gearbeitet und der Schlauch rutschte aus der Klammer.

Die Lenkung ist sporadisch schwergängig, oder immer?

Ohne Fehlermeldung ABS/ESP ohne Funktion tippe ich auf den Servolölstand. Mit Fehlermeldung gibt es Probleme mit ABS Ring und Sensor.

Berichte mal, was du rausgefunden hast.

Grüße Christian

Themenstarteram 15. Januar 2020 um 7:59

Der hat jetzt ca 220.000km runter und ist 14 Jahre alt.

Wobei die Leistung schon ab 30 km/h zusammenbricht.

Die Lenkung ist seit dem Leistungsverlust mit folgendem Notlauf durchgängig schwergängig.

ABS/ESP Fehler hatte ich ja letzten Monat, woraufhin ein ABS Sensor gewechselt wurde. Die Fehler verschwanden, aber der Leistungsverlust blieb und die schwergängige Lenkung auch. Notlauf folgte kurz nach Fehlerlöschung.

Werde berichten, wenn es was neues gibt.

Warst du erfolgreich?

Ich habe eben geggogelt und alle Infos, die du brauchst, finden sich easy im Netz.

Verlauf der Ladeluftschläuche beim OM646 und Bilder wo genau dein Servoölbehälter sitzt.

Mit Glück rennt der Wagen wieder bei einer Investition von 55€ für einen neuen Schlauch links und 10€ für einen Schluck Servoöl.

Ran da.

Grüße Christian

Ich sehe das auch so wie @Christian_HH da ich ähnliches auch schon hatte.

Das Getriebe hat bei Fahrstufe 3 Schluss gemacht und nicht weiter geschaltet und ab ca 100 km/h war nix mehr zu wollen. Das ganze ohne MKL. War am Ende ein defekter Unterdruckschlauch vom Turbolader - ist halt eine aufwendige Sucherei. Ich dachte damals erst gedacht es liegt am Getriebe. Und wegen der schwergängigen Lenkung mal nach dem Servoöl schauen. Ich musste auch schon die Servopumpe tauschen lassen wegen Lagerschaden...das hört man aber wenn man die Lenkung ganz nach rechts oder links dreht dass es da ein Problem gibt.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. W211 E 220 CDI wieder im Notlauf