ForumW204
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. W204: Lautes und unangenehmes Geräusch aus dem Motorraum (Getriebe?)

W204: Lautes und unangenehmes Geräusch aus dem Motorraum (Getriebe?)

Mercedes C-Klasse W204
Themenstarteram 23. April 2018 um 16:58

Hallo Liebe Leute,

ich fahre aktuell einen C180 W204 Bj. 2010 mit 5G Tronic Laufleistung (ca 75000KM) Getriebespülung vor ungefär 3 Jahren schon erledigt.

So nun zu meinem Problem.

Zuerst einmal muss ich anmerken, dass bei normaler Fahrt mit Tempomat, der Drehzahlmesser leicht schwankt. (siehe 2tes Video) (Vielleicht hat es was damit zu tun)

Nun zum eigentlichen Problem. Wenn ich beim Fahren das Auto ausrollen lasse, dann kommt ein echt lautes und unangenehmes Geräusch (ähnelt ein Traktorgeräusch) aus dem Motorraum. Aber dieses Geräusch kommt nicht immer, sondern immer nur dann, wenn ich aus dem höheren Drehzahlbereich in den niedriegen gehe, dass auch nur sporadisch.

Dieses laute Geräusch kommt auch manchmal wenn ich den Tempomat auf 30Kmh stelle und etwas bergauf fahre und die drehzahl niedrig ist. Ich habe mal etwas rumprobiert und einen Test gemacht.

Wenn ich auf den Manuellen Modus wechsele und bsp in den 2ten Gang schalte und den Wagen komplett ausrollen lasse (vom hohen Drehzahlbereich in den niedrigen ohne zu bremsen) kommt dieses extrem laute Geräusch des öfteren. Ich denke es liegt am Getriebe, bin aber echt nicht sicher, weil das kommt halt nur, im unterem Drehzahlbereich. Desweiteren muss ich auch amerken, dass es nicht immer auftritt.

Ich weiß das eine Ferndiagnose schwer ist, aber bevor ich zu MB fahre, wollte ich eure Meinung mal hören.

Ich habe mal 1-2 Videos angehängt.

Das Erste Video ist von meiner Dashcam die es realtiv gut aufgenommen hat. Ab minute 0:03 kann es leicht hören (Eventuell mal mit Kopfhörer hören): https://youtu.be/Rr7k05Lone8 (Traktor änhliches Gerausch)

Das zweite Video der Drehzahlmesser: https://youtu.be/VPqCOhZtJqE (Hier wurde auf einer geraden Straße mit Tempomat gefahren)

Vielen Lieben Dank im voraus

Ähnliche Themen
70 Antworten

Gibt es inzwischen neue Erkenntnisse bezüglich des ursprünglichen Themas ?

Hallo hatte auch sehr sehr schlimmer Probleme mit mein 5g Getriebe. Schlimmes ruckeln Geräusche unsanftes schalten und alles mögliche. Ich hab schon die Augen zugekniffen wenn der am schalten war… ich dachte Getriebe schaden oder Getriebespülung. Danach wurde bei mir zufälligerweise mein Getriebe zurückgesetzt und auch alles andere. Seitdem läuft er wieder ganz normal. Würde empfehlen geht zu einem codieret und lasst euch da das Getriebe zurücksetzen für unter 100€ erstmal. Oder versucht es selber zurückzusetzen im internet gibt es entsprechende Anleitungen dazu

Das was wir haben hat denke ich nichts mit getrieben zutun

genau das habe ich auch... geringe Drehzahl ,ausrollen an einer Kreuzung z B., ein Surren, was an Drehzahll zunimmt, dann sich wieder legt. Nur bei warmem Motor, Drehzahlbereich 1100 bis 1300.

W 204, Benziner, 7 G Tronic, 160 Tsd, EZ 2011, letzte Getriebespülung März 2019 ( 142 TSD )

Hatte was gelesen von einem Gummiteil am hinteren Getriebe ?

Könte das auch vom Wanderl kommen ?

Besten Dank!!

Zitat:

@w204gang schrieb am 8. Dezember 2021 um 20:08:38 Uhr:

Hallo hatte auch sehr sehr schlimmer Probleme mit mein 5g Getriebe. Schlimmes ruckeln Geräusche unsanftes schalten und alles mögliche. Ich hab schon die Augen zugekniffen wenn der am schalten war… ich dachte Getriebe schaden oder Getriebespülung. Danach wurde bei mir zufälligerweise mein Getriebe zurückgesetzt und auch alles andere. Seitdem läuft er wieder ganz normal. Würde empfehlen geht zu einem codieret und lasst euch da das Getriebe zurücksetzen für unter 100€ erstmal. Oder versucht es selber zurückzusetzen im internet gibt es entsprechende Anleitungen dazu

Das hatte ich bei meinem Benziner W 203, EZ 2003 !

Es war Wasser in das Getriebeöl eingetreten, der Kühler war undicht und das Kühlerwasser kühlt angeblich das Getriebe oder das Getriebeöl.... eigentlich eine Fehlkonstuktion.

Getriebespülung und neuer Kühler, dann war alles wieder ok !....

Hattest du ein neuen ölkühler gekauft ? Oder neuen Getriebe ölkühler? Soweit ich weis hat der w204 kein eigenen Getriebeölkühler sondern läuft mit dem normalen Fahrtwind gekühlt. Liege ich da richtig ?

 

Zitat:

@Keinexperte schrieb am 13. Dezember 2021 um 18:10:37 Uhr:

Zitat:

@w204gang schrieb am 8. Dezember 2021 um 20:08:38 Uhr:

Hallo hatte auch sehr sehr schlimmer Probleme mit mein 5g Getriebe. Schlimmes ruckeln Geräusche unsanftes schalten und alles mögliche. Ich hab schon die Augen zugekniffen wenn der am schalten war… ich dachte Getriebe schaden oder Getriebespülung. Danach wurde bei mir zufälligerweise mein Getriebe zurückgesetzt und auch alles andere. Seitdem läuft er wieder ganz normal. Würde empfehlen geht zu einem codieret und lasst euch da das Getriebe zurücksetzen für unter 100€ erstmal. Oder versucht es selber zurückzusetzen im internet gibt es entsprechende Anleitungen dazu

Das hatte ich bei meinem Benziner W 203, EZ 2003 !

Es war Wasser in das Getriebeöl eingetreten, der Kühler war undicht und das Kühlerwasser kühlt angeblich das Getriebe oder das Getriebeöl.... eigentlich eine Fehlkonstuktion.

Getriebespülung und neuer Kühler, dann war alles wieder ok !....

nein, hatte nur einen neuen Kühler gekauft ( w 203) und die Spülung gemacht, um das Restkühlerwasser aus dem Getriebe zu bekommen. Beim w 204 habe ich von einem Getriebeölkühler noch nichts gehört...

Bei meinem W 204 hatte ich schon mal sehr ruppiges Schalten, dar waren Ventile kaputt, die den Schaltzeitpunkt bestimmen.... das Beste oder doch keinen Mercedes....

aber jetzt treibt mich dieses Surren aus dem Motorraum beim Rollen oder Niedriglastbereich um... genau wie in dem Youtube Video vom Themensteller...

Sanjay_20

Was ist denn aus dem Geräusch geworden, habe genau das gleiche....

Leerlauf Licht maschine ?....

danke für die "Auflösung".... cheeers

Zitat:

@sanjay_20 schrieb am 23. April 2018 um 16:58:52 Uhr:

Hallo Liebe Leute,

ich fahre aktuell einen C180 W204 Bj. 2010 mit 5G Tronic Laufleistung (ca 75000KM) Getriebespülung vor ungefär 3 Jahren schon erledigt.

So nun zu meinem Problem.

Zuerst einmal muss ich anmerken, dass bei normaler Fahrt mit Tempomat, der Drehzahlmesser leicht schwankt. (siehe 2tes Video) (Vielleicht hat es was damit zu tun)

Nun zum eigentlichen Problem. Wenn ich beim Fahren das Auto ausrollen lasse, dann kommt ein echt lautes und unangenehmes Geräusch (ähnelt ein Traktorgeräusch) aus dem Motorraum. Aber dieses Geräusch kommt nicht immer, sondern immer nur dann, wenn ich aus dem höheren Drehzahlbereich in den niedriegen gehe, dass auch nur sporadisch.

Dieses laute Geräusch kommt auch manchmal wenn ich den Tempomat auf 30Kmh stelle und etwas bergauf fahre und die drehzahl niedrig ist. Ich habe mal etwas rumprobiert und einen Test gemacht.

Wenn ich auf den Manuellen Modus wechsele und bsp in den 2ten Gang schalte und den Wagen komplett ausrollen lasse (vom hohen Drehzahlbereich in den niedrigen ohne zu bremsen) kommt dieses extrem laute Geräusch des öfteren. Ich denke es liegt am Getriebe, bin aber echt nicht sicher, weil das kommt halt nur, im unterem Drehzahlbereich. Desweiteren muss ich auch amerken, dass es nicht immer auftritt.

Ich weiß das eine Ferndiagnose schwer ist, aber bevor ich zu MB fahre, wollte ich eure Meinung mal hören.

Ich habe mal 1-2 Videos angehängt.

Das Erste Video ist von meiner Dashcam die es realtiv gut aufgenommen hat. Ab minute 0:03 kann es leicht hören (Eventuell mal mit Kopfhörer hören): https://youtu.be/Rr7k05Lone8 (Traktor änhliches Gerausch)

Das zweite Video der Drehzahlmesser: https://youtu.be/VPqCOhZtJqE (Hier wurde auf einer geraden Straße mit Tempomat gefahren)

Vielen Lieben Dank im voraus

 

Sanja-20

Hast du den Fehler finden können ?

cheers

Wolltst du nicht in die Werke fahren und das klären lassen? Ständig fragen wird das Problem nicht lösen....

Manchmal klappert auch die Abdeckung aus Plastik, wenn einige Kabel nicht fest sind.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. W204: Lautes und unangenehmes Geräusch aus dem Motorraum (Getriebe?)