ForumW204
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. W204: Lautes und unangenehmes Geräusch aus dem Motorraum (Getriebe?)

W204: Lautes und unangenehmes Geräusch aus dem Motorraum (Getriebe?)

Mercedes C-Klasse W204
Themenstarteram 23. April 2018 um 16:58

Hallo Liebe Leute,

ich fahre aktuell einen C180 W204 Bj. 2010 mit 5G Tronic Laufleistung (ca 75000KM) Getriebespülung vor ungefär 3 Jahren schon erledigt.

So nun zu meinem Problem.

Zuerst einmal muss ich anmerken, dass bei normaler Fahrt mit Tempomat, der Drehzahlmesser leicht schwankt. (siehe 2tes Video) (Vielleicht hat es was damit zu tun)

Nun zum eigentlichen Problem. Wenn ich beim Fahren das Auto ausrollen lasse, dann kommt ein echt lautes und unangenehmes Geräusch (ähnelt ein Traktorgeräusch) aus dem Motorraum. Aber dieses Geräusch kommt nicht immer, sondern immer nur dann, wenn ich aus dem höheren Drehzahlbereich in den niedriegen gehe, dass auch nur sporadisch.

Dieses laute Geräusch kommt auch manchmal wenn ich den Tempomat auf 30Kmh stelle und etwas bergauf fahre und die drehzahl niedrig ist. Ich habe mal etwas rumprobiert und einen Test gemacht.

Wenn ich auf den Manuellen Modus wechsele und bsp in den 2ten Gang schalte und den Wagen komplett ausrollen lasse (vom hohen Drehzahlbereich in den niedrigen ohne zu bremsen) kommt dieses extrem laute Geräusch des öfteren. Ich denke es liegt am Getriebe, bin aber echt nicht sicher, weil das kommt halt nur, im unterem Drehzahlbereich. Desweiteren muss ich auch amerken, dass es nicht immer auftritt.

Ich weiß das eine Ferndiagnose schwer ist, aber bevor ich zu MB fahre, wollte ich eure Meinung mal hören.

Ich habe mal 1-2 Videos angehängt.

Das Erste Video ist von meiner Dashcam die es realtiv gut aufgenommen hat. Ab minute 0:03 kann es leicht hören (Eventuell mal mit Kopfhörer hören): https://youtu.be/Rr7k05Lone8 (Traktor änhliches Gerausch)

Das zweite Video der Drehzahlmesser: https://youtu.be/VPqCOhZtJqE (Hier wurde auf einer geraden Straße mit Tempomat gefahren)

Vielen Lieben Dank im voraus

Ähnliche Themen
70 Antworten

Zitat:

@Kenan schrieb am 4. August 2021 um 12:01:46 Uhr:

Bin noch der Hoffnung das jemand zu 1000 Prozent sagen kann woher das kommt

Dann hoffe hoffentlich nicht zu lange. :D

Du scheinst aber sowas von NULL Ahnung von Verbrennungsmotoren und anderen mechanischen Komponenten zu besitzen.

Für solche Geräusche kann die Kette (auch wenn sie schon gewechselt wurde), ein zu fest genietetes Kettenschloß, sämtliche Kettenräder, NWV, Magnete, Zentralventile (Ferritkern gebrochen), Spanner, Gleitschienen usw., natürlich irgendwo im Motor ein Öldruckverlust oder die Motorelektronik (also nach Motorsteuerungsteiletausch die notwendige Urinitialisierung einfach nicht durchgeführt) verantwortlich sein.

Vielleicht wurde bei dem Teiletausch auch einfach nur günstiger China Schrott verbaut???

Wenn dir der jenige also der mit der ganz großen Glaskugel es dir sicher für deine Fehlerquelle schreiben sollte:

Dann auch meinen ganz großen Respekt mit Kniefall vor der Glaskugel :rolleyes:

Hab dasselbe Problem gehabt und bei mir wurde dann auf Kulanz die Steuerkette bei 80 tkm gewechselt. Danach war erstmal Ruhe. Nun, nach 10tkm und ein Jahr später ist das Geräusch wieder da, zwar nicht so schlimm wie vor einem Jahr aber dennoch da.

Mitte September geht er zu MB (Rückrufaktion Beifahrerairbag), dann sollen die das nochmal checken. Hoffe es ist nur eine Kleinigkeit. Evtl. kann ich dann dazu mehr sagen. Bei mir ging damals aber auch die Motorkontrollleuchte mit an als der Fehler auftrat.

Wenn die MKL dabei bereits leuchtet, dann ist z.B. der Fehler: Nockenwellenpostion Auslass zur Kurbelwelle unplausibel im Fehlerspeicher abgelegt. Dann kann man danach suchen wo die Ursache dafür ist.

Aber diese Geräusche speziell wo in dem anderen Thread 2 Videos für vorhanden sind, lösen zu 90° keine Fehlermeldung aus.

Es geht nicht um ein kurzes Kettenrasseln nach einem Startvorgang.

Hab jetzt ein ölwechsel durch geführt mit mercedes öl 5w40 229.5

Und original mercedes öl filter .für n arsch immer noch da ich bin sprachlos

Bitte gibt bescheid

Es wurde bei daimler gewechselt denke schon das die originale teile einbauen du Experte

Zitat:

@Kenan schrieb am 4. August 2021 um 19:13:58 Uhr:

Es wurde bei daimler gewechselt denke schon das die originale teile einbauen du Experte

Ja aber leider auch nicht alles erneuert wird wenn der Kunde die Preise hört und die kleine Variante wählt oder MB bei Kulanz nicht alles bezahlen will.

Und richtig ich bin ein Experte gerade auf dem Gebiet des M271.8xx und nicht nur ein Hobbyschrauber! :confused: :D

Und damit bist du auch gerade sicher auf meiner Ignorierliste gelandet. :D

Du ich scheiss auf dich und deiner ignorier liste du tauge nix tust auf besser wisser hast aber kein plan von der Materie

Zitat:

@Kenan schrieb am 5. August 2021 um 00:00:50 Uhr:

Du ich scheiss auf dich und deiner ignorier liste du tauge nix tust auf besser wisser hast aber kein plan von der Materie

Da kommt doch leider langsam das Niveau mancher neuen W204 Fahrer (Besitzer?) ans Tageslicht. :confused:

Bist du von einem Prollfahrzeug auf den W204 umgestiegen?

Du bist doch hier der Unwissende und stellst Fragen (da du die Suchfunktion anscheinend nicht beherrschst) die hier schon zigmal behandelt und von KFZ Schlossern (aber nicht zu deiner Zufriedenheit da du es am liebsten fast kostenlos behoben haben möchtest) beantwortet wurden.

Es gibt dafür wie auch bereits vom Allestester richtig beschrieben nicht nur eine mögliche Fehlerquelle.

Fahre nach MB oder einem Instandsetzer und lasse dir den Motor richtig reparieren / überholen.

Danach kannst du dann während der Garantie oder Gewährleistung die dann so lange nerven bis der Fehler dann endlich behoben ist.

Bevor man sich ein "Neues Fahrzeug" (tatsächlich alten Schlitten) kauft, informiert man sich vorher im Netz und da gibt es unzählige Beiträge zum W204 und auch zu den überall bekannten Kettenproblemen bei dem M271 EVO Motor.

Denkst du ich stell den wagen bei Mercedes ab und gebe den ca 1000 euro für das nachschauen und die sagen mir dann ne wir konten nix feststellen

Es gibt hier leute die haben kette nockenwellenversteller die gleitschienen etc bei Mercedes gewechselt und trotzdem haben die das kack Geräusch noch wer soll den so viel geld aus dem fenster schmeißen problem ist immer noch nicht gelöst

Zitat:

@Kenan schrieb am 5. August 2021 um 02:54:39 Uhr:

Es gibt hier leute die haben kette nockenwellenversteller die gleitschienen etc bei Mercedes gewechselt und trotzdem haben die das kack Geräusch noch wer soll den so viel geld aus dem fenster schmeißen problem ist immer noch nicht gelöst

Willst oder kannst du es einfach nicht verstehen?

Liest du eigentlich die Beiträge und behältst / verstehst dann davon auch nur ein bisschen in deinem Kopf?

Dieses Standard Teiletauschen reicht halt manchmal nicht aus, weil einfach nicht alles (auch das notwendige) überprüft und dann auch mit erneuert wird.

Selbst MB nimmt keine 1000€ für eine Überprüfung.

Das Problem ist aber, das es dort leider nicht mehr so viele gute Motoren Fachleute gibt. Da wird meistens nur nach Dokumenten getauscht.

Wenn du da mit so einem Fehler vorfährst und den beschreibst, erhältst du als erste Antwort: Das ist uns aber bei dem Motortyp überhaupt nicht bekannt das er solche Probleme bereitet.

Hier berichten natürlich nur die Betroffenen aber dieser Motor ist auf der ganzen Welt für diese Kettenprobleme bekannt.

Letzter Rat von einem alten Sack der wahrscheinlich dein Großvater sein könnte: Kaufe dir bitte ein Fahrzeug was du auch auf Dauer finanziell stemmen kannst.

Und jetzt eine Frage an mich selber: Warum antworte ich eigentlich immer noch auf deine immer wiederkehrenden Kommentare? :confused:

Genau. Er ist erst seit dem 4.August hier registriert. Wenn man seine Freundlichkeiten so liest, denke ich eher bei diesem Kandidaten an Conan77. Nichts für ungut mein lieber Kenan, aber mit solchen Nettigkeiten den Forumsmitgliedern gegenüber, wirst du hier nicht weit kommen. Wenn du möchtest, das dir hier geholfen wird, solltest du einen anderen Ton anschlagen.

Da wir gestern schon den Conan77 in einem anderen Beitrag erwähnt hatten, war hier auch mein erster Gedanke das er sich jetzt einfach einen neuen User Namen zugelegt hat.

Conan77 und Kenan ist ja nicht so unterschiedlich. ;)

Und Conan77 anfänglicher Motorschaden mit dem CGI EVO passt ja auch zu seinem Problem.

Da haben wir den wohl den selben Gedankengang.

Respekt, Anstand und eine halbwegs höfliche und korrekte Ausdrucksweise sind leider vielen Mitbürgern nicht mehr mit in die wiege gelegt worden. Damit muss man sich in solchen Anonymitätsforen wohl leider abfinden.

Zum Thema :

Wenn man in einer fachwerkstatt mit mb Erfahrung anständig anfragt, ist der Preis für eine Fehlersuche noch das kleinere Übel. Wie wäre es mal mit ausprobieren.

Aber ich Schliesse mich dennoch den Vorrednern an. Mit diesem Ton wird man hier nicht weit kommen... Schade eigentlich

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. W204: Lautes und unangenehmes Geräusch aus dem Motorraum (Getriebe?)