ForumW124
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W124
  7. W124 300 d Turbo ; Öldruck plötzlich auf 0 ; keine Leistung

W124 300 d Turbo ; Öldruck plötzlich auf 0 ; keine Leistung

Mercedes E-Klasse W124
Themenstarteram 15. September 2019 um 7:21

Hallo

Bin gestern mit meinem 1991er 300 Turbodiesel liegen geblieben.

Beim Überholen setzte plötzlich die Leistung aus, und der Öldruck ging auf 0.

Auto war nur noch mit Vollgas auf Geschwindigkeit zu halten.

Nach dem Ausrollen springt der Wagen auch nicht mehr an.

Äußerlich ist am Motor kein Schaden zu sehen.

Motor dreht beim Startversuch, startet aber nicht.

Kann es sein dass durch einen Defekt am Öldrucksensor der Motor stillgelegt wird, oder habe ich mit einem Motorschaden zu rechen ?

Danke im Voraus für Eure Einschätzungen.

Beste Antwort im Thema
Themenstarteram 21. Juli 2020 um 10:01

Motor ist wieder im Auto !

Morgen werde ich noch alle Flüssigkeiten einfüllen.

Der erste Start ist dann für Freitag geplant.

Drückt mir die Daumen damit alles klappt.

Die Gesamtkosten für die Revision belaufen sich auf ~ 2500€

177 weitere Antworten
Ähnliche Themen
177 Antworten

Luft in der Leitung, oder /und irgendwo eine undichtheit in den Kraftstoffleitungen, du kannst den Motor ja mal aus einem Kanister mit Schlauch dran mit Diesel versorgen, zum test, das ist schnell gemacht, den Schlauch aber direkt an die kraftstoffpumpe an der einspritzpumpe

Unterdrucksystem würde ich komplett ausschließen.

Leerlaufregulierung erfolgt mechanisch mit elektronischer Feinregulierung.

Würde eher dem Tipp von petz nachgehen.

Oder einfach mal eine Runde fahren, damit sich das System ordentlich entlüften kann.

Themenstarteram 22. Juli 2020 um 13:19

Ja danke, werde mal eine Runde drehen. Gestern beim Anlassen habe ich unterm Auto eine ordentliche Ölsauerei losgelassen. Der Kettenspanner der Steuerkette war noch nicht angezogen und hat gut einen Liter Öl am Boden verteilt ehe ich es gemerkt habe.

Muss man den Spanner eigentlich vorher befüllen wenn der neu ist ? Habe ich nicht gemacht. Oder muss man etwas beachten wenn man ihn aus und wieder einbaut ?

muss man bei dieselfahrzeugen nicht befüllen - mit 80 NM festschrauben - und auf den hersteller beim kauf sollte man achten -

Im Etzold steht man sollte den Spanner bis zum 6-Kant-Bund in Öl stellen und ein paar mal zusammendrücken, so dass er sich komplett füllt.

Förderbeginn solltest du prüfen...

Themenstarteram 28. Juli 2020 um 10:08

Die schwankende Leerlaufdrehzahl habe ich behoben, war der Stellmagnet hinten an der Pumpe, den habe ich einfach von der alten Pumpe umgebaut.

Bleibt nur noch ein Problem.: Starkes Nageln bei Standgas und im unteren Teillastbereich.

Habe gehört das sich das noch legen kann und nach dem Tausch der ZKD lauter sein kann.

Falls es sich nicht legt, bleibt nur ein falscher Förderbeginn. Wird das Nageln durch zu frühes oder zu spätes Einspritzen verursacht ?

Erstmal fahren....das dauert immer wenn man da bei war. Ich hab bei den druckhalteventilen fast 500 kn so ein nageln gehabt bis es dann verschwunden ist . War auch nach zkd tausch so...

Ich stimme saftotter zu.

Hatte ich bei zwei 603 mit neuer ZKD.

Förderbeginn-abhängiges Nageln spricht meines Wissens nach eher für einen zu frühen FB.

Ja spät klingt weich

Themenstarteram 28. Juli 2020 um 12:56

Danke für Eure kompetenten Einschätzungen. Habe bei der Revision auch gleich mal den blauen Druckwandler für die Unterdrucksteuerung des Getriebes incl. aller dazugehörenden Unterdruckschläuche eliminiert. Den Schlauch zum Getriebe habe ich direkt an der Pumpe angeschlossen. Laut den Unterdruckplänen ist der Regler ein Jahr später eh rausgeflogen. Jetzt sieht alles sauber und aufgeräumt aus, und man hat einen guten Zugang zur ESP. Das Getriebe schaltet sauber und ohne Probleme.

Weiß jemand wofür dieser Druckumsetzer gedacht war ?

Übrigens habe ich auch die Überlaststeuerung des Ladedrucks (Drucksensor Ansaugbrücke und Überlastventil) entfernt, ich hoffe das wird sich nicht rächen.

Habe das Ding auch abgestöpselt und den Schlauch direkt mit dem Getriebe verbunden.

Google mal in den amerikanischen Foren mit den Stichworten „UFO“ oder „Flying saucer“.

Dort findet man die ein oder andere Info.

Themenstarteram 28. Juli 2020 um 13:33

Braucht man den unterdruck Speicherbehälter eigentlich noch ? Den habe ich nicht mehr angeschlossen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W124
  7. W124 300 d Turbo ; Öldruck plötzlich auf 0 ; keine Leistung