ForumTouran
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Touran
  6. Touran
  7. VW Touran 2.0TDI Standheizung funktioniert nicht

VW Touran 2.0TDI Standheizung funktioniert nicht

VW Touran 1 (1T)
Themenstarteram 20. Januar 2013 um 17:35

Hallo Leute, ich bin hier neu.

Ich hoffe, ich habe das Thema richtig gestellt.

Ich habe VW Touran 2.0TDI mit serienmäßiger Standheizung (mit Fernbedienung).

Ich schalte 20 Min vor der Fahrt per Fernbedienung die Standheizung an.(Eingestellt an Heizung im Bordcomputer).

Als ich ins Auto eingestiegen bin, habe ich mich gewundert, dass im Auto, noch die Frontscheibe gar nicht gewärmt wurde.

Ich musste leider selbst die Frontscheibe "kratzen".

Am nächsten Tag bin ich 20 Min früher ins Auto gegangen, um eventuell zu merken, woran das Problem/Fehler liegen könnte.

Wie normalerweise habe ich die Standheizung per Fernbedienung eingeschaltet.

Ich habe im Auto gehört, dass die Standheizung eingeschaltet wurde und gesehen, dass die Dämpfe aus dem Fahrgestell rausgingen (das war/ist immer noch normal). Nach ein paar Sekunden, ca 6-8 Sek. ging die Standheizung aus, aber die Uhren (Temperatur, Richtung-Frontscheibe) waren immer noch an. Das wiederholte sich immer wieder mit 1-Minutiger Zeitabstand. Inzwischen habe ich im Auto gehört, als etwas die Heizung blockieren würde - deswegen ging danach die Standheizung aus.

Wissen Sie, woran das genau liegen könnte? Ist es wert, das zu reparieren? Ich bitte um Hilfe.

Vielen Dank für Ihre Antwort im Voraus.

Ähnliche Themen
35 Antworten

Hallo zusammen,

habe eine Webasto Standheizung ab Werk in meinem Touran 2,0 TDI( T1).

Letzte Woche schalte ich sie an und erhalte keine Wirkung. Im Fahrzeug läßt sich die Standheizung manuell über eine Taste bei der Climatronic einschalten. Dort leuchtet die Taste kurz auf und nach 1-2 Sekunden geht die Leuchte wieder aus.

LDie Woche davor hat sie STH gewaltig im Betrieb gequalmt und nach Diesel gerochen. Die STH läuft fast nur im Winter.

Kann mit jemand einen Hinweis geben woran das hängt. Bin gerne für weitere Fragen zur Verfügung.

Grüße

vwtouran140

 

[Von Motor-Talk aus dem Thema 'Standheizung springt kurz an und schaltet dann ab' überführt.]

Hallo

Am besten mal den Fehlerspeicher auslesen lassen die wird sicher verrigelt sein weil sie dreimal hintereinander nicht gezündet hat.

Gibt nen Softwareupdate für die Standheizung kann sein das das hilft aber mit unter ist auch die Glühkerze der Standheizung defekt (kann sein das es die nicht einzeln gibt sondern nur mit der Brennkammer zusammen).

MFG

 

[Von Motor-Talk aus dem Thema 'Standheizung springt kurz an und schaltet dann ab' überführt.]

Danke für die Antwort.

War heute bei Fehlerauslesen beim freundlichen $-). Dort sagte man mir die Verbrennungslufteinheit ist defekt. Es wurden mit Kosten von 800 EUR genannt. Im Forum habe ich oft von einer verrußten Glühkerze gelesen. Sitzt diese in der Verbrennungslufteinheit ? Wieviel Aufwand ist es die Glühkerze zu tauschen ? Freue mich über weitere Antworten.

Grüße

wtouran

 

[Von Motor-Talk aus dem Thema 'Standheizung springt kurz an und schaltet dann ab' überführt.]

Jetzt die Frage meinen die das Verbrennungsluftgebläse oder den Brennkammereinsatz ?

Im Brennkammereinsatz ist die Glühkerze mit drin und diese gibt es auch wie bereits erwähnt bei VW nicht einzeln.

Vielleicht mal bei Webasto anfragen vielleicht gibt es da die Glühkerze einzeln.

Arbeitsaufwand zum Ausbauen, zerlegen, zusammen und wieder einbauen sind ca. 2 - 2,5 Stunden.

MFG

 

[Von Motor-Talk aus dem Thema 'Standheizung springt kurz an und schaltet dann ab' überführt.]

am 26. Juli 2011 um 18:30

Mit 800,-€uronen will die faule Bande nur eine neue Heizung verbauen!

1. Alle Standheizungen dürfen nur Diesel oder Heizöl bekommen, kein Pflanzenöl, sonst versiffen die!!

2. Prüfe, ob Luft in der Dieselleitung ist und ob

3. die Dieselpumpe knackend arbeitet und ob

4. die Umwälzpumpe läuft und

5. die Batteriespannung nicht unter 10,5V fällt.

Ich denke, dass Du dann wieder warme Füße hast.

Rudy

 

[Von Motor-Talk aus dem Thema 'Standheizung springt kurz an und schaltet dann ab' überführt.]

Zitat:

Original geschrieben von AudiJunge

Jetzt die Frage meinen die das Verbrennungsluftgebläse oder den Brennkammereinsatz ?

Im Brennkammereinsatz ist die Glühkerze mit drin und diese gibt es auch wie bereits erwähnt bei VW nicht einzeln.

Vielleicht mal bei Webasto anfragen vielleicht gibt es da die Glühkerze einzeln.

Arbeitsaufwand zum Ausbauen, zerlegen, zusammen und wieder einbauen sind ca. 2 - 2,5 Stunden.

MFG

Die meinten das Verbrennungsluftgebläse ist defekt.

Wie einfach lässt sich das tauschen, natürlich nicht beim $-Freundlichen ?

 

[Von Motor-Talk aus dem Thema 'Standheizung springt kurz an und schaltet dann ab' überführt.]

am 20. Januar 2013 um 17:39

Wasserpumpe von der Standheizung defekt...

Das ein und ausschalten der STH liegt daran, dass sie zu warm wird und abschaltet... Versucht es dann aber wieder.. deswegen läuft sie immer wieder an und geht aus... und das Gebläse drinne pustet nur kalte luft...

Das Klacken was du hörst liegt mit unter an der defekten Wasserpumpe, hört sich von aussen noch brutaler an

Neue Wasserpumpe bestellen, circa 60€, Stoßstange runter, oder auf der Bühne unterschutzverkleidung runter und dann wechseln.. Aber Achtung, Wasserpumpen die nicht OEM VW sind, haben eine Stecker, aber kein Problem, bei der orginalen Stecker abschneiden und den neuen drauf machen...

Alles in allen ne Std arbeit, wenn du dir Zeit lässt :)

Zitat:

Original geschrieben von king_corsa

Wasserpumpe von der Standheizung defekt...

Das ein und ausschalten der STH liegt daran, dass sie zu warm wird und abschaltet... Versucht es dann aber wieder.. deswegen läuft sie immer wieder an und geht aus... und das Gebläse drinne pustet nur kalte luft...

Das Klacken was du hörst liegt mit unter an der defekten Wasserpumpe, hört sich von aussen noch brutaler an

Neue Wasserpumpe bestellen, circa 60€, Stoßstange runter, oder auf der Bühne unterschutzverkleidung runter und dann wechseln.. Aber Achtung, Wasserpumpen die nicht OEM VW sind, haben eine Stecker, aber kein Problem, bei der orginalen Stecker abschneiden und den neuen drauf machen...

Alles in allen ne Std arbeit, wenn du dir Zeit lässt :)

Sag mal, hast du eine Glaskugel? Es ist doch noch lange nicht gesagt, dass es die WaPu ist, aber du rätst, sie auszutauschen. Sicherlich ist es möglich, aber seriöser wäre es, den Rat zu geben, den Fehlerspeicher auszulesen. Vielleicht geht sie ja nur in Unterspannung, oder ...

Gruß

Stefan

Themenstarteram 20. Januar 2013 um 17:57

Vielen Dank für schnelle Antwort!!!

 

Was bedeutet OEM VW - beschreibt es Originalprodukt von VW?

Danke.

am 20. Januar 2013 um 18:08

Ja du kannst auch die Wasserpumpe original bei VW kaufen, zahlst aber glaube ich zwischen 160 und 170€...

am 20. Januar 2013 um 18:47

@ willy:

Was soll es denn sonst sein? Wenn der Glühstift etc defekt ist, dann würde sie irgendwann verriegeln und gar nicht mehr anlaufen.

Zum Thema Fehler auslesen, man bekommt nur nen Fehler wenn auf der WaPu nen kurzer drauf sitzt, was aber nicht sein muss.

Und das die STH an und ausgeht, ist so ein typisches Zeichen das die WaPu nicht arbeiten will..

Manomeni kann ja mal Fehler auslesen fahren, und dann berichten.

Die Umwäilzpumpe ist ein häufiger Fehlerkandidat. Man kann ja mal die Gegenprobe machen und die Standheizung bei laufendem Motor starten. Wenn sie dann nicht abschaltet spricht vieles für die Pumpe...

Zitat:

Original geschrieben von king_corsa

@ willy:

Was soll es denn sonst sein? Wenn der Glühstift etc defekt ist, dann würde sie irgendwann verriegeln und gar nicht mehr anlaufen.

Zum Thema Fehler auslesen, man bekommt nur nen Fehler wenn auf der WaPu nen kurzer drauf sitzt, was aber nicht sein muss.

Und das die STH an und ausgeht, ist so ein typisches Zeichen das die WaPu nicht arbeiten will..

Manomeni kann ja mal Fehler auslesen fahren, und dann berichten.

Ich will ja blos darauf hinaus, dass man nicht blindlings gleich auf einen teueren Teiletausch raus muss, ohne z.b. mal einen Test ala "der aus Kassel" gemacht hat. Und wenn die WaPu nicht funktioniert, müsste ja eigentlich Überhitzung als Fehler rauskommen. Oder? Auch Unterspannung könnte ja möglich sein, müsste aber auch auszulesen sein.

Nix für ungut!

Stefan

am 25. Januar 2014 um 20:47

Meine scheint nun auch defekt zu sein... wenn man sie (manuel, im Fahrzeug) einschaltet, geht nur kurz das Leuchtchen vom Knopf an und dann gleich wieder aus. Das Display (Temperatur) etc. geht erst garnicht an.

An der Spannung kanns nicht liegen (hab es auch bei laufendem Motor probiert), Tank ist 3/4 voll.... hat von euch jemand eine Idee an was es liegen könnte?:):rolleyes:

Danke euch schon im voraus!

VG

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Touran
  6. Touran
  7. VW Touran 2.0TDI Standheizung funktioniert nicht