ForumPolo 6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 6
  7. VW Polo Meine ,,Mängel"

VW Polo Meine ,,Mängel"

VW Polo 6 (AW)
Themenstarteram 14. November 2017 um 14:07

Hallo zusammen,

ich habe bereits den neuen Polo (als Firmenwagen) ausgeliefert bekommen. Ich habe Ihn als Highline 95 PS Schaltgetriebe und bin leider nur zum Teil zufrieden...

Um es vorweg zu nehmen gibt es 2 Sachen die mich sehr stören:

LED Licht:

Ich hatte als Leihwagen einen Golf und einen Golf R (aktuelles Modell) mit LED Scheinwerfer. Ich war damit äußerst zufrieden und wollte darauf auf keinen Fall beim Polo verzichten. Leider bin ich sehr enttäuscht worden.

Die Sichtweite reicht nicht mal in guten Fällen bis zu 50 Metern (Abblendlicht) Man sieht die Kurven erst sehr spät. Der Schlimmste Fall war vor 2 tagen. Dort saßen wir zu 4. im Auto und sind um ca 20 Uhr nachhause gefahren. Die Sichtweite war hier gefühlt 20 Meter. Jeder der Insassen sagte mit den Scheinwerfern stimmt etwas nicht. Natürlich habe ich das am nächsten Tag sofort überprüfen lassen. Die Werkstatt sagte mir, dass die Scheinwerfer richtig eingestellt sind. Sie haben mir einen Vorführwagen angeboten um einen Vergleich zu haben. Leider trat das gleiche (fahrt alleine) ,,Problem" wieder auf. Es ist als wenn ab einen Gewissen Punkt eine ,,Wand" erscheint danach ist es plötzlich Stockduster.

Natürlich kann es auch sein, dass ich vom Golf etwas ,,verwöhnt" bin, aber ist der unterschied so deutlich? Hat jemand das gleiche zu bemängeln?

Das Autohaus sagte mir auch, dass sie bis jetzt keinerlei Erfahrungen mit dem LED licht und dem neuen Polo gemacht haben und dieses Anliegen natürlich ernst nehmen.

Scheibenwischer Relais.

Als zweiten Punkt den ich bemängeln muss ist der Scheibenwischer. Ich habe den Polo mit Regensensor. Immer wenn dieser angeht hört man ein klicken im Armaturenbrett, als wenn man einen Lichtschalter (Taster) betätigt. Das ist auf Dauer wirklich sehr nervig, da dies auch ,,relativ" laut (hörbar bei normaler Musik Lautstärke) ist. Man sagte mir ich müsste dies so hinnehmen...

 

Ich bin vorher auch schon Polo (Halogen Scheinwerfer) gefahren und hatte diese Probleme mit dem Vorgänger nicht gehabt.

Vielleicht gibt es ja Leute die dies so ähnlich sehen oder ich einfach nur ,,verwöhnt" bin.

 

 

Beste Antwort im Thema

Zitat:

@tetekupe schrieb am 9. März 2019 um 08:51:36 Uhr:

Zitat:

@Mariolix schrieb am 8. März 2019 um 20:18:14 Uhr:

Damit habe ich auch kein Problem - es gibt halt Personen die haben einfach von allem Plan :) siehe Forum = Audi, Passat ,Suzuki,Porsche, Polo- hier kommt sicherlich mein Neid zum Vorschein :cool:. ,sorry aber auch

Bis auf den neuen Jimny (das ist der "Suzuki") für die Wald- und Wiesenwege, der seit Oktober 2018 bestellt ist und hoffentlich irgendwann dieses Jahr geliefert wird, fahre ich diese Fahrzeuge. Da habe ich dann auch eine Meinung zu. Sorry aber auch :D

Mir ist Wurscht, welche Autos andere fahren und ich suche auch nicht in anderen Foren danach. Du offensichtlich schon. Aber warum bloß? Und was willst du damit nur sagen?

Der Polo meiner Frau war tatsächlich das schlechteste Auto und nach 6 Wochen zum Glück wieder weg. Mein 993 ist übrigens das zuverlässigste. Aber das gehört dann wirklich nicht mehr ins Polo-Forum.

@tetekupe

Du solltest Dich wirklich nicht wundern, dass Du hier „nicht verstanden“ wirst :rolleyes:. Jemand, der 6 Wochen lang einen Polo gefahren hat, und diesen dann wegen zugegebenermaßen suboptimaler Außenspiegel-Steuerung und „weil der Funke nicht übergesprungen ist“ hier permanent schlecht macht - und jetzt auch als sein schlechtestes Fahrzeug bezeichnet - den kann und will ich nicht wirklich ernst nehmen. Meine Frage von vor ein paar Wochen, was Du denn sonst noch für Probleme hattest, hast Du bisher nicht beantwortet. Kann also nicht so schlimm gewesen sein, da Du ja sonst zu allem Deinen Senf dazu gibst.

3500 weitere Antworten
Ähnliche Themen
3500 Antworten

Ja, das Quietschen kommt ja auch von der Handbremse bzw. der hintere Bremse. Als Workaround: Bremse beim Zurücksetzens leicht anziehen, wenn es zu sehr nervt.

Meine Bremsen sind immer noch ruhig seit dem Umbau auf ATE Ceramic. Dafür nervt es nun vorne, beim leichten Anfahren und minimal Bremsen vibriert es nun dort irgendwo, ebenso gibt es wieder ein Geräusch beim Lenken.

Bzgl des Vibrierens beim Bremsen gabs beim ErWin auch nen Eintrag, vielleicht mal nachhaken beim Freundlichen!

Geräusche beim Lenken sind immernoch die Manschetten und unbedenklich laut VW!

Zitat:

@unleashed4790 schrieb am 21. Mai 2019 um 22:06:53 Uhr:

Ja, das Quietschen kommt ja auch von der Handbremse bzw. der hintere Bremse. Als Workaround: Bremse beim Zurücksetzens leicht anziehen, wenn es zu sehr nervt.

Meine Bremsen sind immer noch ruhig seit dem Umbau auf ATE Ceramic. Dafür nervt es nun vorne, beim leichten Anfahren und minimal Bremsen vibriert es nun dort irgendwo, ebenso gibt es wieder ein Geräusch beim Lenken.

Hast du nur die Beläge geändert oder auch neue Scheiben?

Nur Beläge.

Ich habe meinen gestern abgeholt, leider musste er noch 3 mal reingefahren werden. Blaue Lackspritzer auf der linken Scheibe und die Lautsprecher vorne rechts funktionieren nicht.

Welche Teilenummer haben die ATE Ceramic? Hast du vll ein Link zu einem Shop?

Hab ich leider nicht zur Hand und der Karton ist auch schon weg, auf der Rechnung ist keine Teilenummer drauf. Hab bei ATRS direkt angefragt, die haben dann die richtigen Rausgesucht.

Zitat:

@unleashed4790 schrieb am 23. Mai 2019 um 09:49:54 Uhr:

Hab ich leider nicht zur Hand und der Karton ist auch schon weg, auf der Rechnung ist keine Teilenummer drauf. Hab bei ATRS direkt angefragt, die haben dann die richtigen Rausgesucht.

Ich kann nur die ATE Ceramic - 13.0470-7111.2 für die Vorderachse finden...

Hi Leute, ich habe heute meinen Polo GTI aus 2018 in die Werkstatt gebracht, weil ich beim Carplay mit IPhone X ein immer wiederkehrendes Problem habe, mitten im Musik abspielen wird aus der Musik ein lautes Brummen (angehängtes Tondokument), das Lautstärke abhängig ist und sich mit dem Lautstärkeregler lauter und leiser drehen lässt, von der Musik ist nichts mehr zu hören es hilft dann 2x den Siri Knopf am Lenkrad zu drücken, oder die Quelle zu wechseln und die Musik ist wieder da, es tritt ganz unvermittelt auf (manchmal wochenlang nicht, dann wiederum, wie neulich bei 2 Stündiger Fahrt, 4x in kurzer Folge) unter Bluetooth ist es noch nicht aufgetreten, ich bekomme aber heute eine neue Softwareversion aufs Discovery aufgespielt und hoffe es behebt das Problem.

Hat das einer von euch auch? Ich hab hier in der SUFU leider keinen Treffer gefunden, beim Abgeben habe ich gerade noch das bei mir ebenfalls auftretende Bremsenquietschen beim rangieren erwähnt,was mich aber nicht so sehr nervt wie das Carplay

Der Mitarbeiter gab mit auch den Tipp mal die Handbremse beim Fahren kurz anzuziehen, wie auch hier erwähnt, ob es hilft weiß ich noch nicht.

Dann noch eine Frage die nichts mit dem Thema zu tun hat:

Mich nervt das "Start Stop" so extrem, daß ich es eh jedes Mal ausschalte beim Start, weil es viel zu früh den Motor ausschaltet, ich habe im Netz ne ODB Lösung für 30€ gefunden die es dauerhaft deaktiviert, den VW Mitarbeiter daraufhin angesprochen, meinte der, dadurch erlösche die Betriebserlaubnis, was aber wenn ich es jedes Mal manuell bei Start deaktiviere, das ist doch nichts anderes?

Stimmt das wirklich, ich denke wenn es so wäre gäbe es den Abschaltknopf dafür nicht oder?

Danke

Zitat:

@DUrevier schrieb am 23. Mai 2019 um 10:08:57 Uhr:

Zitat:

@unleashed4790 schrieb am 23. Mai 2019 um 09:49:54 Uhr:

... Hab bei ATRS direkt angefragt, die haben dann die richtigen Rausgesucht.

Ich kann nur die ATE Ceramic - 13.0470-7111.2 für die Vorderachse finden...

Klar findest du nur die Vordreachse.

Dauerhafte vom Nutzer vorgenommene Änderungen in der Art, lassen immer die Betriebserlaubnis erlöschen. Also so Sachen wie Start Stop, dann gurtwarner, Lichteinstellungen. Kann man machen, doch wenns mal ums Geld geht, bei Garantie oder Unfall dann is das Geschrei wieder groß.

Zitat:

@a9wn13 schrieb am 23. Mai 2019 um 14:37:32 Uhr:

Dauerhafte vom Nutzer vorgenommene Änderungen in der Art, lassen immer die Betriebserlaubnis erlöschen.

Worauf bezieht sich diese Aussage? Bremsbeläge wechseln führt nicht zum Verlust der Betriebserlaubnis.

Ich denke das sich @a9wn13 seine Aussage auf die dauerhafte Deaktivierung der Start-Stopp Automatik bezieht. Und da würde ich ihm unter Umständen recht geben.

ACHTUNG!!! Ich habe heute das Softwareupdate für das Quietschen der Hinterbremse beim GTI aufgespielt bekommen! Ergebnis LAUTER als davor!

https://www.youtube.com/watch?v=U45y_YZIMas

Der Front-Sensor von meinem Polo wurde ausgetauscht, ich kann ihn morgen abholen und fahr dann mehr oder weniger direkt in den Urlaub. Bin sehr erleichtert ist das gemacht.

Deine Antwort
Ähnliche Themen