ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. VW Lupo - schleifendes Geräusch

VW Lupo - schleifendes Geräusch

VW Lupo 6X/6E

Hallo zusammen,

ich fahre einen VW Lupo 1,0 mit 50 PS. Seit einigen Tagen tritt beim Fahren das schleifend quietschende Geräusch auf. Was könnte es sein? Das Geräusch wird mit zunehmender Geschwindigkeit immer schriller, bis es dann ab circa 80 km/h nicht mehr zu hören ist.

Ausschließen kann ich bereits: beide Radlager vorne (neu), Bremsbleche und Keilriemen

Viele Grüße

Ähnliche Themen
9 Antworten

Verändert sich das Geräusch beim Auskuppeln ?

Ich meine, dass das Geräusch leiser wird sobald man vom Gas geht oder die Kupplung drückt. Ist allerdings schwer zu sagen, da das Geräusch nicht konstant da ist @Talker1111

Mit solchen schwammigen Aussagen kann man leider keine genaue Ferndiagnose erstellen, sondern nur raten.

Möglich wäre das Lager der Kühlmittelpumpe oder das Lager einer Spannrolle vom Zahnriemen oder Keilrippenriemen.

Oder das Ausrücklager der Kupplung schleift an der Führungshülse vom Ausrücklager.

Vielen Dank dem werde ich mal nachgehen!

Irgend welche Lager/Rollen am Motor würden aber doch eigentlich keine geschwindigkeitsabhängigen Geräusche machen sondern drehzahlabhängige Geräusche.

Ist das Geräusch ab 80KmH verschwunden oder wegen der lauten Fahrgeräusche nur nicht mehr zu hören bzw. wird es übertönt?

Man könnte auch mal testweise den Kühlerlüfter festbinden und dann gucken ob das Geräusch verschwindet. Aber nur kurz testen und nicht zu lange im Stand laufen lassen oder Stop and Go fahren.

Zitat:

@Jukehe schrieb am 30. Dezember 2020 um 19:47:24 Uhr:

Hallo zusammen,

Seit einigen Tagen tritt beim Fahren das schleifend quietschende Geräusch auf.

...und wenn der Motor im Stand läuft bei verschiedenen Drehzahlen läuft ?

Vielen Dank für die Hinweise!

Im Stand tritt das Geräusch nicht auf. Meistens ist das Geräusch in leichten Kurven zu hören und es ist definitiv von der „Raddrehzahl“ abhängig.

Ob es bei 80 km/h tatsächlich weg ist oder nur übertönt wird, kann ich leider nicht sagen. Sorry für meine unpräzisen Angaben.

Haltet ihr es für wahrscheinlich, dass es das Ausrücklager oder das Getriebe ist?

ich hätte ja auf die Bleche hinter den Bremsscheiben getippt, aber die schließt du ja aus. M.E. müßte das Ausrücklager auch im Stand Geräuche machen. Wurden die Radlager vorschriftsmäßig eingebaut ?

Ja die waren auch unser erster Verdacht, aber leider Fehlanzeige. Die Radlager wurden vorschriftsmäßig eingebaut.

Danke für eure Hilfe!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. VW Lupo - schleifendes Geräusch