ForumKäfer
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Käfer, Beetle & New Beetle
  6. Käfer
  7. VW Käfer ohne Bremsdruck. Hilfe

VW Käfer ohne Bremsdruck. Hilfe

VW Käfer Mexico
Themenstarteram 22. Juli 2020 um 13:52

Hallo ! Ich bin Neu hier und brauche eure Hilfe.

Habe einen 12oo Mexico Käfer erstanden wo die Bremsen nicht mehr richtig Funktionierten. Simmering war undicht und wurden mit Bremsbelägen und Trommeln hinten erneuert. Aber keine Verbesserung also auch noch den Hauptbremszylinder rausgeschmissen und wieder keine Verbesserung. Der Vorbesitzer hatte schon alle Radbremszylinder erneuert könnte es daran liegen.

Danke schon mal für eure Hilfe

 

Ähnliche Themen
27 Antworten

Grüß Dich!

"nicht mehr richtig Funktionierten" eröffnet schier unendliche Bandbreite, auf Grund derer man bestenfalls die sprichwörtliche Glaskugel befragen kann... :rolleyes:

Was meinst Du konkret damit bzw. welche (angeblich) fehlerhaften Symptome zeigen sich?

Ein trommelgebremstes Fahrzeug mit kaum Anpreßdruck an der Vorderachse bringt logischerweise keine Bremswerte, die mit zeitgenössischen Konstruktionen vergleichbar sind - das ist Dir ja hoffentlich klar...

Themenstarteram 22. Juli 2020 um 14:30

Hallo ! Man kann voll durchtreten kein Druckpunkt und keine Wirkung.

Beim entlüften mit Kompressor 1,4 bar keine Blasen mehr , Schubstange eingestellt die Bremsbeläge liegen leicht an der Trommel. Darum meine frage könnten die Radbremszylinder falsch sein ? oder weist du einen anderen Rat.

Gruß.

Das klingt eher nach Totalausfall, als nach "nicht mehr richtig Funktionierten"! :eek:

Da kann alles falsch sein - ohne konkret das gesamte Innenleben zu prüfen, kann man nur raten.

Wenn da nicht mehrfach irgendwo massiv Flüssigkeit austritt, kann es fast nur am HBZ liegen, wenn Du in keinem Bremskreis Druck aufbauen kannst. Ich gehe jedenfalls davon aus, daß Du, nachdem Du den HBZ "rausgeschmissen" hast, auch wieder einen neuen verbaut hast... ;)

Ich würde dringend raten, da einen Profi ranzulassen...

Themenstarteram 22. Juli 2020 um 14:43

Ja das habe ich gemacht der HBZ ist neu und Undichtigkeiten sind auch nicht da

am 22. Juli 2020 um 14:53

Hast mal versucht mit Fuß zu entlüften? Also die alt bewährte Methode?

Themenstarteram 22. Juli 2020 um 14:56

Wollte ich heute noch mal versuchen.

Servus miteinander,

mein Vorschlag an e9m30: Gehe doch einfach strukturiert ein Ding nach dem anderen an.

Zufluss aus Bremsfl.-Behälter (wenn der nix liefert dann gibts auch keinen druck)

Zu Not vom neuen HBZ mal den Kolben ziehen und die Manschetten ansehen oder ob im Zufluss des HBZ was verstopft ist - beide Zuflüsse

Mit 1,3 bar Druck pusten (Wahrscheinlich über den Behälter ist gut - ich finde mit unterdruck am Nippel absaugen ist besser)

Mal die alte Mehthode - nippel auf 3x pumpen - gedrückt lassen - nippel schließen probieren - dann siehste gleich ob da was kommt

reihenfolge der entlüftung einhalten. hast 2 Bremskreise - immer vom entferntesten zum am behälter nächst gelegenen

usw - jeden Abschnitt kontrollieren

Dann wirst Du sicher auf den Fehler stoßen! Dann richten.

Aber!!! Ich rate Dir dringend, dass von einem Profi ansehen zu lassen - wenn Du meinst den Fehler behoben/gefunden zu haben also den Profi ran lassen - der soll Dir den Segen geben - kostet halt was - aber davon kann Dein Leben abhängen. Wenn Dir das keine 150€ wert ist.....

Themenstarteram 22. Juli 2020 um 15:51

Gut werde ich ausprobieren, Werde berichten

Themenstarteram 23. Juli 2020 um 22:00

Habe heute manuell entlüftet und kein Erfolg gehabt, jetzt hängt auch noch der neue HBZ das Pedal kommt nicht ganz zurück. Ich glaube der neue HBZ hat auch eine Macke.

Dies ist schon mal eine wichtige Info,egal ob der Zylinder defekt ist oder nicht das Pedal muss 100 % in Nullstellung gehen.

Hier liegt die Vermutung nahe ,dass das Pedalwerk nicht freigängig ist und der Hauptbremszylinder /Kolben die Nachfüllbohrung nicht freigibt.Wenn dies so ist kannste 100 stunden erfolglos entlüften.

Beim lösen der Bremse haste ja keine kraftschlüssige Verbindung zw.HBZ und Pedalwerk

AEG

Grundeinstellung der Bremsbacken stimmt? Abwechselnd an den Einstellnuttern festziehen, und lösen, bis es leicht schleift.

Hast du vielleicht beim Pedalgestänge / Schubstange was falsch zusammengebaut? Mach doch mal Fotos von den Bremsen, Pedalwerk und HBZ !

Themenstarteram 26. Juli 2020 um 20:20

Hallo !

Beläge schleifen leicht, Schubstange hat 1mm spiel, Radbremszylinder und Hbz neu Keine Luft beim entlüfien zusehen

Themenstarteram 26. Juli 2020 um 20:29

Pedalwerk ist ok ich kann das ja hoch ziehen und es ging vorher ja auch hoch erst nach dem neuen Hbz nicht mehr.

Habe jetzt den Hbz Reklamiert.

Fotos mache ich gleich.

Deine Antwort
Ähnliche Themen