ForumGolf 6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. VW Golf 6 1.2 TSI 105 PS Jahrgang 2010

VW Golf 6 1.2 TSI 105 PS Jahrgang 2010

VW Golf 6 (1KA/B/C)
Themenstarteram 21. November 2020 um 13:45

Hallo Community!

 

Habe ein Problem mit meinem Golf 6..

 

Beim Bordcomputer wird mir die Meldung „Ölstand prüfen“ angezeigt, das Auto war kurz davor im Service, das Ölsieb bei der Ölwanne war ziemlich verdreckt, also hatte ich die ganze Ölwanne weg und das Sieb gründlich gereingt. Da ich die Ölwanne eh schon weg hatte, habe ich die Situation ausgenutzt und auch die Ölwanne gründlich gereinigt, (Öl-Füllstandsensor war normal montiert).

 

Zum Schluss alles montiert, Öl eingefüllt und gefahren, bei der ersten Testfahrt hatte ich keine Meldung, irgendwann später ist sie dann aber gekommen, habe zuerst das Ölniveau kontrolliert, war wirklich etwas zu viel drin, etwas Öl rausgelassen bis der Ölstand I.O war, Meldung war dann für ein Tag weg und später wieder gekommen, Ölstand ist I.O

Habe danach den Ölstand via Diagnosegerät aufgezeichnet und während dem Fahren oder sogar nur als nur die Zündung eingeschaltet war sehr komische Schwankungen am Füllstandsensor aufgezeichnet, mal geht der Wert auf 24mm mal auf 120mm, für mich sieht das nicht normal aus und ich würde sagen das der Sensor einfach defekt ist, weiss aber nicht wie diese Schwankungen vom Steuergerät verarbeitet oder sogar ignoriert werden weil es eventuell wegen der Ölpumpe oder einfach durch die Fahrt Schwankungen gibt? Was meint Ihr? Kennt sich da jemand aus oder kann das jemand bei seinem Auto mal Aufzeichnen wie sich der Ölstand verhält?

 

(Aufzeichnung am Diagnosegeräte und Aufnahmen vom Handy wurden vom Beifahrer gemacht.)

Asset.JPG
Asset.JPG
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. VW Golf 6 1.2 TSI 105 PS Jahrgang 2010