ForumGolf 5
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 5
  7. Vw Golf 5 1.4 16V 75ps Springt nicht mehr an!

Vw Golf 5 1.4 16V 75ps Springt nicht mehr an!

VW Golf 5 (1K1/2/3)
Themenstarteram 16. September 2021 um 8:11

Hallo,

Ich besitze einen Vw Golf 5 1.4 16V 75ps, Erstzulassung 09.2005 km-Stand: 197000km

Folgendes ist passiert: der Wagen wurde ca. 30km auf der Autobahn mit 120-140 km/h bewegt, auf der Autobahnausfahrt fing der Motor an zu stottern und fuhr ohne Leistung, zu gleich blinkte die Motorkontolllampe im Amaturenbrett. Trotz allem wurde der Wagen weiter bis nach Hause bewegt ca. 8km. Dort wurde der Fehlerspeicher ausgelesen:

- P0300: Fehlzündung endeckt, Zylinder unbekannt

- P0301: Fehlzündung endeckt, Zylinder 1

- P0301: Motorkühlmitteltemp. Sensor (G82)

Fehler liesen sich löschen und so wurden nochmals entwa 9km weitergefahren bis, es aus dem Motorraum rauchte und es ziemlich verbrannt roch.

Daraufhin öffnete ich die Haube und entfernte die Motorabdeckung mit Luftfilterkasten, dann hatte ich gesehen das die Zündspule des Zylinders 1 nicht mehr auf der Zündkerze steckte sondern ca. 1-1,5 cm nach oben gerutscht war. Die Spule wurde sehr heiß und ist zusammen geschmorrt, mit Ihr der 4polige Stecker der Spule. Die Spule berührt (durchs hochrutschen) den Öleinfüllstutzen der auch etwas angeschmorrt ist (daher der Rauch). Nun besorgte ich eine neue Spule von NGK und einen neuen Stecker mit Kabel (vergoldete Kontakte) direkt bei Vw. Ich verlötete die neuen Kabel mit den alten. Ich habe den Fehlerspeicher ausgelesen, doch dieser war leer. Die Sicherung F40 (40a) Gebläse, im Innenraum war defekt habe ich erneuert. Sowie die Sicherung F9, F10 beides 20a im Motorraum waren defekt laut Handbuch eigentlich gar nicht belegt. Die defekten Sicherungen habe ich erneuert. Alle Sicherungen mit dem Multimeter durchgemessen (im Stromlosen Zustand).

Startversuch ist erfolglos, er orgelt und orgelt...

Die benzinpumpe habe ich definitiv schon gehört, entweder beim Fahrertür öffnen oder beim Zündung einschalten. Das komische ist, wenn ich das Gebläse im Innenraum einschalten möchte funktioniert es nicht, erst wenn ich auf Stufe 4 des Gebläse schalte funktionier das Gebläse zwar immernoch nicht aber die ABS Leuchte leuchtet auf im Amaturenbrett. Batteriespannung liegt bei ca.12,05V im Ruhezustand.

Jetzt weiß ich auch nicht mehr weiter, ob den Steuergerät defekt sind oder oder....?

Bitte dringend um Hilfe

In den anderen Beiträgen bin ich leider nicht fündig geworden.

Golf 5 Zündspule defekt
Golf 5 Zündspule defekt
Ähnliche Themen
9 Antworten

Hast du mal die Zündkerzen ausgebaut?

Das war aus deinem Text nicht entnehmbar.

Die Zündkerzen kann ebenfalls geschmorrt sein, je nach dem wie heiß es da wurde.

Themenstarteram 16. September 2021 um 10:20

Ja hab die Kerze des ersten Zylinders ausgebaut, war in Ordnung.

Zündkerzen raus und testen ob die Funken, wenn nicht dann prüfen ob Spannung an den Zündspulen ankommt,

Mal ohne Sicherung F9 F10 getestet?

Themenstarteram 16. September 2021 um 10:56

Hallo,

Nein hab aber mit Zündung ein, Mal den Pins der Zündspulen gemessen aber nirgends lag Spannung an. Ich habe noch nicht versucht ohne Sicherung F10 und F9 zu starten

Themenstarteram 16. September 2021 um 22:24

Startet trotzdem nicht

Kann das sein das der nur wenn der über OT dreht auch funkt? dann liegt natürlich keine Spannung im Stillstand an.

Ähhhm jaaa Leute die Zündspulen werden nur angetaktet wenn der Motor auch läuft bzw beim Start mit einem SIgnal vom OT / KW Sensor... Im Stand bei Zündung an muss aber die Bretriebspannugn anliegen...

Ohne Schaltplan bei solch einem Fehler rumzusuchen ist aber sinnlos.

@DominikGolf5

Welcher Motorkennbuchstabe ?

Themenstarteram 20. September 2021 um 12:02

Hallo,

Versorgungsspannung lag keine an! Motorkennbuchstabe: BCA.

Jedoch läuft der Motor wieder. Hab nochmals alle Sicherungen checkt. Batterie abgeklemmt für einen Tag und geladen.

Dann eingebaut. Beim Fahrertür öffnen habe ich keine Kraftstoffpumpe gehört, jedoch beim Zündung einschalten dann doch. Nochmals Zündung aus und wieder ein= keine Kraftstoffpumpe gehört. Erst bei ca. jeden zweiten Mal Zündung ein lief auch die Benzinpumpe…

Aber der Motor hat gestartet! Dann ging er auf Leerlaufdrehzahl runter nach dem Start und stotterte und war kurz vor dem absterben. Ausgemacht und nochmals gestartet. Seitdem läuft er wieder und auch ruhig also scheint es zu passen war auch schon paar Kilometer unterwegs

Wenn die Spritpumpe nicht anläuft beim öffnen der Tür, ist dein Türschloss defekt, und oder die Intankpumpoe gibt so langsam den Geist auf...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 5
  7. Vw Golf 5 1.4 16V 75ps Springt nicht mehr an!