ForumKäfer
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Käfer, Beetle & New Beetle
  6. Käfer
  7. VW 1303 ruckelt stark im Schiebebetrieb

VW 1303 ruckelt stark im Schiebebetrieb

VW Käfer 1303

Hallo zusammen,

mein Fahrzeug ist ein VW Käfer Cabrio 1303, Bj. 78, mit 50 PS und 1600 ccm.

Der Motor läuft schon im Stand nicht ganz rund. Das fällt m.E. einem Laien nur auf, wenn er darauf hingewiesen wird.

Deutlich schlimmer wird es, wenn das Fahrzeug in den Schiebebetrieb kommt. Dann ruckelt das ganze Auto schon recht stark. Das gilt nur für Drehzahlen unter 2000U/min. Je kleiner die Drehzahl und der Gang, desto ausgeprägter ist das Ruckeln. Es verschwindet komplett oberhalb og. Drehzahl.

Fährt man konstante Geschwindigkeit bzw. beim Beschleunigen läuft der Motor rund.

Bei dem Fahrzeug wurde gewechselt: Zündkerzen, Zündkabel, Zündspule, Verteilerkappe, Verteilerfinger, Unterbrecher und auf Verdacht ein anderer Vergaser probiert. Der Zündzeitpunkt stimmt. Alles brachte nicht die Lösung. Allerdings hatte ich den Eindruck, dass nach dem Einbau der neuen Zündspule alles ein bisschen besser wurde. Allerdings weit entfernt von zufriedenstellend. Ich habe bei Standgas die Zündkabel der Reihe nach gezogen, konnte aber keinen Unterschied im Motorlauf feststellen.

Ach ja, das Auto bringt ansonsten ordentliche Fahrleistungen bei einem Verbrauch von (wirklich) nur 8 Litern auf 100km.

Bevor ich komplett verzweifele: Hat jemand eine Idee was die Ursache sein kann?

Grüßle ausm Schwabenländle

Christian

Beste Antwort im Thema

Hallo,

 

ich habe deinen Anfangsbeitrag nochmals durchgelesen und bin auf "Seltsames" gestoßen:

Zitat:

@VW-978 schrieb am 8. September 2020 um 21:28:44 Uhr:

(...)

Ich habe bei Standgas die Zündkabel der Reihe nach gezogen, konnte aber keinen Unterschied im Motorlauf feststellen.

(...)

Keinen Unterschied des Motorlaufs bei Abziehens eines Zündkabels stellt man dann fest, wenn entsprechender Zylinder kaum oder garnicht funktioniert (egal aus welchen Gründen).

Sowas für alle vier Zylinder bedeutet, daß der Motor garnicht laufen kann.

 

Ich gewinne dadurch den Eindruck, daß du hier Dinge erzählst, die kaum der Wahrheit entsprechen können.

 

Gruss.

20 weitere Antworten
Ähnliche Themen
20 Antworten

Hi!

Wann wurden zuletzt die Ventile eingestellt?

Hat der TÜV am Vergaser rumgefummelt? (Zu mager eingestellt?)

Hast du bei deinem "geweih" die Vorwärmung dran oder fehlt das rohr?

Zu Antwort 1:

Danke, aber der Vergaser scheidet m.E. aus, da gewechselt und an beiden relevanten Schrauben probiert.

Das mit den Ventilen hmm, kann das tatsächlich zu solch einem Fehlerbild führen ??? Ich hatte auch schon mal so darüber nachgedacht und das als Ursache eher nicht geglaubt. Aber ich wollte eh mal nach den Ventilen schauen. Ist halt blöd so ohne Hebebühne.

Zu Antwort 2:

Danke, was meinst du mit Vorwärmung, ich kann mir darunter nichts vorstellen. Und ist das bei einem warmen Motor relevant?

Zitat:

@VW-978 schrieb am 9. September 2020 um 15:44:26 Uhr:

 

Das mit den Ventilen hmm, kann das tatsächlich zu solch einem Fehlerbild führen ??? Ich hatte auch schon mal so darüber nachgedacht und das als Ursache eher nicht geglaubt. Aber ich wollte eh mal nach den Ventilen schauen. Ist halt blöd so ohne Hebebühne.

Natürlich - ist das Spiel womöglich tw. auf Null, dann schließen sie nicht mehr korrekt, was zu Verlust der Verdichtung führt und bei niederen Drehzahlen somit zu Aussetzern. Mittel- bis langfristig zum Motorschaden.

Zum Einstellen der Ventile brauchst Du nicht wirklich eine Hebebühne - geht auch problemlos neben bzw. unter dem Fahrzeug. Aufbocken, Rad runter und Du abeitest bequem am Boden sitzend. "Schlimmstenfalls" darunter liegend...

Zitat:

Zum Einstellen der Ventile brauchst Du nicht wirklich eine Hebebühne - geht auch problemlos neben bzw. unter dem Fahrzeug. Aufbocken, Rad runter und Du abeitest bequem am Boden sitzend. "Schlimmstenfalls" darunter liegend...

Danke, ja ich werde das probieren und berichten.

wenn er unter Last nicht ruckt, liegt es nicht am Ventilspiel. Ohne Last gehen die Ventiltemperaturen nach unten und das Spiel wird größer !

Mein Tip des Tages: Unterdruckdose(n) / Schlauch zum Zündverteiler. Wenn er ruckt macht die Zündung komische Sachen.

Fahr mal testweise ohne Unterdruckverstellung ( Schlauch zum Vergaser verstopfen ) den Berg runter.

Zitat:

wenn er unter Last nicht ruckt, liegt es nicht am Ventilspiel.

Ahh.....

Was ich oben nicht geschrieben habe: Die Unterdruckdose habe ich ebenfalls gewechselt (Noname aus dem Netz) weil die alte keinen Unterdruck mehr erzeugte.

Ich werde das morgen mal ausprobieren, bin gespannt.

Sonst ist ja alles neu an der Zündung mit Ausnahme des Zündverteilers. @

Irgendwo wird der Motor im Ansaugtrakt - meistens die Drosselklappenwelle des Vergasers - ein wenig Nebenluft saugen und deswegen wird die CO-Schraube des Vergaser ein wenig weiter herausgedreht sein als erforderlich für Drehzahlen über Standgas.

Mit zunehmender Drehzahl ist ein "Nebenluftleck" uninteressant für den Motorlauf und über 2000 1/min bestimmt nicht mehr die CO-Schraube den CO-Gehalt.

Dreh die CO-Schraube einfach mal um eine achtel Umdrehung raus (sind 7,5 Sekunden eines Sekundenzeigers einer Analoguhr).

Zitat:

Mein Tip des Tages: Unterdruckdose(n) / Schlauch zum Zündverteiler. Wenn er ruckt macht die Zündung komische Sachen.

Fahr mal testweise ohne Unterdruckverstellung ( Schlauch zum Vergaser verstopfen ) den Berg runter.

Leider nein, keine Verbesserung, trotzdem danke.

Zitat:

@Naxel63 schrieb am 9. September 2020 um 15:50:11 Uhr:

 

Natürlich - ist das Spiel womöglich tw. auf Null, dann schließen sie nicht mehr korrekt, was zu Verlust der Verdichtung führt und bei niederen Drehzahlen somit zu Aussetzern. Mittel- bis langfristig zum Motorschaden.

 

Leider keine Verbesserung. Die Ventile waren teilweise stramm eingestellt (0,1mm Spiel), aber nie weniger.

Trotzdem besten dank.

Zitat:

@rubberduck0_1 schrieb am 9. September 2020 um 22:58:59 Uhr:

 

Dreh die CO-Schraube einfach mal um eine achtel Umdrehung raus (sind 7,5 Sekunden eines Sekundenzeigers einer Analoguhr).

ich habe probehalber den Vergaser getauscht, das war nicht der Grund, danke trotzdem.

Da die Tipps von oben nicht zielführend waren, überlege ich ob ich nicht eine eine elektronische Zündung einbauen soll.

Z.b.: 123 ignition, was meint ihr?

Eigentlich war ich der Meinung man müsste den Fehler mit Originalbauteilen fixen können, aber so langsam schwindet mein Optimismus.

Hallo,

 

ich habe deinen Anfangsbeitrag nochmals durchgelesen und bin auf "Seltsames" gestoßen:

Zitat:

@VW-978 schrieb am 8. September 2020 um 21:28:44 Uhr:

(...)

Ich habe bei Standgas die Zündkabel der Reihe nach gezogen, konnte aber keinen Unterschied im Motorlauf feststellen.

(...)

Keinen Unterschied des Motorlaufs bei Abziehens eines Zündkabels stellt man dann fest, wenn entsprechender Zylinder kaum oder garnicht funktioniert (egal aus welchen Gründen).

Sowas für alle vier Zylinder bedeutet, daß der Motor garnicht laufen kann.

 

Ich gewinne dadurch den Eindruck, daß du hier Dinge erzählst, die kaum der Wahrheit entsprechen können.

 

Gruss.

Zitat:

@rubberduck0_1 schrieb am 12. September 2020 um 00:44:01 Uhr:

Hallo,

 

ich habe deinen Anfangsbeitrag nochmals durchgelesen und bin auf "Seltsames" gestoßen:

Zitat:

@rubberduck0_1 schrieb am 12. September 2020 um 00:44:01 Uhr:

Zitat:

@VW-978 schrieb am 8. September 2020 um 21:28:44 Uhr:

(...)

Ich habe bei Standgas die Zündkabel der Reihe nach gezogen, konnte aber keinen Unterschied im Motorlauf feststellen.

(...)

Keinen Unterschied des Motorlaufs bei Abziehens eines Zündkabels stellt man dann fest, wenn entsprechender Zylinder kaum oder garnicht funktioniert (egal aus welchen Gründen).

Sowas für alle vier Zylinder bedeutet, daß der Motor garnicht laufen kann.

 

Ich gewinne dadurch den Eindruck, daß du hier Dinge erzählst, die kaum der Wahrheit entsprechen können.

 

Gruss.

Ganz ehrlich? Vielleicht solltest du alles lesen bevor du solche Behauptungen aufstellst.

Ich habe geschrieben:

Der Motor läuft schon im Stand nicht ganz rund. Das fällt m.E. einem Laien nur auf, wenn er darauf hingewiesen wird.

Wenn ich jetzt der Reihe nach alle Zylinder durchprobiere und keinen Unterschied feststelle liegt das daran, dass der Motor auf drei Töpfen läuft und die zitierten Leerlaufschwankungen so nicht feststellbar waren. Das war eh nur ein Versuch von dem ich mir nicht viel versprach, aber zwischenzeitlich versuche ich unlogische Dinge.

Deine Antwort
Ähnliche Themen