ForumGolf 6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. VW 1.4 TSI 122 PS, Massiver Leistungsverlust

VW 1.4 TSI 122 PS, Massiver Leistungsverlust

VW Golf 6 (1KA/B/C)
Themenstarteram 5. Februar 2016 um 15:52

Hey Leute,

 

 

VW 1.4 TSI 122 PS, Baujahr 2012 (Modelljahr 2013), 45.000km

 

Folgendes Problem seit November 2015:

Dem Motor fehlt massiv Leistung, der fährt sich als hätte er 50PS weniger. Außerdem riegelt er bei 4000 Umdrehungen ab.

Es leuchtet nichts auf.

Fehlersensor sagt, dass der Klopfsensor defekt ist.

 

Das Problem tritt im kalten Zustand nach Start sofort ein, aber auch mal wenn er warm ist und kurz beim Tanken ausgemacht wird.

 

Im November 2015 wurde ein neuer Klopfsensor verbaut. Danach war 4 Wochen Ruhe. Danach ist das gleiche wieder aufgetreten.

Daraufhin wurden sämtliche Schläuche gereinigt und Kontakte überprüft, da der Fehler der gleiche war.

Wieder 4 Wochen Ruhe.

 

Diesen Montag wieder das Problem.

Jetzt wurde dann mal der Turbo angeschaut, obwohl keinerlei Fehler kam, und tatsächlich das Gestänge war schwergängig.

Also wurde das Gestänge vom Turbo mit diesem Reperaratur-Satz von VW ausgetauscht, aber nicht der ganze Turbo!!

 

Gestern Abend geholt, alles ok.

 

Jetzt heute morgen wieder das aller gleiche Problem!!

 

Grade wieder beim VW gewesen und wieder Fehler "Klopfsensor defekt".

 

Bring ihn später hin und die Fehlersuche geht erneut los. Aber keiner hat irgendeinen Plan was das ist!!!

 

Ich werd langsam irre.......!!!

Habt ihr vielleicht ne Idee?

Beste Antwort im Thema

So es gibt Neuigkeiten:

 

Ich habe mir einen freien Meisterbetrieb gesucht, um den Golf wieder fit zu bekommen. So lauteten auch die meisten Empfehlungen hier im Forum, danke nochmal. Jedenfalls bin ich dort freundlich empfangen worden und der Wagen wurde da auch mal Probegefahren. Anschließend der Fehlerspeicher ausgelesen und nach möglichen Lösungen gesucht. Klingt solide und ist es auch.

 

Nach insgesamt drei Tagen wurden mir zwei Lösungsvorschläge vorgestellt. Zum einen die Sensoren für 250€ und zum andern der Turbotausch (der hier mit ca 1.100€ überschlagen wurde, VW 1.740€). Die Lösung mit den Sensoren wurde mir empfohlen, wenn auch nicht als 100% sicher. Klar, hellsehen kann keiner und am Turbotausch hätte er sicherlich auch mehr verdient. Sympathisch!

 

Ich habe mit diesem Posting etwas gewartet, aber mittlerweile bin ich über 1.200 km mit den neuen Sensoren gefahren und der Golf läuft einwandfrei.

 

Fazit:

1. Gleich zwei VW-Werkstätten haben eine falsche Diagnose gestellt und haben sich von einem freien, kleinen Meisterbetrieb i.S.d. Kunden hier komplett vorführen lassen. Wäre ich der VW Empfehlung gefolgt, hätte ich immerhin 1.500€ mehr ausgegeben. Mein Dank gilt dem freien Meisterbetrieb der hier zielführend und exzellent gearbeitet hat.

2. Der Kulanzantrag wurde wegen des Alters von 6 Jahren von VW komplett abgelehnt - auch hier gäbe es Lösungen zwischen ganz oder gar nicht. Ich habe meine Meinung zur Scheckheftpflege bei VW daher komplett geändert. Außerhalb der Werksgarantie / GW-Garantie sehe ich diese als nicht mehr notwendig an. Die Kriterien für eine Kostenübernahme sind rein mathematisch auf Alter und Laufleistung bezogen. Bist Du da irgendwo drüber, gibts nix.

3. Da ich weder vom Produkt, den Werkstätten oder von der Marke begeistert bin, wird der Golf jetzt verkauft und es kommt mir auch kein Fahrzeug dieses Konzerns mehr ins Haus.

 

Case closed.

48 weitere Antworten
Ähnliche Themen
48 Antworten

Servus ihr Lieben,

ich brauch dringend Hilfe!

Ich weiß das es viel zu googlen gibt mit Leistungsverlust bei dem Auto usw und so fort, aber ich komm nicht weiter und weiß nicht wie ich nach was suchen soll!!

Ich erkläre mal das Problem und hoffe auf eure Hilfe!

Frauchen hat mich vor kurzem aus dem Bett geschmissen weil das Auto nicht gehen würde! Auto wäre paar mal ausgegangen da hat sie aufgegeben!

Handelt sich um Golf 6 1.4TSI mit 122 PS

Seit ca 1 Woche besteht jetzt das Problem, Auto ist natürlich seit 3 Monaten aus der Garantie draußen!

Von einem auf den anderen Tag war die Leistung weg, kommt auch nicht sporadisch wieder oder so, fehlt einfach, Motor läuft ruhig, kommt mir einfach vor als würde der Turbo nicht laufen und ich gurke mit 60 PS da rum!

Habe auch 1-2 Leute mit genommen die sagten er läuft doch! Ja, aber leider nicht wie sonst! :mad:

War beim Freundlichen, ist gefahren, sagt: "Zieht doch!"

Glaub die wollen mich verarschen, ja bei 6000 touren zieht er, aber eigentlich reichen loxcker 2-3k....

Also, hatte heute den Lappi dran, ist kein Fehler im System, nichts, habe vermutet Turbo Schaden, bin dann noch gefahren und habe aufgezeichnet, ca 250mbar druck im Stand und bei Volllast geht er auch bis 1700mbar!

 

Bin Ratlos und komm nicht weiter!

Hilfe?

 

[Von Motor-Talk aus dem Thema 'Leistungsverlust 1.4 tsi 122 PS' überführt.]

Nochmal,

Golf 6 1.4 TSI 122 PS

-Auf einmal ständiger Leistungsverlust

-Motor läuft ruhig

-30k Inspektion vor 2 Monaten

-Kein Fehler im Speicher

-Ladedruck zwischen 300 und max 1700mbar beim Test heute

Kann keiner helfen?? :-(

 

[Von Motor-Talk aus dem Thema 'Leistungsverlust 1.4 tsi 122 PS' überführt.]

Hört sich denn der Turbo normal an?

 

[Von Motor-Talk aus dem Thema 'Leistungsverlust 1.4 tsi 122 PS' überführt.]

gute frage, auf was soll ich achten??? Im inneren hört mann ja nix von

 

[Von Motor-Talk aus dem Thema 'Leistungsverlust 1.4 tsi 122 PS' überführt.]

Mit Motor läuft ruhig meinst du vermutlich du hörst kein Rasseln der Steuerkette. Wenn die einen Zahn übergesprungen ist könnte das aber dein Problem verursachen. Ich an deiner Stelle würde erstmal in einer Werkstatt die Kompression aller Zylinder messen lassen.

 

[Von Motor-Talk aus dem Thema 'Leistungsverlust 1.4 tsi 122 PS' überführt.]

Fahr doch mal auf die Autobahn und versuche Vmax zu erreichen. Dann merkst schnell ob Leistung vorhanden ist oder nicht.

 

[Von Motor-Talk aus dem Thema 'Leistungsverlust 1.4 tsi 122 PS' überführt.]

Zitat:

@Hibbelharry schrieb am 6. Januar 2015 um 22:20:28 Uhr:

Mit Motor läuft ruhig meinst du vermutlich du hörst kein Rasseln der Steuerkette. Wenn die einen Zahn übergesprungen ist könnte das aber dein Problem verursachen. Ich an deiner Stelle würde erstmal in einer Werkstatt die Kompression aller Zylinder messen lassen.

Beim Überspringen war es das. Dann geht garnix mehr.

 

[Von Motor-Talk aus dem Thema 'Leistungsverlust 1.4 tsi 122 PS' überführt.]

am 7. Januar 2015 um 7:24

Kannst du den Wagen auf den Prüfstand stellen?

Dann weißt du doch erstmal ganz genau woran du bist, wie viel PS tatsächlich fehlen. Das macht die Fehlersuche eventuell leichter.

 

[Von Motor-Talk aus dem Thema 'Leistungsverlust 1.4 tsi 122 PS' überführt.]

am 7. Januar 2015 um 7:49

Prüfstand müsste ich mich umhören wo was ist hier!

Mit ruhig laufen meine ich das er keine Zündaussetzer hat, im Stand der Motor ruhig und wie immer läuft.

Leute die das Auto nicht kennen vermuten nicht mal einen Schaden.

Die Werte vom Ladedruck verwirren mich halt, hätte nicht gedacht das der Druck da ist, ob die Werte so passen weiß ich leider nicht.

Wird der Druck den am Turbo gemessen oder am Eingang vom Motor? Wenn am turbo dachte ich vielleicht könnte was mit dem Ladeluftkühler zu tun haben oder einer der Schleuche davon zwischen Turbo und Kühler oder halt Kühler zum Motor?

 

[Von Motor-Talk aus dem Thema 'Leistungsverlust 1.4 tsi 122 PS' überführt.]

Ist der aktuelle Verbrauch normal?

Ich meine der Sensor sitzt hinter dem Turbo.

Ein AU Tester kann evtl. auch Aufschluss geben, wenn mit dem Gemisch etwas nicht stimmt.

 

[Von Motor-Talk aus dem Thema 'Leistungsverlust 1.4 tsi 122 PS' überführt.]

Verbrauch ist minimal erhöht, denke aber das liegt am leistungsverlust das ich einfach mehr beschleunigen muss

 

[Von Motor-Talk aus dem Thema 'Leistungsverlust 1.4 tsi 122 PS' überführt.]

Also ich hatte auch einen Leistungsverlust. Der Motor lief normal nur beim Überholen fehlte dem Motor die Kraft bis ca. 3000 U/min, ab dann zog er wieder.

Irgend wann ging dann die Motorkontrollleuchte an! Darauf hin hatte die Werkstatt die Kompression gemessen, die Diagnose Motorschaden!!!!!!! Der zweite Zylinder hatte nur noch 7 bar Druck.

Das Auto war auch gerade aus der Garantie und ich hatte gerade mal 48000 km gefahren!

Also lass die Kompression prüfen!

 

[Von Motor-Talk aus dem Thema 'Leistungsverlust 1.4 tsi 122 PS' überführt.]

Nach meiner Einschätzung brauchst Du einen neuen Abgaskrümmer. In diesem Abgaskrümmer ist eine Regelklappe, die die Turboleistung bedarfsgerecht regelt (Schwachpunkt bei diesem Modell). Klemmt diese Klappe, so ist die Motorleistung weg.

Bitte berichte über das Reparaturergebnis.

Themenstarteram 5. Februar 2016 um 16:15

Werd ich ansprechen später.

Danke für die schnelle Rückmeldung :)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. VW 1.4 TSI 122 PS, Massiver Leistungsverlust