ForumA6 4F
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4F
  7. Vorglühlampe blinkt und Motorkontrolllampe leuchtet (3.0 TDI)

Vorglühlampe blinkt und Motorkontrolllampe leuchtet (3.0 TDI)

Audi A6 C6/4F, Audi
Themenstarteram 29. Dezember 2014 um 0:05

Hi Leute,

Brauche dringend eure hilfe oder Meinung. Habe folgendes Problem.

Seit einigen Tagen leuchtet bei meinem Audi A6 3.0 TDI Quattro, 165 KW, baujahr 2005, BMK Motor

die Vorglühlampe auf. Dann hat er nicht mehr die volle Leistung und zieht nicht richtig. Nach kurzem ausschalten und wieder anmachen des Motors zieht er dann wieder norma und die Probleme sind behoben. Dann geht auch die Motorkontrolllampe an, jedoch hat das Auto weiterhin die volle Leistung. Ich dachte erst das der DPF Probleme macht. Doch die Werkstatt meine das der Turbolader erneuert werden muss. Der Fehlerspeicher spuckt folgendes aus:

P3348 Ansteuerung Steuereunheit für Abgasturbolader 1 elektr. fehler im stromkreis

Fehlerart 1: mechanischer Fehler

Fehlerart 2: sporadisch

Erweit. Umgebungsbedingungen

1071 /min

0 Nm

33km/h

0%

13.832 V

00101011

999mbar

1071 mbar

P3348 Ansteuerung Steuereunheit für Abgasturbolader 1 elektr. fehler im stromkreis

Fehlerart 1: Kurzschluss im Stromkreis

Fehlerart 2: sporadisch

Erweit. Umgebungsbedingungen

1071 /min

0 Nm

33km/h

0%

13.832 V

00101011

999mbar

1071 mbar

P0235 Ladedruckregelung Regelgrenze unterstrichen

Fehlerart 1: oberere Grenzwert überschritten

Fehlerart 2: sporadisch

Erweit. Umgebungsbedingungen

3276 /min

390 Nm

110 km/h

2284 mbar

1346 mbar

675 mg/H

9,9 C

52%

Bitte Dringend um eure Hilfe oder Erfahrung.

Danke

Mit freundlichen Grüßen

zokivalentina

Ähnliche Themen
22 Antworten

Erfahrungen kannst Du hier nachlesen ! ;)

http://www.motor-talk.de/suche.html?...

Themenstarteram 29. Dezember 2014 um 0:19

Zitat:

@derSentinel schrieb am 29. Dezember 2014 um 00:11:33 Uhr:

Erfahrungen kannst Du hier nachlesen ! ;)

http://www.motor-talk.de/suche.html?...

Bin nur noch verwirrter als sonst. Brauche bitte dringend eure Hilfe. danke

Am Turbolader ist ein Stellmotor der hat das Zeitliche gesegnet.

Gibt ein reperatursatz muss aber Audi anlernen. (Stichwort VAS6395 hat nicht jeder)

Du hast schon gelesen was es alles als mögliche Ursache sein kann ?

Dein Fehlerspeicher sagt dir doch wo das Problem zu suchen ist !?

Zitat:

-P3348 Ansteuerung Steuereunheit für Abgasturbolader 1 elektr. fehler im stromkreis

Fehlerart 1: mechanischer Fehler

-P3348 Ansteuerung Steuereunheit für Abgasturbolader 1 elektr. fehler im stromkreis

Fehlerart 1: Kurzschluss im Stromkreis

Der Stellmotor von dem Turbolader ist wahrscheinlich hinüber.

Ich hatte das selbe Problem. Ich hatte mir erst einen generalüberholten Turbolader einbauen lassen und dasselbe Problem trat nach 10 Monaten erneut auf. Es wurde anschließend eine neue Steuereinheit eingebaut und angelernt. Leider brachte dies keinen Erfolg. Selbst der Reperatursatz von Audi brachte da nichts, da diese erst ab BJ 2006 angeboten werden, laut Audi Mitarbeiter. Es blieb nichts anderes über, als nun einen neuen Turbo einbauen zu lassen. Dies ist erst wenige Wochen her.

Wenn du Fragen hast, so kannst du mir gerne eine Nachricht schreiben. Dann kann ich das nochmal genau erklären und dir meinen Turbohändler empfehlen, welcher die neuen Turbos (ORIGINAL Borgwarner KKK) sehr günstig verkauft, da wirst du staunen.

Zitat:

@DenA6 schrieb am 29. Dezember 2014 um 00:52:47 Uhr:

 

Wenn du Fragen hast, so kannst du mir gerne eine Nachricht schreiben. Dann kann ich das nochmal genau erklären und dir meinen Turbohändler empfehlen, welcher die neuen Turbos (ORIGINAL Borgwarner KKK) sehr günstig verkauft, da wirst du staunen.

Wenns rechtlich OK ist wäre es für andere User auch interessant zu wissen...

entweder ist der versteller defekt.oder dein VTG klemmt.

was anderes kann es nicht sein.

VTG kann man versuchen zu renigen.dazu muss er aber raus.

motor kanst du per vcds testen.wenn du zündung an macht sollte er sich bewegen.auch wenn man per vcds stellglieder ansteuert sollte er sich bewegen.

klar kann man einen überholten turbo eiibauen.am besten einen kompl mit den neuen versteller drann.

Das ist natürlich an alle gemeint. Jeder kann mich gerne anschreiben und dann versuche ich zu helfen wie ich kann. Ich weiß nicht, wie der Händler reagiert, wenn ich seine Homepage öffentlich in Foren poste. Ansonsten würde ich es schon längst getan haben.

Themenstarteram 29. Dezember 2014 um 10:23

Zitat:

@DenA6 schrieb am 29. Dezember 2014 um 00:52:47 Uhr:

Der Stellmotor von dem Turbolader ist wahrscheinlich hinüber.

Ich hatte das selbe Problem. Ich hatte mir erst einen generalüberholten Turbolader einbauen lassen und dasselbe Problem trat nach 10 Monaten erneut auf. Es wurde anschließend eine neue Steuereinheit eingebaut und angelernt. Leider brachte dies keinen Erfolg. Selbst der Reperatursatz von Audi brachte da nichts, da diese erst ab BJ 2006 angeboten werden, laut Audi Mitarbeiter. Es blieb nichts anderes über, als nun einen neuen Turbo einbauen zu lassen. Dies ist erst wenige Wochen her.

Wenn du Fragen hast, so kannst du mir gerne eine Nachricht schreiben. Dann kann ich das nochmal genau erklären und dir meinen Turbohändler empfehlen, welcher die neuen Turbos (ORIGINAL Borgwarner KKK) sehr günstig verkauft, da wirst du staunen.

Wäre super wenn du mir den turbohändler nennen könntest. Gruß

Themenstarteram 29. Dezember 2014 um 10:25

Würde es denn reichen einfach den Stellmotor zu wechseln oder sollte ich den kompletten Turbolader wechseln?

Ist das gesichert, dass dieser Repsatz erst ab Baujahr 2006 angeboten wird? Meiner ist aus 07/2005 und hat auch das Problem.

das kommt auf den motor an.wenn das VTG hängt wird der tausch des versteller natürlich nicht helfen.

aus der ferne kann dir keiner genau sagen was es ist.

Themenstarteram 29. Dezember 2014 um 10:35

Wie kann ich prüfen ob der VTG hängt?

das problem tritt immer auf oder nur wenn kalt bzw warm.

antrieb abstecken und schauen ob sie sich der vtg hebel leich bewegen lässt.

ist das der fall könnte nur der antrieb defekt sein.

es sein noch erwähnt das manchmal nur die pins am stecker des turbo verstellers schlecht sind und eine wackler haben.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4F
  7. Vorglühlampe blinkt und Motorkontrolllampe leuchtet (3.0 TDI)