ForumSuzuki
  1. Startseite
  2. Forum
  3. Auto
  4. Suzuki
  5. VITARA SPRINGT NICHT MEHR AN

VITARA SPRINGT NICHT MEHR AN

Suzuki Vitara 1 (ET)
Themenstarteram 14. März 2020 um 15:05

Hallo, nachdem ich die ganzen Vorschläge durchgeforstet habe, komme ich nicht weiter. Der Vitara fing an, langsam zwischendurch zu stottern . Nach 60 Kilometern habe ich den Wagen abgestellt und ihn dann nach zehn Minuten versucht zu starten. Er lief nochmal zwei Minuten und dann war es das. Neue Zündkerzen und Zündkabel verbaut, aber keine Zündfunken. Der Wagen hat keine separate Zündspule. Der Wagen ist ein Spanier . 1,6 ltr. 8o PS 1995. Bekomme ich bitte doch noch eine Lösung des Problems ? Sitze hier in Spanien fest. Bin gespannt auf eure Vorschläge. MfG Menelli

Ähnliche Themen
5 Antworten

Hat die Zündspule Spannung? Sicherungen mal alle geprüft? Kontakte OK? Wenn du Zündkabel verbaut hast hat der doch eine Zündspule wo alle Kabel dran gehen, ist die denn OK??

Themenstarteram 14. März 2020 um 22:02

Hallo Bitboy, die Zündspule ist im Zündverteiler verbaut und hat nur 4 Zündkabel. Grüße von der Costa Brava.

Bevor man im trüben stochert, was sagt der Vitara selbst dazu? Hat ja 'ne onboard-Diagnose, und Du brauchst nicht mal ein extra Gerät (außer einer Büroklammer) dafür ;).

Hier ein älterer Beitrag dazu, müsstest im Motorraum in Batterienähe nach einem vier- oder sechspoligen Stecker suchen.

Gruß

Derk

Themenstarteram 21. April 2020 um 13:46

Hallo Derk, melde mich nochmal, da bei der Überbrückung das Steuergerät kein Lichtsignal von sich gibt. Denkst Du, das sich das Steuergerät verabschiedet hat ? Habe hier keine Alternativen zwecks Reparatur oder Tausch. Gruß

Lass mal die Batterie abgeklemmt beim überbrücken und schau mal ob was besser wird, totalkurzen der Batterie wäre dann das Probl.

Liegt da Spannung an? Zündspule ist im Zündverteiler verbaut, Massekabel alle fest und OK?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Suzuki
  5. VITARA SPRINGT NICHT MEHR AN