ForumA4 B9
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B9
  7. Vibrationen im ganzen Fahrzeug mit Sportfahrwerk

Vibrationen im ganzen Fahrzeug mit Sportfahrwerk

Audi A4 B9/8W
Themenstarteram 17. Februar 2016 um 16:25

Hallo,

seit Dezember fahre ich den neuen A4 (Audi-Code AWVEX510) mit Sportfahrwerk ohne Dämpferregelung.

Von Anfang an war ab 50 km/h deutlich eine feine und kontinuierliche Vibration zu spüren und nach den ersten Rückschmerzen der Gang zum Audi-Händler unumgänglich.

Bei der Testfahrt mit dem Service-Berater wurde dies auch seinerseits bestätigt.

Die Vibrationen sind bei 80km/h am deutlichsten zu spüren. Beim Beschleunigen, Bremsen oder Kurvenfahrten sind diese nicht spürbar. Jedoch bei konstanter Fahrt, am besten bei 80 km/h, schwellen diese Vibrationen an und bleiben bis zu einem Fahrzustandswechsel bestehen.

Die Winterreifen wurden feinstgewuchtet und ein Winterreifen mit Höhenschlag (100Nm) getauscht.

Die Vibrationen waren danach nicht wirklich eliminiert.

Ein weiterer Aufenthalt beim selben Händler brachte ebenfalls keine Besserung. Wieder Reifen gewuchtet, angeblich wieder alles gut.

Etwas verunsichert und nach nun über 3.000 km folgte der 3. Werkstattbesuch mit erneuter Bestätigung des Service-Beraters und des Werkstattleiters der Vibrationen. Auch die testweise Montage der Sommerreifen änderte an den Vibrationen nichts.

Nun war endlich auch ein Vergleichsfahrzeug (A4 Avant, 190PS, Frontantrieb und Sportfahrwerk ohne Dämpferregelung) verfügbar. Hier zeigten sich die selben Vibrationen wie bei meinem Fahrzeug.

Eine Meldung über meine Fahrzeug sowie den Vorführwagen sind vom Händler an AUDI raus.

Hat hier jemand ähnliche Erfahrungen?

Beste Antwort im Thema

Du bist sicher spontan auf den Flohmarkt gegangen, da stand der A4 und du hast den mitgenommen. Deswegen fragst du jetzt dauernd die banalsten Sachen dazu ab, denn du kannst ja nicht wissen was du da gekauft hast, aber das Forum kann es ja hellsehen.

Ich frage mich immer noch ob du uns einfach mega trollst oder es ist ein Versuch von Community Management ist, rauszufinden wie leidensfähig und hilfsbereit doch die A4 B9 Gemeinde im Forum ist und wie weit man bei der gehen kann. Gleich geht das Licht auf und da in der Ecke wird die versteckte Kamera sein. Hoffentlich....

134 weitere Antworten
Ähnliche Themen
134 Antworten

Moin,

 

Also entschuldigt bitte die verspätete Mitteilung aber es ist irgendwie untergegangen.

Jedoch sind’s bei mir keine Conti sondern Pirelli.

Und zwar, im Sommer: Pirelli, Cinturato p7 (245/40 R18) und im Winter : Pirelli, Sottozero 3 (225/50 R17) vibrieren tuts auf beiden meine ich mich zu erinnern. Genaueres kann ich dann nochmal in 1-2 Wochen berichten.

 

Gruß Benny

@2Benny1990 ist leider bei mir auch so....vibriert auf den Sommer wie auf den Winterreifen....dachte am Anfang mit den Winterreifen wärs besser, leider heute die Ernüchterung, vibriert genauso wie bei den Sommerreifen...

Leider auch da nicht auszumachen ab welchem Tempo, Lenken oder gerade ausfahren..ist leider immer unterschiedlich!

Ist echt fast zum verzweifeln von wo das kommt, war jetzt schon in 2 Werkstätten, sie finden aber nix konkretes..

Kann das wer mal überprüfen: Wenn der a4 auf der Hebebühne ist und man den rechten Vorderreifen mit den Händen hin und herlenkt, spürt ihr auch bei Euren da ein leichtes , naja, keine ahnung wie ich es hier beschreiben soll, Geräusch bzw einen leichten "Gegendruck" ?

Auf der linken Seite spürt man garnix wenn man das Rad hin und herbewegt mit der Hand. Der Audi Technicker meinte, dass das normal sei, weil auf der rechten Seite der Lenkungsmotor oder so wäre, deshlab spürt man da sozusagen die "Verzahnung" und links hald nicht.... Bitte kann das mal wer testen ob es sich rechts anders anfühlt als links? Danke schon jetzt :)

Zitat:

Also der dritte Werkstattbesuch steht noch aus - nach einem Anruf wegen Termin wurde mir gesagt, ich soll erstmal ein bis zwei tausend Kilometer fahren nach dem Tauschen der Reifen vorn/hinten, dann sollte es weg sein (?)...

 

Ich halte euch auf dem Laufenden, jedenfalls kommt mir das merkwürdig vor. Bin am Wochenende nochmal ein paar Testrunden gefahren, nach wie vor deutlich spürbar. Ich klappe mittlerweile zum Testen die Sonnenblende aus, da sieht man das "Zittern" sehr sehr deutlich ab ca. 110 und zwischen 120-140 am heftigsten.

Hallo zusammen,

 

ich hatte den Wagen nun zum dritten Mal in der Werkstatt und was soll ich sagen... jetzt fährt er perfekt ruhig und das Vibrieren ist weg!!! Ursache war in der Tat ein "defekter" Reifen - das konnte beim Auswuchten nicht festgestellt und behoben werden - das Auto wurde zu einer Spezialwerkstatt für Reifen gebracht, wo die Reifen auf einer speziellen Maschine (Name leider vergessen) geprüft wurden und dabei fiel ein Reifen auf, der außerhalb der Spezifikationen war und sich partout nicht "korrigieren" lassen wollte durch ein Spezialgerät. Ende vom Lied -> Reifen ausgetauscht und jetzt bin ich sehr sehr zufrieden.

 

Zum Glück hat der andere Servicetechniker, der meinen Wagen diesmal annahm das Problem ernst genommen und dadurch die Lösung gefunden.

Hallo zusammen,

Gibt es inzwischen neue Erkenntnisse?

Ich habe das besagte Problem auch. A4, quattro, Sportfahrwerk. Vorallem um 120kmh kann man die Vibrationen gut spüren und an der Beifahrerkopfstütze sehen. In der Lenkung spüre ich eher nix. Mir kommt allerdings vor, dass es durch Bremsen in dem Geschwindigkeitsbereich noch schlimmer wird. Habt ihr das auch?

Schöne Grüße

A4 tdi 272ps quattro Sportfahrwerk 0-250 km/h überhaupt keine Vibrationen

Bestens die Räder wuchten auf einer Hunter Gerät.

Und auch den Spur der Räder kontrollieren lassen.

Hat bei mir sehr gut geholfen!

Seit einer Jahre fährt meiner A4 sanft über die Straßen.

Zitat:

@Frickelkönig schrieb am 20. Februar 2016 um 00:28:23 Uhr:

Gleiches Fahrwerk. Sommerräder 19 Zoll 245/35 (eine Woche gefahren) und jetzt Winter 18 Zoll 245/40.

Winterräder waren zu Anfang schlecht gewuchtet, da hatte ich auch so ein Gerumpel/Gehoppel bei einer bestimmten Geschwindigkeit.

Nach erneutem Auswuchten aber jetzt alles perfekt. Die ab Werk montierten 19 Zoll Räder waren von vorn herein ohne Fehl und Tadel.

Hi,

ich hatte ähnliche Geschichte.... 5 Mal die Räder gewuchtet, hat nichts geholfen. Mir wurde bei Audi nach zwei Testfahrten gesagt, dass die Lenker getauscht werden sollen und erst nach dem Test auf einem Prüfstand. Kosten: ca. 3.000,00 €. Dies habe ich abgelehnt.

Ich habe die Räder bei einer Profi- Werkstatt, die sich auf teueren Autos (Rennautos) spezifiziert hat, auswuchten lassen. Das Problem war für 55 € gelöst. Es gab keine Vibrationen mehr.

Ich habe das gleich Problem mit den Vibrationen was mich ziemlich aufregt.

Bei mir ist es allerdings erst aufgetreten als ich dieses Jahr im Sommer mir Felgen vom Zubehör Handel gekauft. Seit dem Vibriert es. Mit Meinen Original Audi Felgen ist mir nichts davor aufgefallen. War beim freundlichen der meint weil es keine Original Audi Felgen sind. Demnächst werde ich die Original Winter Felgen draufmontieren bin mal gespannt ob es an den Felgen lag. Berichte euch dann

Zitat:

@Ak503 schrieb am 26. September 2020 um 00:56:23 Uhr:

Ich habe das gleich Problem mit den Vibrationen was mich ziemlich aufregt.

Bei mir ist es allerdings erst aufgetreten als ich dieses Jahr im Sommer mir Felgen vom Zubehör Handel gekauft. Seit dem Vibriert es. Mit Meinen Original Audi Felgen ist mir nichts davor aufgefallen. War beim freundlichen der meint weil es keine Original Audi Felgen sind. Demnächst werde ich die Original Winter Felgen draufmontieren bin mal gespannt ob es an den Felgen lag. Berichte euch dann

Vielleicht hast du auch andere Reifen auf die neue Felgen lassen montieren?

Das sind 2 Änderungen die beiden Einfluss haben könnten.

Lass Mal die Zentrierung der neue Felgen prüfen. Da darf kein Spiel sein.

Auch nur ein Reifen Wechsel kann Vibrationen verursachen.

Lass Mal die Räder wuchten und bestens auf ein Hunter.

Viel Erfolg!

Zitat:

@Ak503 schrieb am 26. September 2020 um 00:56:23 Uhr:

 

War beim freundlichen der meint weil es keine Original Audi Felgen sind.

Diese sogenannten „original“ Audi Felgen sind keinen Deut besser oder schlechter als vernünftige Felgen aus dem Zubehör. Schon der B8 hat ein Problem mit Fahrwerks-Vibrationen und erfordert penibel gewuchtete Räder. Meine Erfahrung, sowohl beim B8 als auch beim B9 ist, dass sehr häufig nach dem Räderwechsel die Vibrationen auftreten. Ein Radsatz der die vorige Saison noch völlig unauffällig war muss dann direkt am Fahrzeug nachgewuchtet werden. Beim nächsten Wechsel dasselbe Spiel. Keine Ahnung warum manche A4 das haben.

Hallo,

ich habe mir den gesamten Threat durchgelesen und bin mir immer noch nicht sicher ob ich mit meinem A4 dasselbe Problem habe wie hier beschrieben.

Auf mich wirkt das was hier mit Vibrationen beschrieben wird wie ein Wummern welches ab ca. 80km/h auftritt. War auch bereits mehrfach in der Werkstatt damit doch es heißt immer – das sind die Reifen – Doch für mich nicht nachvollziehbar, dass ich auf 2 Radsätzen dieselben Probleme haben sollte.

Sommer: Hankook Ventus S1 evo2

Winter: Continental TS 860

In meinem Fall habe ich folgende Feststellungen gemacht:

Das Phänomen ist innerhalb der ersten 15 Minuten verstärkt zu vernehmen und geht danach gegen nicht wahrnehmbar. Die Beladung scheint eine große Rolle zu spielen. Ich habe der Werkstatt beschrieben, dass es morgens stark wahrnehmbar ist woraufhin man mir angeboten hat, das Fahrzeug abends bei ihnen abzustellen um am nächsten Morgen gemeinsam eine Probefahrt zu machen. Die Probefahrt habe ich mit 2 Mitarbeitern der Werkstatt durchgeführt und bin aus allen Wolken gefallen als ich festgestellt habe, dass keine Vibrationen / Wummern oder ähnliches zu vernehmen ist.

Im Threat hätte ich aber bisher nichts mit meinem Feststellungen in Bezug auf Fahrzeit oder Beladung gelesen.

Zitat:

@A4-Mexxx schrieb am 16. Oktober 2020 um 10:07:09 Uhr:

Hallo,

ich habe mir den gesamten Threat durchgelesen und bin mir immer noch nicht sicher ob ich mit meinem A4 dasselbe Problem habe wie hier beschrieben.

Auf mich wirkt das was hier mit Vibrationen beschrieben wird wie ein Wummern welches ab ca. 80km/h auftritt. War auch bereits mehrfach in der Werkstatt damit doch es heißt immer – das sind die Reifen – Doch für mich nicht nachvollziehbar, dass ich auf 2 Radsätzen dieselben Probleme haben sollte.

Sommer: Hankook Ventus S1 evo2

Winter: Continental TS 860

In meinem Fall habe ich folgende Feststellungen gemacht:

Das Phänomen ist innerhalb der ersten 15 Minuten verstärkt zu vernehmen und geht danach gegen nicht wahrnehmbar. Die Beladung scheint eine große Rolle zu spielen. Ich habe der Werkstatt beschrieben, dass es morgens stark wahrnehmbar ist woraufhin man mir angeboten hat, das Fahrzeug abends bei ihnen abzustellen um am nächsten Morgen gemeinsam eine Probefahrt zu machen. Die Probefahrt habe ich mit 2 Mitarbeitern der Werkstatt durchgeführt und bin aus allen Wolken gefallen als ich festgestellt habe, dass keine Vibrationen / Wummern oder ähnliches zu vernehmen ist.

Im Threat hätte ich aber bisher nichts mit meinem Feststellungen in Bezug auf Fahrzeit oder Beladung gelesen.

Meine Erfahrung ist auch so ähnlich.

Habe die Vibrationen auch vorallem auf den ersten Kilometern. Besonders wenn das Auto länger gestanden ist. Meine Theorie dazu: Die Reifen kriegen durch das Stehen leichte Standplatten, die sich auf den ersten Kilometern raus fahren. Bei einem normalen Fahrzeug spürt man davon nix, aber der A4 ist sehr empfindlich. Zumindest meiner.

Habe das Verhalten übrigens auch mit Sommer und Winterrädern etwa gleich.

Zur Beladung kann ich nix sagen.

Ich habe heute auch ein Audi b9 probiert, gleiche problem. Das mit Reifen hat nichts zutun, Automat schaltet zu früh, 6 gang wird immer mehr so Probleme haben, ich fahre eine Suzuki Intruder mit Karden, in zweite gang in niedrige Drehzahl meine Hinterrad vibriert genau wie bei Audi.

Ich hab dasselbe Problem bei unserem A4 190 TFSI Ultra 190 PS Frontantrieb. Audi konnte bisher nichts finden. Heute Morgen auf der Fahrt zur Arbeit wieder sehr deutlich zu spüren, auf der Rückfahrt gar nichts… kann doch nicht sein, dass Audi nichts findet wenn schon mehrere das Problem haben?!

@castor2 Ich denke auch es sind ganz leichte Standplatten. Habe das bei mir auch auf den ersten KM, trotz Komfortfahrwerk.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B9
  7. Vibrationen im ganzen Fahrzeug mit Sportfahrwerk