ForumJaguar
  1. Startseite
  2. Forum
  3. Auto
  4. Jaguar
  5. Verbrauch vom XJ40 3.2 bei normaler Fahrweise gut 15 Liter zu viel ?

Verbrauch vom XJ40 3.2 bei normaler Fahrweise gut 15 Liter zu viel ?

Jaguar XJ Mark II (XJ40, X300, X308) XJ40/81
Themenstarteram 22. Januar 2021 um 16:48

Hallo, ich habe mir vor einem Monat einen 91er XJ40 3.2 Automatik gekauft, bin soweit auch ganz zufrieden, obwohl ich mich doch arg über den Verbrauch wundere.

Erstmal Vorweg mir ist klar, das ich einen 30 Jahre alten Jaguar fahre und da keine 5 Liter verbrauchen werde. Angegeben ist er ja auch mit 10,6 Liter durchschnitt.

Ich fahre ihn nun ca. einen Monat und fahre ihn nicht unter 15 Liter, eher 16 bis 17, dazu muss man aber sagen ich bin eigentlich ein sehr entspannter Fahrer und bin bei den meisten meiner Autos in der Regel unter dem Durchschnitt was den Verbrauch angeht.

Der Jaguar wurde ca. 3/4 der Zeit zwischen 80 und 120 mit Tempomat bewegt und immer sehr Sanft beschleunigt.

Mir kommen daher ein Verbrauch von über 15 Litern ehrlich gesagt etwas zu viel vor oder was meint ihr, bzw. ne Ahnung woran das liegen kann, oder ist das gar normal ?

mfg

Ähnliche Themen
10 Antworten

Schleifende Bremse, falsches Öl, defekter Temperatursensor für das Kühlwasser, schlechte Zündkerzen, undichte Einspritzventile,...

Stinkt es hinterm Auto nach unverbranntem Sprit?

Themenstarteram 22. Januar 2021 um 20:33

schleifende bremsen hat er nicht, falsches Öl hmm müsste ich den vorbesitzer Fragen was da drinnen ist, defekter Temperatursensor glaube ich nicht, da die Anzeige perfekt funktioniert er wird sehr schnell warm und nie zu warm. Schlechte Zündkerzen und einspritzventile, hmm aufn ersten Blick würde ich sagen nein der Motor läuft sehr gut und ruhig und hat auch volle Leistung.

Stinkt es hinter dem Auto nach unverbranntem spritt, nun ja das ist ein 30 Jahre alter Jaguar natürlich stinkt es etwas HAHA, aber schertz bei seite eigentlich nicht wirklich mehr als es sollte. ^^

Gab es den 3,2 Liter nicht nur mit Schaltgetriebe - ich kenne den XJ40 in dem Baujahr nur als 3,6 und 4,00 Liter - ein 3,2 Liter ist bei dem Auto zu schwach auch bei seinem Nachfolgemodell und der wird schon alleine deshalb schlucken, weil er das Gewicht erstmal anschieben muss. Ich hatte mal einen V 12, der hat über 20 gebraucht, im sanften Tempo - also das bei Deinem etwas unter 14 geht, kann ich mir nicht vorstellen - 1191 hat ja selbst ein Golf mit 70 PS noch 10 Liter geschluckt. Gönne dem Opa seinen Schluck bis uns die Grünen den Zapfhahn abstellen.

Mir erscheint das zu hoch, vielleicht auch Lambdasonde? Läuft der Motor denn rund?

Zitat:

@al-500 schrieb am 22. Januar 2021 um 23:03:21 Uhr:

Gab es den 3,2 Liter nicht nur mit Schaltgetriebe - ich kenne den XJ40 in dem Baujahr nur als 3,6 und 4,00 Liter - ein 3,2 Liter ist bei dem Auto zu schwach auch bei seinem Nachfolgemodell und der wird schon alleine deshalb schlucken, weil er das Gewicht erstmal anschieben muss. Ich hatte mal einen V 12, der hat über 20 gebraucht, im sanften Tempo - also das bei Deinem etwas unter 14 geht, kann ich mir nicht vorstellen - 1191 hat ja selbst ein Golf mit 70 PS noch 10 Liter geschluckt. Gönne dem Opa seinen Schluck bis uns die Grünen den Zapfhahn abstellen.

Ich hatte den 3.2l im X300... 211 PS sind mehr als genug. 11l hatte ich im Schnitt...

Themenstarteram 24. Januar 2021 um 11:37

der Motor läuft sehr gut, und untermotorisiert finde ich ihn jetzt auch net der 3.6er oder 4.0er haben doch auch nur 20 PS mehr ob das so viel ausmacht ?

ein 91er Golf mit 70 PS soll 10 Liter verbrauchen wtf wie fährst du ? ^^ Mein 87er Audi 80 mit 90 PS fahre ich mit 7 Litern ^^

Ich würde mal eine Test AU mal machen. Das sieht man ja zumindest wie das Gemisch ist. Wenn es nicht passt (CO zu hoch) kann man ja weiter schauen. Ich würde mal eine 'italienische Motoreinstellung' machen. Wird beim XJ-S gerne empfohlen. Heisst Batterie abklemmen, alles ersetzen und die Kiste mal ordentlich hart ran nehmen. 50 km oder ähnlich mal kräftig über die Bahn buckeln. Schauen, dass alles, was da an Verkrustungen vorhanden sein könnten, rausgeblasen werden. Dann nochmal fahren.

Es KANN sein, dass der Vorbesitzer so zaghaft fuhr, dass die Adaptionen (Langzeit Korrektur) so schlecht waren, dass nichts geht. Jede EFI mit Lambdasonde umhaut Adaptionen.

Themenstarteram 25. Januar 2021 um 19:02

also der vorbesitzer war ca. 85 und eigentlich nur in der Innenstadt unterwegs.

Was heisst alles ersetzen was meinst damit, also was genau ?

Wirklich hart rannehmen hmm also hatte ihn 1 mal auf ca. 180 beschleunigt, sagen wir mal so das bzw noch schneller möchte ich in dem Wankenden schiff eigentlich ungern Fahren HAHA

Zitat:

@Overroller schrieb am 24. Januar 2021 um 11:37:14 Uhr:

der Motor läuft sehr gut, und untermotorisiert finde ich ihn jetzt auch net der 3.6er oder 4.0er haben doch auch nur 20 PS mehr ob das so viel ausmacht ?

ein 91er Golf mit 70 PS soll 10 Liter verbrauchen wtf wie fährst du ? ^^ Mein 87er Audi 80 mit 90 PS fahre ich mit 7 Litern ^^

Der hatte auch noch einen Vergaser, ich hatte einen 76er Scirocco 1 GLI mit Einspritzung der hat egal wie man ihn gefahren ist immer 10L gebraucht

Zitat:

@Overroller schrieb am 25. Januar 2021 um 19:02:52 Uhr:

also der vorbesitzer war ca. 85 und eigentlich nur in der Innenstadt unterwegs.

Was heisst alles ersetzen was meinst damit, also was genau ?

Wirklich hart rannehmen hmm also hatte ihn 1 mal auf ca. 180 beschleunigt, sagen wir mal so das bzw noch schneller möchte ich in dem Wankenden schiff eigentlich ungern Fahren HAHA

Zurücksetzen heißt das. Sprich die Kennfeldadaptionen werden zurückgesetzt.

Wenn es nur überwiegend in der Stadt gefahren wurde, ist er sicherlich nicht brauchbar von der Adaption her.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Jaguar
  5. Verbrauch vom XJ40 3.2 bei normaler Fahrweise gut 15 Liter zu viel ?