ForumS60, S80, V70 2, XC70, XC90
  1. Startseite
  2. Forum
  3. Auto
  4. Volvo
  5. S60, S80, V70 2, XC70, XC90
  6. V70 II Benzin Bj. 12.2001 Startet nicht

V70 II Benzin Bj. 12.2001 Startet nicht

Volvo
Themenstarteram 26. März 2020 um 17:12

Hallo,

nach dem ich den 850 von meiner Tochter leider noch nicht zum laufen bekommen habe, hat sich der nächste nicht Starter angemeldet.

V70 II Bj. 12.2001 Benzin 147 KW.

Das Fahrzeug ist während der Fahrt ausgegangen.

Eine bekannte Werkstatt hat den Fehler Nockenwellenpositions Steller ausgelesen. Dieser wurde erneuert.

Leider spring der Motor dennoch nicht an.

Hier liegt nun echt der Fehler an , das es keine Masse Tacktung an den Einspritzventielen giebt.

Nun steht er bei mir.

Habe nun mit dem Ersatzschlussel versucht, und den Antenennring gewechselt.

Leider ohne Erfolg.

Jetz werde ich den Drehzahlsensor durch messen.

Was könnte es sonst noch sein?

mfg

Thomas

 

 

Beste Antwort im Thema

Nette Linksammlung, aber leider nix sagend ;)

34 weitere Antworten
Ähnliche Themen
34 Antworten

Ich fahre den gleichen Elch hatte aber bisher nur mal eine Defekte Zündspule. Mit der Defekten Zündspule lief er aber noch auf den anderen 4 Zylindern. Ist es möglich das sich gleich mehrere Zündspulen auf einmal verabschieden?

Hallo Thomas,

hast du das Benzinpumpenrelais kontrolliert :D?

Liebe Grüße

Elchsocke

Ich würde ihn mal an VIDA hängen.

Zitat:

@Tomspeed1 schrieb am 26. März 2020 um 17:12:45 Uhr:

Hallo,

nach dem ich den 850 von meiner Tochter leider noch nicht zum laufen bekommen habe, hat sich der nächste nicht Starter angemeldet.

V70 II Bj. 12.2001 Benzin 147 KW.

Das Fahrzeug ist während der Fahrt ausgegangen.

Eine bekannte Werkstatt hat den Fehler Nockenwellenpositions Steller ausgelesen. Dieser wurde erneuert.

Leider spring der Motor dennoch nicht an.

Hier liegt nun echt der Fehler an , das es keine Masse Tacktung an den Einspritzventielen giebt.

Nun steht er bei mir.

Habe nun mit dem Ersatzschlussel versucht, und den Antenennring gewechselt.

Leider ohne Erfolg.

Jetz werde ich den Drehzahlsensor durch messen.

Was könnte es sonst noch sein?

mfg

Thomas

Sind die Fehler oben ausgelesen worden bzw. behoben?

Es lässt sich ja vermuten das wirklich keine Masse oben am Kopf da ist... Nockenwellenversteller / Geber und Einspritzventile sowie auch die Zündspulen befinden sich ja dort... da ließe sich ein Zusammenhang vermuten... ;)

Im Klartext: Masseverbindungen checken. Ggf. alle Anschlüsse säubern. ;)

 

Zur Eingrenzung würde ich zunächst eine neue Masseleitung legen und probieren, ob der Motor startet.

Themenstarteram 26. März 2020 um 20:07

Hej,

Vida habe ich leider nicht. Meine Tester zeigen keinen Fehler mehr an. Die Vor Werkstatt Guttmantester hatte die Fehler ausgelesen und behoben. Neuer Steller und Nockenwellensensor.

Habe eben Masse gemessen am Motor, Kopf und Ansaugbrücke vorhanden.

Frage zum Benzinpumpenrelai, schaltet es zusätzlich zur Benzinpumpe auch ein signal zu Steuergerät. Das machen ja einige Hersteller. 850 und V70 I geben ja lediglich zur Pumpe ?

Danke

mfg

Thomas

... Massetaktung kann auch Massefehler Motorsteuergerät sein... da gibt es drei Anschlüsse so weit ich weiß... über diese werden verschiedene Signale / Funktionen gegen Masse gezogen... evtl. ist da ja eine Strippe ab, Kabelbruch oder MSG selbst defekt... ;)

Hallo, es gibt zwei Fehler : Startet nicht heißt ..Starter (Anlasser) dreht nicht

; Springt nicht an heißt ..Starter(Anlasser) dreht, aber der Motor springt nicht an.

Was ist dein Problem?

Themenstarteram 27. März 2020 um 9:38

Hej Anlasser ist OK.

Motor springt nicht an da die Einspritzventile nicht Öffnen.

mfg

Thomas

Zahnriemen noch da wo er hingehört??

Zitat:

@Tomspeed1 schrieb am 27. März 2020 um 09:38:50 Uhr:

Hej Anlasser ist OK.

Motor springt nicht an da die Einspritzventile nicht Öffnen.

mfg

Thomas

... das spricht doch für Massetaktung vom MSG... wie vorher schon gesagt hängt das vermutlich mit dem Fehler Nockenwellenversteller zusammen...kann mir gut vorstellen das beide Funktionen über einen Masseanschluss des Steuergeräts laufen... ;)

Denke ich eher nicht, schätze ohne es zu wissen das die Leistungsstufe für die Düsen ne eigene Masse hat, evt sind es sogar 2 Leistungsstufen! Nur für die Düsen

 

Aber wenn der Motor nicht weis wo er steht

Taktet er vermutlich auch nicht mehr an!

Muss man mal sehen

Themenstarteram 30. März 2020 um 20:32

Hallo,

sehe ich das richtig, das ich eine Motronik 4.4. habe?

Danke

mfg

Thomas

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volvo
  5. S60, S80, V70 2, XC70, XC90
  6. V70 II Benzin Bj. 12.2001 Startet nicht