ForumKäfer
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Käfer, Beetle & New Beetle
  6. Käfer
  7. Unzuverlässiger Motorlauf VW1500 von 1969

Unzuverlässiger Motorlauf VW1500 von 1969

VW Käfer 1500
Themenstarteram 8. August 2020 um 11:31

Hallo Käfergemeinde,

ich habe folgendes Problem, dass der Leerlauf meines Motors äußerst unzuverlässig läuft. Während einer Ausfahrt hat er die Phänomene, dass er mal zu hoch dreht. Beim nächsten Stop an der Ampel widerum passiert es, dass er mir abstirbt. Dann fährt er wieder ne weile ordentlich und läuft relativ gutbei Ampel oder Kreuzungstopps. Dann widerum kann es sein, dass er beim nächsten Halt wieder zu hoch (> 1.000 bis zu 1.200 Umdrehungen) dreht oder abstirbt. Da ist keinerlei Logik dahinter nach meinem Verständnis.

Hat jemand einen Tipp, woran das liegen könnte?

Grüße aus dem Südwesten.

Hannes

Ähnliche Themen
5 Antworten

Hallole Hannes !

Ich fahre ein WK TRIKE auf Käferbassis Bauj. 1991 1600ccm 50 Ps

Ich hatte genau das Gleiche Problem, wie du :(:(

Mein Mechaniker, hat mir dann: " Den Unterbrecher, die Zündkerzen, die Ventileinstellschrauben (die waren an den Ventile vorne nicht mehr Kugelförmig, sondern eben, den Keilriemen) gewechselt".

Dann alles wieder richtig einstellen.

Jetzt läuft er wieder sehr Gut und Rund.

So war es zumindest bei meinen Käfermotor

MFG REINHOLD

PS: Das auf den Bild ist nicht mein Trike, aber Bauart gleich :cool:

WK TRIKE
Themenstarteram 8. August 2020 um 15:54

Hallo Reinhold,

danke für Deine Antwort. Also am Verteiler düprfte es zumidnest nicht liegen. Der ist neu. Zündkerzen sind eigentlich auch noch nihct alt Mit dem Keilriemen dürfte sowas doch wohl auch nihct zusammenhängen? Blieben noch Ventile.

Leider hat meine bisherige Werkstatt wegen Ärgers mit nachbarn und Gewerbeaufsicht schließen müssen. Nun muss ich mir was anderes suchen. Also wenn es wirklich Ventile o.ä. sein sollte, kann ich das nicht selbst machen. Dafür fehlen mir Räumlichkeiten und Werkzeug.

Grüße

Schau einmal, ob die Stufenscheibe der Startautomatik widerstandsfrei leichtgängig ist und nicht womöglich eckt - dabei könnte genau das von Dir geschilderte Bild herauskommen...

Das ist ein classischer Fehler wenn die Drosselklappenwelle Spiel hat.

Hatte ich auch damals.

Die Welle hat fühlbares Spiel wenn man den Hebel wenige mm öffnet,halt so wie man die Klappe stehen hat wenn man Konstantfahrt bei 50km/h hat, und dann den Hebel in richtung des Zuges bewegt. Oder auch in Fahrtrichtung vor und zurück.

Die schwankende Drehzahl kommt dann daher das die Klappe mal richtig im Gaser liegt und mal wegen der Wellenlagerung nicht richtig. Also mehr Luftspalt an der DK als es sein soll. Unter Umständen dann auch eine ZZP Verstellung nun mit Unterdruck beaufschlagter Dose für Frühverstellung.

Vari-Mann

Guten Morgen !

Ja, das mit den Keilriemen, hat logischer Weise nicht`s mit den Fehler deines Motor zu tun.

Hatte vor ca 2 Jahren, Haarrisse in den Ventilköpfe.

Dann habe ich den Motor komplett neu aufbauen lassen: "Zylinderköpfe, Zylinder, Kolben, Ventile, Kipphebel, usw.

Da ist auch der Rest durch gecheckt worden und diverse Teile erneuert worden.

Der Mechaniker der wo mir den Motor perfekt neu aufgebaut hat. Macht alters bedingt auch leider

nicht`s mehr.

Aber wie gesagt ich habe auch nicht wirklich die Möglichkeit und das Fachwissen.

Ich hoffe das du den Fehler bald beheben kannst

Die Lösungs Vorschläge hier, haben mir immer sehr geholfen.

LG REINHOLD

Käfermotor ausgebaut
Ausgebautermotor
Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Käfer, Beetle & New Beetle
  6. Käfer
  7. Unzuverlässiger Motorlauf VW1500 von 1969