ForumW203
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Umwälzpumpe

Umwälzpumpe

Themenstarteram 23. Januar 2018 um 11:33

Wo ist bei meinem S203 220 CDI BJ 9/2006 die Umwälzpumpe ? Hier nicht.

KIMG0057.jpg
Beste Antwort im Thema

Hallo

Hat meiner Info nach nicht jeder 203 verbaut. Nur in Fahrzeugen mit Restwärmetaste an der Klima

Gruß der Ballu

37 weitere Antworten
37 Antworten

 

Der Zuheizer erwärmt nur Luft.

Leider falsch. Er sitzt im Kühlwasserkreislauf!!

Zitat:

Der Zuheizer erwärmt nur Luft.

Zitat:

 

Leider falsch. Er sitzt im Kühlwasserkreislauf!!

Ich kann dir nur sagen das Ventil oder der Verteiler sitzen beim c320 cdi vor der spritzwand und das kann mann von außen einbauen. Ich weiß nicht welches baumuster du fährst

Lg T

Servus zusammen,

Häng mich hier mal mit dran. Gleiches Bauteil wie auf Bild ist defekt. Habs durchgemessen, die ist tot.

Wechsel ist einfach, ich finde da nur keine Teilenummer drauf, weiß die jemand zufällig?

Die Pumpe ist für den Kühlmittel-Nachlauf wenns draußen warm ist, um Hitzestau zu vermeiden.

LG

20200313
20200313

Da sind wohl die Kohlen alle.

Kuck mal auf der pade da gibts ne Anleitung zu.

Neue Kohlen kosten 5 Euros.

Hallo

Pumpe ist bei mir für die Restwärme-Funktion. Was heißt tot?? Wie durchgemessen?

Im Netz (und auch hier irgendwo) gibt es Rep-Anleitungen. Soll beim :) recht teuer sein. Meist nur die Kohlen runter.

Gruß der Ballu

ich hab batterie 12v genommen und plus/minus dran, 2. Test mit Voltmeter, da tut sich nix mehr

hab die hier gefunden von Bosch, is nicht teuer, sieht genau so aus aber um sicher zu gehn wär ne Teilenummer gut:

https://www.autodoc.de/.../663435?...

Zähl vorher mal die Anschlüsse , meine zb hat 3 .

sind 2 Schlauchanschlüsse

kannst von deiner mal Foto machen?

Ich guck mir das Teil morgen bei Tag nochmal genau an, nicht dass ich da nen Anschluss übersehn hab

Kannnste eigentlich nicht verzählen.

An meiner geht noch ein dünnerer nach rechts vorne

und verschwindet mit Schlauch im Radkasten.

ok, ich schau nochmal nach morgen

Je nach Fahrzeugausstattung hat die Pumpe 2 oder 3 Anschlüsse. Die wird benötigt für Standheizung, Restwärmeausnutzung und beheizte Scheibenwaschanlage.

Das Problem mit der Pumpe ist hinlänglich bekannt. Da die Pumpe dauerhaft ab "Zündung an" mitläuft, sind irgenwann die Kohlen (Bürsten) abgenutzt. Dann gibt die keinen Kontakt zum Anker des Motors mehr durch und läuft dementsprechend nicht mehr.

Ich habe bei unserem S203 damals die Kohlen im eingebauten Zustand erneuert, da ich keine Lust hatte, das Kühlwasser abzulassen. War eine sehr fummelige Angelegenheit, aber hat schlussendlich geklappt. Gibt im Netz irgendwo eine gute bebilderte Anleitung dazu.

Alternativ kann man natürlich auch eine neue Pumpe einbauen. Ab Werk ist die von Bosch. Es gibt mittlerweile auch bürtenlose Pumpen die ab der Baureihe 204 verbaut wurden. Die kann man theoretisch auch einbauen, muss sich nur etwas Gedanken mit der Halterung machen und dem Stecker fürs Kabel. Aber auch dazu hab ich hier schon mal Tipps gefunden.

Wichtig ist halt, dass man eine Pumpe mit den passenden Wasseranschlüssen nimmt.

Deine Antwort