ForumA3 8P
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. Tür geht von außen nicht auf

Tür geht von außen nicht auf

Audi A3 8PA Sportback
Themenstarteram 9. Febuar 2007 um 23:25

Guten Abend zusammen,

hoffe, mir kann jemand bei meinem Problem helfen.

Die hintere linke Tür von meinem Sportback lässt sich von außen nicht mehr öffnen. Sobald die automatische Verriegelung ab 20km/h absperrt, sind ja alle Türen von außen nicht zu öffnen. Aber nachdem ich den Zündschlüssel ziehe, kann ich alle Türen von außen öffnen, außer der Tür hinten links. Und wenn ich sie einmal von innen geöffnet habe, lässt sie sich auch ganz normal von außen öffnen. Das gleiche passiert wenn ich den Wagen absperre und wieder öffne, alle Türen gehen auf, nur die hintere nicht.

In der Bedienungsanleitung ist die Notverriegelung beschrieben. Ich habe schon alles ausprobiert, leider ohne Erfolg.

Hat jemand soetwas schon gehabt ?

Bevor ich zum Freundlichen fahre, wollte ich eure Meinung dazu lesen.

Danke vorab.

Gruß

Leo

Beste Antwort im Thema

Wie versprochen habe ich meine beiden defekten Türschlösser ausgebaut und repariert.

Leider habe ich es versäumt Bilder/Videos vom defekten Zustand zu machen. :(

Aber in den Bildern/Video sind ein blauer und weißer Hebel zu sehen, die jeweils von einem Gleichstrommotor angetrieben werden. Der blaue kuppelt die äußere Türbetätigung ein und der weiße die innere.

Wie man im Video sehen kann drehen sich beide Motoren so wie es sein soll.

https://youtu.be/0VRKG98V9pI

Vor der Reparatur zuckte der blaue Hebel nur kurz aber drehte sich nicht.

Manche kennen das vielleicht, wenn man einen PC-Lüfter anhält, kann es passieren, dass er nicht mehr weiter drehen kann sondern nur zuckt.

Ich vermute dass es bei dem Schloss das gleiche Problem war.

Also was habe ich gemacht...

Die Schlösser komplett aufgeschraubt, und (wie weiter oben geschrieben wurde) die Kontakte von den Motoren gereinigt und die Motoren per Hand mal durchgedreht.

Bevor man die Schlösser komplett aufschraubt kann man erstmal den grauen Deckel entfernen, siehe Bilder.

Darunter befindet sich die Mechanik und die beiden Hebel.

Dann den Stecker wieder anschließen und das Auto ver- und entriegeln. So kann man schön sehen, ob die beiden Hebel ordentlich arbeiten oder ob man das Schloss komplett aufschrauben muss.

Zum Ausbau ist noch zusagen, dass man weder vorne noch hinten den Fensterrahmen ausbauen muss.

Lediglich die Führungsschiene vor dem Schloss unten locker schrauben, dann bekommt man das Schloss mit etwas fummeln auch so raus. Natürlich sollten dafür die Fenster hochgefahren sein. ;)

Zum zerlegen und wieder zusammenbauen des Schlosses braucht es ein wenig handwerkliches Geschick.

Es gibt aber schwereres ;)

Danach sollte man bei Gelegenheit natürlich den Fehlerspeicher mal löschen ;)

Habe dir Türen seit der Reparatur Freitagabend mehrere Male getestet > keine Ausfälle mehr! :)

LG

+1
103 weitere Antworten
Ähnliche Themen
103 Antworten

Hallo,

so nun geht die Tür mal wieder nur sporadisch auf.

Mal ja, mal nein.

Habe heute ein Türschloss bestellt. 99 Euro.

M8 Vielzahn für die Befestigungsschrauben gekauft.

Bekomme das Schloss am Dienstag. Werde berichten.

...

Hi, ich habe auch das gleiche Problem! Habt ihr schon eine Lösung?

Zitat:

@A3AudiSB schrieb am 31. Juli 2019 um 20:23:24 Uhr:

Hi, ich habe auch das gleiche Problem! Habt ihr schon eine Lösung?

Steht doch schon mehrfach oben! Schloss tauschen und gut ist. Habe meines auch zuerst gereinigt ging danach aber auch nur ein paar Wochen. Seit dem Wechsel vor 2 Jahren funktioniert es wieder einwandfrei.

Danke, hab zuerst nur die erste Seite gelesen!

Welches türschloss habt ihr euch bestellt ? Wird ja wirklich viel billiges im internet angeboten, will aber nicht hinterher doppelt kaufen...

Keins! Habe meine Schlösser Ende 2015 gereinigt, seitdem ohne Probleme!

Ansonsten nur original kaufen, sonst kaufst du nicht nur zweimal, sondern schraubst auch zweimal!

Meine A3 8P(A) war auch betroffen. Hinten links und vorne rechts.

Reinigen hat nicht geholfen, habe auch keine wirkliche Verschmutzung feststellen können, alles gut geschmiert.

und Elektromotoren Abteil sauber.

ich habe auch nach dem Reinigen angeschlossen und geschaut was passiert.

Beide gehen zu, wie auf dem Video vom Hoaschter, beim Öffnen geht einer auf und der Andere zuckt nur etwas, schafft es aber nicht aus eigener kraft.

Hier Video vorne rechts, allerdings nicht mehr gereinigt.

https://www.youtube.com/watch?v=MBzn2LGwrns

ich tippe einfach auf Verschleiß.

Ich hab es nicht mehr genau vor Augen.

 

Aber bei mir war ein „mitnehmen“ ausgeharkt und die 4 Haltepunkte die da einrasten sollten waren ausgenudelt.

 

Ich konnte zum Glück noch eine Büroklammer von hinten durchstecken und es hat wieder gehalten.

 

Hat aber auch einige Zeit gedauert bis ich das System verstanden habe .

Guten Tag

Unzwar fahre Ich ein Audi A3 8P BJ 2007

Wenn ich mit der Funkfernbedienung die Türen öffne

Dann gehen alle Türen außer die Beifahrer Tür auf ,

kann die Tür nur von drinne dann selber öffnen

Wäre echt lieb wenn mir jemanden weiter helfen könnte

 

 

[Von Motor-Talk aus dem Thema 'Audi A3 8P Beifahrer Tür geht nicht auf' überführt.]

Hi,

Bitte Suchfunktion nutzen!

https://www.motor-talk.de/forum/tuerschloesser-t6745616.html

https://www.motor-talk.de/.../...ht-von-aussen-nicht-auf-t1348141.html

Türschloss erneuern oder bei eBay gibt es einer der es auffrischt.

 

[Von Motor-Talk aus dem Thema 'Audi A3 8P Beifahrer Tür geht nicht auf' überführt.]

Bei mir hat das Reinigen des vorhandenen Türschlosses geholfen. Seit ca. 1 Jahr bei mehrfacher täglicher Nutzung der hinteren Türe keine Probleme mehr. Vorher ließ sich die Tür von innen nicht öffnen.

Vielen Dank für die guten Tipps in diesem Thread! :)

Was genau hast du gereinigt?

Ich habe mal die Bilder rausgesucht und farblich markiert. Nagel mich nicht auf Details fest, ich kann mich nicht mehr an alles erinnern. Aber man sieht es eigentlich ganz gut, wenn man es in der Hand hat. Rot markiert sind die Stellen mit elektrischen Kontakten, da habe ich nach Korrosion geschaut, gereinigt und mit Kontaktspray eingesprüht. Die blau markierten Stellen sind mechanische Bauteile, die habe ich alle auf Gängigkeit getestet, sauber gemacht (teilweise WD40 reingesprüht oder mit Ohrputzstäbchen und Isopropanol gearbeitet) und dann mit einem Gleitspray leicht eingesprüht. Am Schloss selber (letztes Bild) gibt es glaube ich noch mehr mechanische Teile als die von mir markierten aber an der markierten Stelle war bei mir einiges an trockenem Fett, das ich entfernt habe. Ansonsten halt generell alles sauber gemacht. Ich konnte aber auch nicht direkt eine Ursache feststellen.

001
002
003
+2
Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. Tür geht von außen nicht auf