ForumHyundai
  1. Startseite
  2. Forum
  3. Auto
  4. Hyundai
  5. Tucson Standheizung völlig umsonst ?

Tucson Standheizung völlig umsonst ?

Hyundai
Themenstarteram 7. November 2010 um 10:44

Hi Leute,

ich habe eine Webasto Standheizung drin, geil... ABER sie zieht mir die Batterie leer.

Sie läuft im Moment in der Früh "nur" 10 Minuten.

Lüftung kleinste Stufe - 26 Grad

Fahre dann ca. 12 Minuten in die Arbeit davon 9 Minuten Landstraße mit Licht etc.

Nach wenigen Tagen ist die Batterie Komplett Leer so das wenn ich den Schlüssel umdrehe das Relais nur klackt.

Händler sagt ich fahre zu wenig ?

Die Batterie war insg. schon 10 mal Komplett leer und dachte sie sei Kaputt deswegen (Tiefentladung) Händler meint das macht nichts.

Aufgeladen wurde sie dann nur immer per Autobahnfahrt :)

Hilft eine Stärkere Batterie oder NEUE ?

Habe auch überlegt eine Zweite einzubauen die NUR für die Standheizung ist ?

 

Vielen dank für die Hilfe

 

Andi

Beste Antwort im Thema

Für jeden Start mußt Du mindestens 15 km fahren, um den "alten" Ladezustand zu erreichen. Alle zusätzlichen Verbraucher verlängern die benötigten Kilometer. Kurzstrecken und vor dem Start laufende Standheizung, sind der Alptraum jeder Batterie. :D  :mad:

MfG aus Bremen 

13 weitere Antworten
Ähnliche Themen
13 Antworten

Hei Andi,

ich habe in meinem Tucsi auch eine Webasto Standheizung drin.

Ich denke mal das liegt wirklich an Deinem kurzen Weg zur Arbeit. 12 Minuten ist nicht wirklich viel. Weder für die Batterie noch für Dein Auto.

Ich habe 52km zur Arbeit, da hat die Batterie genug Zeit (bzw. die Lichtmaschine).

Und bei den kalten Temperaturen läuft meine Standheizung jeden Tag volle Pulle 30 Min.

Für 12 Min Fahrtweg (da wird ja der Motor noch nicht mal richtig warm) wäre vielleicht einfach nur die Scheiben abdecken sinnvoller.

hallo,

was für ein tucson hast du denn, benz, oder diesel? und was für bj.?

weisst du wieviel ampere die standheizung zieht, wenn sie läuft?

würde ich so nicht als normal hinnehmen.

könnte sein, das deine bat. nicht optimal geladen wird. das noch versteckte verbraucher mit saugen, oder deine bat. einfach nicht mehr 100% fit ist. wäre auch die frage, ob eine größere bat. besser ist. dauert länger bis sie leer ist, brauch aber auch länger bis sie voll ist. denke aber größer ist trotzdem besser.

wenn dein auto immer draußen steht könntest du zusätzlich noch ein solarladegerät verwenden. aber das schafft natürlich nur rel. wenig

kapazität.

habe die in der werkstatt mal die lima-spannung bzw. den ladestrom gemessen?

mfg41

Für jeden Start mußt Du mindestens 15 km fahren, um den "alten" Ladezustand zu erreichen. Alle zusätzlichen Verbraucher verlängern die benötigten Kilometer. Kurzstrecken und vor dem Start laufende Standheizung, sind der Alptraum jeder Batterie. :D  :mad:

MfG aus Bremen 

Themenstarteram 8. November 2010 um 17:52

Zitat:

Original geschrieben von mfg41

hallo,

was für ein tucson hast du denn, benz, oder diesel? und was für bj.?

weisst du wieviel ampere die standheizung zieht, wenn sie läuft?

würde ich so nicht als normal hinnehmen.

könnte sein, das deine bat. nicht optimal geladen wird. das noch versteckte verbraucher mit saugen, oder deine bat. einfach nicht mehr 100% fit ist. wäre auch die frage, ob eine größere bat. besser ist. dauert länger bis sie leer ist, brauch aber auch länger bis sie voll ist. denke aber größer ist trotzdem besser.

wenn dein auto immer draußen steht könntest du zusätzlich noch ein solarladegerät verwenden. aber das schafft natürlich nur rel. wenig

kapazität.

habe die in der werkstatt mal die lima-spannung bzw. den ladestrom gemessen?

mfg41

Hallo,

habe ein Tucson 2008.

Benziner mit LPG.

Solarzelle habe ich schon dran :)

Batterie wurde als OK geprüft.

Was mich wundert ist das ich Samstag Autobahn gefahren bin.

Sonntag nichts.

Montag zur Arbeit davor 8 Minuten Standheizung gelaufen.

Dienstag Morgen 10 Minuten Standheizung und die Batterie war TOTAL leer ??

hallo,

[quote

Original geschrieben von Spatenpauli

Für jeden Start mußt Du mindestens 15 km fahren, um den "alten" Ladezustand zu erreichen. Alle zusätzlichen Verbraucher verlängern die benötigten Kilometer. Kurzstrecken und vor dem Start laufende Standheizung, sind der Alptraum jeder Batterie. :D  :mad:

MfG aus Bremen 

wird spatenpauli wohl recht haben,

aber könnte trotzdem noch was nicht i.o. sein. also ich würde auf jeden fall mal die lichtmaschinenspannung messen. gucken ob der keilriemen nicht zu locker ist und evtl. den ladestrom messen. außerdem müsste man genau wissen wieviel strom gezogen wird, wenn die heizung läuft. entweder laut herstellerangsabe+gebläse oder messen. wenn dir die kenntnisse oder die geräte dazu fehlen würde ich nochmal direkt zu einem autoelektriker fahren.

und wenn 12km nicht reichen und es saukalt ist würde ich eben noch 5km umweg fahren, wenn es dann funktioniert.

mfg41

Themenstarteram 10. November 2010 um 19:28

Hallo,

 

Danke Euch für die Tipps gebe das weiter.

Habe sogar mein Radio wechseln "müssen" weil dieses im Standby zu viel gezogen hat.

Versuche es mal eine Woche dazu ggf. mit etwas Umweg fahren und soweing wie möglich Verbrauer einschalten.

Gib es kein "Teil" wo sagt STOP zuwenig Strom zum Starten die dann die Standheizung früher ausschaltet ?

Melde mich wieder.

Gruß Andi

Doch solche Teil gibt es aber das wird in deinem Fall nix nutzen, da du täglich mehr verbauchst wie die hinzuführts. Evtl. ist ja ne Idee für dich wie es VW bei den Bus'en tut, da ist da ne zweitbatterie angeschlossen die über die Lima auch gespeißt wird aber nur als Verbraucher die Standheizung hat! würde in deinem fall dann nur die zweitbatterie ständig entlerren, aber dafür kannst du unbesorgt täglich starten.

Nur mal ne Frage, wieso fährt man Autogas bei so wenig Km????

Themenstarteram 1. Dezember 2010 um 20:36

Hallo,

Sorry das ich mich erst jetzt wieder melde.

Bekomme eine NEUE und stärkere Batterie und ein Update aufgespielt von Webasto das die Standheizung bei 11 oder11,5 Volt abschaltet.

Werde das dann mal testen und längere Strecken fahren und melde mich wieder obs was gebracht hat.

am 2. Dezember 2010 um 23:00

hallo

wollte mal frage was so eine standheizung den kostet für den tucson von webasto.

Mfg

Hei Tomek13,

bin mir nicht ganz sicher (hab jetzt nicht in den Unterlagen gekuckt), aber ich habe für die Standheizung für meinen Tucsi inkl. Einbau ca. 1.400,- EUR bezahlt. Das war damals allerdings ein "Sommerangebot", so konnte ich 300,- EUR sparen.

Kuck doch einfach mal auf der Websto-Seite und kuck mal welcher Einbaupartner in Deiner Nähe ist. Dann einfach mal vorbeifahren und Angebot einholen.

Die Investition hat sich bei mir auf jeden Fall gelohnt! Habe keine Garage, und gestern morgen z.B. war es bei uns Minus 9 Grad! (brrr kalt). Da war mein Autochen dann innen schön warm, ich musste nicht kratzen und der Motor hat auch geschnurrt wie ein Kätzchen weil er schon warm war :-)

Themenstarteram 3. Dezember 2010 um 14:12

Hallo,

haben für die Heizung ca. 1200 Euro gezahlt ohne Fernebdienung

am 23. Dezember 2010 um 22:42

Ich fahre kein Hyundai, sondern Spase Star seit fast 9 Jahre. Standheizung Webasto bei mir seit 6 Jahre. Arbeitsweg 12 km. Heize jeden Tag 1-2 mal je 15-20 min. Habe immer noch original Baterie.

Also ich glaube nicht dass Webasto zieht so viel Strom.

Themenstarteram 24. Dezember 2010 um 8:20

Hallo,

 

Danke Euch :)

Habe ein Neue Stärkere Batterie bekommen auf Garantie.

Im Moment läuft alles.

Sollte es wieder passieren versuche ich es mit einem kleinen Umweg oder Batterie am Wochenende "Nachzuladen"

Frohe Weihnachten Euch ALLEN :)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Hyundai
  5. Tucson Standheizung völlig umsonst ?