ForumTouran
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Touran
  6. Touran
  7. Touran Motor geht während der Fahrt komplett aus

Touran Motor geht während der Fahrt komplett aus

VW Touran 1 (1T)
Themenstarteram 16. Mai 2018 um 22:35

Moin,

hatte heute ein tolles Erlebnis, nicht.

Auf dem nach Hause weg, nach der Arbeit, ging mein Touran plötzlich auf gerader Strecke (Bundesstraße) aus. Hatte Musik gehört und plötzlich gesehen das beim Tacho die Nadeln alle auf 0 waren. Als wenn ich die Zündung ausgemacht hätte. Natürlich ging die auch nicht mehr an und so musste ich mich ausrollen lassen. Ich hatte Glück das gerade ein Parkplatz kam den ich ansteuern konnte. Nach einigen erfolglosen Versuchen den Wagen zu starten (es passierte wirklich gar nichts, kein Orgeln o.ä.), einmal Haube auf, nichts auffälliges, nochmal Versucht zu starten und zack, läuft. Als wenn nichts wäre.

Touran T1, Bj.2007, 1,9 TDI

Hat jemand eine Idee was das sein könnte?

Grüße

Ähnliche Themen
16 Antworten

@MikeBj Es kann alles sein. Aber vermutlich kann der Nockenwellensensor kaputt sein oder der Kurbelwellensensor. Es kann auch am Motorsteuergerät liegen. Gruß Klemmi1997

Guten Morgen, wenn es die OT Sensoren wären, müsste zumindest der Anlasser kurbeln, ohne drehende Kurbelwelle, würde nie ein Signal ans Motorsteuergerät gehen. Aber ohne weitere Infos wird es schwer etwas zu identifizieren. Am besten du lässt mal Fehlerspeicher auslesen.

Gruß Daniel

Themenstarteram 17. Mai 2018 um 7:08

Guten Morgen,

danke für die Antworten.

Werde heute Nachmittag den Fehlerspeicher auslesen lassen, dafür war es gestern schon zu spät.

Wir gesagt, es tat sich überhaupt nichts mehr beim Schlüssel umdrehen.

Könnte das auch am Zündschloss liegen?

Grüße Mike

@MikeBj Ich denke das der Leser im Zündschloss ausgetauscht werden muss. Gruß Klemmi1997

Hallo,

Ich würde mir auch mal die Relais anschauen die das Steuergerät etc versorgen.

Bei meinem vorherigem Auto, Passat 3C, war eben dieses dicke Relais kaputt (Lötstelle) und das Auto ging immer wieder sporadisch aus, nach einer gewissen Zeit konnte ich wieder starten.

Dein Problem klingt genau wie meines damals.

Relais kostet ca 10 Euro

Zitat:

@MikeBj schrieb am 17. Mai 2018 um 07:08:52 Uhr:

Wir gesagt, es tat sich überhaupt nichts mehr beim Schlüssel umdrehen.

Könnte das auch am Zündschloss liegen?

Wenn sich absolut nichts getan hat, also auch keine Lämpchen im KI angegangen sind, ist das zumindest naheliegend, dass der Zündanlasschalter im Schloss ein Problem hat oder wie homa schrieb, eines der Relais. Da muss man dann aber wirklich mit Stromlaufplan und Messgerät und einem Schraubdreher zim abklopfen auf die Suche gehen...bei solchen Sachen wird wahrscheinlich, wenn überhaupt auch nur wirres Zeug im Fehlerspeicher stehen.

Gruß

Daniel

Ich habe die Abdeckung vom Relais Kasten offen gelassen, sitzt beim Passat 3C seitlich unterhalb vom Lenkrad.

Wenn dann wieder dieses Problem auftrat, könnte ich kurzfristig, um das Relais ausfindig zu machen, auf das Relais mit dem Daumen drücken oder daran wackeln.

Das half zumindest sporadisch.

Als ich das defekte Relais dann mal öffnete, sah man wirklich eine kalte/defekte Lötstelle.

Mein Auto war auch komplett tot, es ging nichts mehr, wenn das Relais ausfiel.

Themenstarteram 17. Mai 2018 um 18:33

So heute beim Auslesen gewesen. Natürlich kein Fehler im System.

Weiß jemand welches Relais das sein könnte bzw. wo das sitzt?

Grüße Mike

Guten Abend,

also logisch wäre das Relais für Klemme 15 (J681) Typ 460, das sitzt auf dem Bordnetzsteuergerät links, wenn man in Fahrtrichtung drauf schaut. Um da richtig ran zu kommen müsste man die Verkleidung im Fahrerfußraum ausbauen. Zum Klopfen und Fühlen reicht es wahrscheinlich die Fachklappe, vor den Sicherungen und dem OBD Anschluss auszuklinken und um die Ecke zu greifen. Ich habe ad hoc nur ein Bild eines BNSTG ohne Relais, aber Klemme 15 steht zumindest am Sockel dran.

Wenn es das J681 nicht geben sollte (Steckplatz leer), kann es je nach Ausstattung auch das J329 Typ 433 auf Steckplatz A1(steht dran) der E-Box im Motorraum rechts neben der Batterie, wenn man entgegen der Fahrtrichtung drauf schaut, sein.

Gruß

Daniel

20180517-200747

Sowas ähnliches hatte unser Touran auch mal. Nur, daß er nicht während der Fahrt nicht ausging, sondern nach einer etwa 5 minütigen Pause überhaupt nichts mehr machte.

Es war kurz nach einer Inspektion in einer VW Werkstatt. Als sich beim Auto nix tat, habe ich in der Werkstatt angerufen und man sagte mir, daß es sehr wahrscheinlich keine Kleinigkeit ist, und ihn abschleppen müssten.

Ich habe einen Bekannten angerufen, der ein Hobbybastler an Mopeds ist. Er sagte mir, daß ich mal an den Batteriekabeln wackeln sollte.

Gesagt, getan. Und siehe da, der Touran startete als wenn nichts wäre. Die Kabel hab ich festgezogen und nie wieder ein solches Problem gehabt.

Die Ursache war ganz simpel. Die hochmotivierten, sehr gut bezahlten und hochqualifizierten VW Monteure haben die Batteriekabel nicht festgezogen.

Ich möchte mir gar nicht ausmalen, was es mich gekostet hätte, wenn sie das Auto abgeschleppt hätten.

Themenstarteram 18. Mai 2018 um 21:36

Hallo zusammen,

heute Nachmittag ist es schon wieder passiert.

Soviel vor weg, das Batteriekabel ist fest.

Kurz erklärt was passiert ist:

Auf der Bundesstraße mit ca. 100kmh gefahren, alles in Ordnung, normal Musik gehört. Plötzlich Motor aus, alles im Tacho war auf null, als wenn ich den Schlüssel umgedreht hätte. Radio lief noch.

Wollte in dem Moment den Warnblinker anmachen, ging aber nicht. Rechts ran gekullert, dann den Schlüssel umgedreht, also auf Null, dann ging auch der Warnblinker wieder.

Den Motor konnte ich zu dem Zeitpunkt nicht starten, beim Schlüssel umdrehen ging gar nichts, auch nicht mehr der Warnblinker.

Nach ca. 3 Minuten ging plötzlich alles wieder. Hat bißchen auf den Sicherungskasten geklopft. Kann auch Zufall gewesen sein.

Bin dankbar für jeden Tipp!

Grüße Mike

Guten Morgen,

klingt wirklich so als ob das geschaltete Plus also Klemme 15 ausfällt. Wo hast du drauf geklopft? Man könnte im Stand bei laufendem Motor die Relais abklopfen um die Sache einzugrenzen. Ggf. auch mit einem Haartrockner oder einer Heisluftpistole auf niedriger Temperatur die Erwärmung Simulieren. So ein Relais kostet etwa 10€ also, man könnte es also auch einfach auf Verdacht austauschen...Da die Warmblinke nicht ging könnt es ggf. auch das Bordnetzsteuergerät sein, dann hätte aber wahrscheinlich in dessen Fehlerspeicher etwas gestanden...ging irgendeine Beleuchtung (Abblendlicht, Standlicht, Innenbeleuchtung, etc.)?

Gruß Daniel

Relais 109 war bei den 1,9 Dieseln immer das Problem das ist meine ich. Für die Diesel Pumpe tauschen und testen Kostet nicht die Welt

 

Oder auch das Zündschloss nach deiner Beschreibung würde aber mit dem Relais anfangen

Guten Morgen,

ein Relais Typ 109 gibt's beim Touran normalerweise nicht, ist wohl beim Golf 4 und T4 das Problem.

Gruß Daniel

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Touran
  6. Touran
  7. Touran Motor geht während der Fahrt komplett aus