ForumInsignia A
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Insignia
  6. Insignia A
  7. Thermostat defekt? Ja? Nein?

Thermostat defekt? Ja? Nein?

Opel Insignia A (G09)
Themenstarteram 27. November 2012 um 23:25

Nabend!

Hatte meinen Dicken vor knapp 2 Wochen zur Inspektion und bei der abschliessenden Probefahrt wurde ich vom Meister angerufen, das der wagen nach 5km fahrt seine 90C noch nicht erreicht hätte!

Evtl. Thermostat defekt seine aussage!

Nun gut bei 7grad Außentemperatur dachte ich mir kann es eben etwas länger dauern bis er seine 90C erreicht!

Hab das ganze dann mal im Auge behalten die letzten tage und siehe da auf dem Arbeitsweg(nur Stadt) ca.15km erreicht der wagen nur schwer mal die 80C marke, aber die Heizleistung ist eigentlich so wie gewohnt!

Ok also den Wagen am Montag in die Werkstatt gebracht, es wurden 2 Probefahrten gemacht und das Steuergerät ausgelesen.

Bei den Probefahrten lt. Meister(die Nadel klebt an der 90C Marke) war wohl alles I.O.

Also Wagen abgeholt und fein zur Arbeit gedüst heute und siehe da nach Ca 5-6 km die 90C Marke erreicht.(Aussentemperatur 11C)

Grad eben auf dem weg nach Haus extra die Autobahn genommen(Aussentemp. 7C) und pustekuchen nach ca. 8km(2stadt-6Autobahn) erreiche ich grad mal 60C, wobei die Temperatur teilweise sogar wieder unter die 60 auf knappe 55C absinkt.

Eben in der Garage (Temperatur 70C) beide Schläuche des Kreislaufs mal ertastet, der untere(grosse Kreislauf nehme ich an) ist lau warm der obere ist extrem heisser.

Das Problem mit der Kühlmittel Temperatur besteht erst seitdem die Inspektion gemacht wurde(4te Inspektion, u.a. Kerzen,Filter u.s.w.).

Hatte mich ausnahmsweise auch mal für das Opel eigene Öl entschieden!

Nun meine Frage:

Kennt oder hatte wer das selbe Problem auch schonmal?

Wer will mich veräppeln? Das Auto oder der FOH?!

Der wagen hat noch die Anschluss Garantie heisst ich würde bei meiner KM Leistung alles zu 100% erstattet bekommen(nur wenn das ausgebaute und eingeschickte teil auch wirklich defekt ist)!

Langsam nervt mich die ganze Sache, da ich mehr auf die Temperatur anzeige achte als auf die Strasse!

 

Mfg Heizi

P.S. Fahre sehr Energie sparend(heisst nicht über 3000Touren dann schon hochschalten).

Beste Antwort im Thema

nix temperatursonde. heizelement um das thermostat früher zu öffnen.

28 weitere Antworten
Ähnliche Themen
28 Antworten

möglich das der große Kühlkreislauf immer auf ist

dann dauert das ewig bis unendlich bis er auf temp kommt, besonders auf der autobahn bzw bei niedrigen drehzahlen und relativ hoher geschwindigkeit

tippe auf thermostat

kennfeldthermostate kann man prima über einen vergleich der kühlmitteltemperatursensoren mittels gds2 diagnostizieren.

Themenstarteram 28. November 2012 um 10:26

Moin.

L.t. FOH sind beim auslesen keine Fehler festgestellt worden, die beiden Temperatursensoren arbeiten einwandfrei.

Hab grad den wagen(stand über nacht in der Garage) mal warmlaufen lassen, es werden beide vom Thermostat abgehenden Schläuche gleichzeitig warm.

L.t. aussage FOH grad am Telefon wurde mir gesagt das es normal sein würde, da das Thermostat elektronisch geregelt und vom motorsteuergerät mitgesteuert wird, was bei verschiedenen Motor auslastungen zu einem früheren öffnen führen kann.

Nunja muss jetzt wohl mal die Woche abwarten, soll ja knacke kalt werden und sollte dann die heizleistung nachlassen oder sich die Nadel gar nicht mehr bewegen, wirds dann wohl getauscht!

MfG Heizi

Zitat:

die beiden Temperatursensoren arbeiten einwandfrei.

ich meinte auch das man mit hilfe dieser sensoren einen thermostatdefekt feststellen kann.

Zitat:

das Thermostat elektronisch geregelt und vom motorsteuergerät mitgesteuert wird

= kennfeldthermostat.

Zitat:

zu einem früheren öffnen führen kann

aber nicht bei sehr niedrigen wassertemperaturen (z.b. 40°).

Hallo,

 

Auszug aus:

http://behrthermottronik.de/files/iam_kennfeldthermostate.pdf

 

Im Normalbetrieb:

Das Kennfeldthermostat arbeitet

wie ein gewöhnliches Thermostat:

Ein Dehnstoffarbeitselement wird von

Kühlmittel umströmt. Mit steigender

Temperatur vergrößert sich das

Volumen des Dehnstoffs und bewegt

dadurch einen Kolben, der wiederum

die Durchflussmenge des Kühlmittels

erhöht. Sinkt die Temperatur, drückt

die Feder den Kolben wieder in

Richtung der Ausgangsstellung und

verringert dadurch die Menge des

durchfließenden Kühlmittels.

 

Demnach gilt für ein solches Thermostat was schon immer galt - der Kühler bleibt kalt bis bei Erreichen der Betriebstemp. das Thermostat öffnet. WEnns gleich warm wird ist es wohl defekt?!

 

Gruß Blaubeer

Themenstarteram 28. November 2012 um 11:47

Der Defekt ist ja auch meine Vermutung aber versucht doch mal die Herren Mechaniker mit ihren Laptops davon zu überzeugen!:mad:

Für jedes Argument was man vorbringt haben die 2 gegen Argumente.

also mal ohne flax

dat ist ein normaler nix elektronischer auf/zu thermostat mit ner temperatursonde dran....

wenn beide schläuche bei kaltem motor warm werden am kühler ist das ding platt...

da kann der laptopomat auch nix merken

nix temperatursonde. heizelement um das thermostat früher zu öffnen.

Hallo,

 

Ich würde mal die "Heizstromleitung" abziehen und dann den kalten Motor starten und die Temperatur am Kühlerzulauf kontrollieren. (keine Ahnung welche Fehlermeldungen dann auftauchen. Vielleicht wird zu "früh" beheizt und der Defekt liegt in der Ansteuerung)

Weiters die Kabelführung auf Defekte untersuchen (wenn alles kalt is ;-)  

Aber ich bin ein Laie und das hier sind nur Vermutungen. ;-)

 

Gruß Blaubeer

Zitat:

Original geschrieben von macke28

also mal ohne flax

dat ist ein normaler nix elektronischer auf/zu thermostat mit ner temperatursonde dran....

wenn beide schläuche bei kaltem motor warm werden am kühler ist das ding platt...

da kann der laptopomat auch nix merken

Hallo,

 

wie das Ding funktioniert hab ich ja oben geschrieben bzw. kann man in dem Link nachlesen. ;-)

 

Gruß Blaubeer

Themenstarteram 28. November 2012 um 18:29

Nabend.

Habe Grad mit nem kollegen noch nen anderen versuchddudurchgeführt und zwar im kalten Zustand einfach mal die Schläuche am thermostat. gedrückt.

Dabei konnte. man an jeweils dem anderen schlauch durchfluss. bemerken!

Da der Motor kalt und nicht am laufen war müsste das thermostat ich eigentlich geschlossen gewesen sein und von daher gar kein pulsieren warnehmbar. sein!?

Oder liege ich mit der Annahme falsch?

Mfg Heizi

Mein 1.8er wird aktuell erst nach rund 8km auf 90 Grad warm, 6ter Gang bei rund 100km/h auf der A40 bei Stoßverkehr.

Die Nadel bleibt dann immer (!) bei 90 Grad stehen.

Das was du beschreibst empfinde ich im Moment als Normal.

Für den 1.8er gibt es eine Feldabhilfe.

Der Thermostat wird kostenlos getauscht.

Ist bei mir (leider) schon 2 mal gemacht worden.

Themenstarteram 29. November 2012 um 17:45

Zitat:

Original geschrieben von Hapabla

Mein 1.8er wird aktuell erst nach rund 8km auf 90 Grad warm, 6ter Gang bei rund 100km/h auf der A40 bei Stoßverkehr.

Die Nadel bleibt dann immer (!) bei 90 Grad stehen.

Das was du beschreibst empfinde ich im Moment als Normal.

Hi.

Gestern nach knapp 40 km Autobahn Tempo 120-130 ist die temperatur nicht über 70 Grad gekommen.

Das empfinde ich nicht mehr als normal!

Mit deinen 8km würde ich mich ja noch zufrieden geben.

Mfg Heizi

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Insignia
  6. Insignia A
  7. Thermostat defekt? Ja? Nein?