ForumSuzuki
  1. Startseite
  2. Forum
  3. Auto
  4. Suzuki
  5. Swift Sport Motor geht aus, wenn Elektrolüfter einschaltet

Swift Sport Motor geht aus, wenn Elektrolüfter einschaltet

Suzuki
Themenstarteram 3. Januar 2019 um 12:44

Hallo,

ich habe vor ein paar Wochen den den Kühler wegen Undichtigkeit gewechselt. Seitdem habe ich weitere Mängel in diesem Zusammenhang gehabt.

1. Zunächst bemerkte ich nach vielen Kilometern fahren, dass sich der obere Kühlwasserschlauch stark zusammengezogen hat, obwohl ich beim Einfüllen der Kühlflüssigkeit darauf geachtet hatte, dass das Thermostat aufging und der gesamte Motor entlüftet befüllt wurde. Der Schlauch war platt, wie der Hals einer Cobra.

Die Temperaturanzeige stand bei Erreichen der Temperatur zwar immer mittig, aber ich wunderte mich darüber, dass der Elektrolüfter schon nach kurzer Fahrt anging. Kein Wunder, es kam ja auch kein Wasser an ihn heran, was den Sensor wahrscheinlich ziemlich heiß werden ließ, auch wenn die Anzeige normal blieb??!!

Ich wechselte den Kühlerdeckel erneut und das Problem war zunächst gelöst. Der Kühlerschlauch bleibt jetzt prall und es kann Wasser hindurchströmen. Auch geht der Elektrolüfter geht nicht mehr so schnell an. Der Kühlkreislauf (Themostat) scheint ordentlich zu funktionieren.

2. Trotzdem passiert nun folgendes. Immer wenn der Elektrolüfter anschaltet, also nach längerer Fahrt oder im Stau, geht die Motordrehzahl in den Keller und der Motor stirbt schließlich ab. Man kann zwar als geübter Fahrer schnell aufs Gas gehen, um dies zu verhindern, allerdings würde der Motor ohne Hilfe ausgehen. Ansonsten funktioniert der Motor, beim Anschalten anderer elektrischer Verbraucher normal. Am Regler liegt es wohl nicht.

Meine Vermutung ist, dass der Temperaturfühler einen abbekommen hat. Leider habe ich schon mehrere Versuche gemacht einen zu bestellen, bisher wurde immer ein falscher geliefert.

Kennt jemand ein ähnliches Problem und kann mir einen Tipp geben? Kann auch das Steuergerät defekt sein, schließlich zeigt die Anzeige im Cockpit immer normale Werte an?

Gruß

Marco

Ähnliche Themen
4 Antworten

Elektrolüfter ? dann mess doch mal die Stromaufnahme und teste die Kugel-Lager, Lüfter schwergängig !

Themenstarteram 3. Januar 2019 um 13:55

Danke für die schnelle Antwort.

 

Der Lüfter dreht leichtgängig. Wenn ich die Klimaanlage einschalte läuft er ja auch an, ok, nicht auf voller Leistung, als wenn er kühlen müsste, aber er verursacht keine Probleme. Erst dann wenn er den Motor mit voller Drehzahl kühlen möchte.

Die Stromaufnahme müsste ich mit einem in Reihe geschaltetem Messgerät durchführen. Dafür müsste ich mir ein paar Kabel zurechtbasteln. Wieviel Ampere sollten denn anlegen? Es wäre auf jeden Fall ein Versuch wert.

Zangenamperemeter für Gleichstrom, vielleicht kennste da jemand. Sitzt da noch ein Steuergerät vor dann davor auch mal messen- Lüfter alleine und vor dem Steuergerät mit laufendem Lüfter, und mal den Thermometer abziehen und mit nem gebastelten Kabel mal den Lüfter testen, nicht das der beim schalten einen Kurzen baut bzw. Strom zieht.

Themenstarteram 3. Juni 2020 um 15:22

Übrigens wars schließlich der Lüftermotor, der geatuscht werden musste!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Suzuki
  5. Swift Sport Motor geht aus, wenn Elektrolüfter einschaltet