ForumSuzuki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. Suzuki GSX 400e Bj 85 nach Sturz Probleme.

Suzuki GSX 400e Bj 85 nach Sturz Probleme.

Suzuki GSX 400
Themenstarteram 9. April 2015 um 20:56

Hallo Leute,

war heute bei einem Freund gewesen um mir seine Suzi mal an zu schauen da sie nach einem Sturz (Umkipper) nicht mehr ansprang.

Laut aussage von ihm ging sie danach schon noch an und lief aber nur Stotternd, kurze zeit darauf ging wohl nichts mehr.

Jetzt war ich da und habe mal geschaut und musste fest stellen das wenn man an der Batterie ein Messgerät anklemmt dann nur 3,4V angezeigt werden, dann wenn zundüng aus geht er hoch auf 12,2V.

Dann bin ich hin gegangen Batterie ab, und über Ladegerät direkt kontakt hergestellt ohne Batterie zwischen, Strom zeigt an 13,78V an, bei zunüng an bricht es wieder zusammen, dann bin ich nach vorn am Zündschloss darunter geschaut und gesehen das der Rote Kabel durchgeschmort war (also wurde da schonmal was gemacht da alle Kabel vom Zündschloss kommend mit Lüsterklemmen zum Kabelbaum verbunden wurden) .

Als ich das Zündschloss abnahm und dann direkt vorne am Kabel Strom drauf gab und hinten an an den Batterien Kabel gemessen habe kamen konstant 13,87V an.

Dann aber als Zündschloss dazwischen kam ging es wieder runter auf 3,99V und sank immer weiter.

Dann ist an dem Zündschloss noch ein Orangener Kabel, als ich diesen zu dem Roten dazu gab sank diese Volt genau so, diese Orangene Kabel geht nach rechts zu einem Run/off Knopf dieser ist wohl so eine Art tot Schalter, dieser soll wohl laut dem Kollegen vom Vater immer gedrückt worden sein.

Könnte den Durschgeschmorten Kabel erklären, jetzt habe ich gesagt er soll mal ein neues Zündschloss bestellen, aber kann dieser denn dafür schuld sein das er nichts mehr macht ??

Batterie geht er auch eine neue holen, da diese nicht mehr anzeigte ausser 0,01V, ich hoffe das wenn ein neues Zündschloss drin ist das wieder alles geht, denn es geht nichts mehr kein Lämpchen geht an oder sonstiges....

Wäre nett wenn einer uns weiter helfen könnte.

 

Lieben gruß

Jan.

Ähnliche Themen
16 Antworten

Ich hoffe doch, daß die Kiste nach über 1,5 Jahren wieder läuft. Daß der TE sich nicht mehr gemeldet hat ist leider normal..... Schade eigentlich.

Themenstarteram 26. Dezember 2016 um 12:05

Die Maschine ist mittlerweile verkauft, der Grund wurde leider nicht mehr gefunden woran es gelegen hat.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. Suzuki GSX 400e Bj 85 nach Sturz Probleme.