ForumSubaru
  1. Startseite
  2. Forum
  3. Auto
  4. Subaru
  5. Subaru Legacy 1995 2.0 GT Probleme mit der Kühlung und Heizung

Subaru Legacy 1995 2.0 GT Probleme mit der Kühlung und Heizung

Subaru Outback
Themenstarteram 16. April 2011 um 5:51

Hallo liebe Community,

Mein Subrau Legacy 2.0 GT Biturbo von 1995 hat folgende Probleme:

Ich höre meistens beim Gas geben ein blubberndes Wassergeräusch hinter der Mittelkonsole.

Temperaturanzeige bleibt immer ein bisschen unterhalb der Mitte auch nach nach 300km Landstraße.

(also keine Überhitzung)

Was könnte da Defekt oder Falsch sein?

Und das nächste ist, was ich bemerkt habe, dass auch bei längerem Fahren die Heizung nur lauwarm wird aber nie wirklich heiß. An was könnte das liegen?

Können diese beiden Probleme zusammen hängen?

Bin zur Zeit in Neuseeland, war auch schon in einer Werkstatt und der Typ (hat für Subaru 10 Jahre gearbeitet) hat nur gemeint, dass das Blubbern normal ist und das ich halt das Radio lauter machen soll!!??

(hat er recht oder gibt's da n größeres Problem?)

habe leider absolut keine Erfahrung mit Boxer Motoren und hoff ihr könnt mir helfen!

vielen Dank schonmal

lg Tobias

Ähnliche Themen
23 Antworten

Coole Kiste, hab ich hier auch stehen, er wartet seit ewig auf seine Zulassung :(

Das blubbern macht der auch, das kannte ich teilweise auch von der L-Serie, würde ich mir nicht die großen Gedanken zu machen.

Wegen der Temparatur.. Thermostat in Ordnung?

(Hast du da ein Abgasgutachten für?)

Ich vermute, daß der Wärmetauscher für die Heizung nicht Luftleer zu bekommen ist, denn wenn nirgends Luft ist kann's nirgends bluppern, auch die schlechte Heizleistung lässt sich über eine größere Luftblase im Wärmetauscher erklären, denn Luft heizt nicht, sowieso wenn sie steht.

Ich würde da mal versuchen einer von den zwei Zulaufschläuchen zum Wärmetauscher abzumachen (bei den meisten Autos leicht zu machen vom Motorraum aus kurz bevor sie in den Innenraum gehen) und sehen, ob da Luft rauskommt, dann den anderen.

Wenn das nicht hilft beide abmachen und mal mit einem Gartenschlauch in den einen Wasser reinjagen damit es zum anderen wieder raus kommt und die Luft mitgerissen wird durch die größere Durchströmgeschwindigkeit.

Dann aufpassen, damit nicht wieder Luft in die Schläuche kommt und beide Schläuche wieder festmachen.

Ich weiß nicht wie bei Deinem die Heizleistung geregelt wird, bei meinem Impreza G3 wird der Wärmetauscher immer voll mit dem Motorwasser durchströmt die Heizleistung wird dann mit einer Luftklappe gesteuert die Kaltluft dazumischt.

Ich weiß aber, daß es auch Subaru Modelle gibt, die die Heizleistung über ein Wasserhahn regeln in dem der Wasserdurchfluss gesteuert wird.

Bei diesem Modell kannst natürklich nur Wasser durch den Wärmetauscher jagen, wenn das Ventil ganz offen ist, Heizung also voll auf heiß stellen.

Wenn das nicht hilft weiß ich auch nicht weiter.

Gruß

Karle

Themenstarteram 17. April 2011 um 0:01

Ok vielen dank Jungs!!!!

ich wollt nur ne Bestätigung haben damit meine Kopfdichtung noch dicht ist!!! =)

Es kommt warm/heiß wenn ich auf Umluft schalte!

Zu meinem Abgasgutachten: ich bin zur Zeit in Neuseeland ich glaub die kennen sowas hier gar nicht!!! =)

Nochwas zum Thermostat, der regelt doch den Kühlkreislauf vom motor, wenn der nicht in Ordnung wäre, dürfte doch eigentlich meine Temperatur anzeige im Auto entweder nicht hoch gehen oder zu hoch gehen, ist das richtig??

lg tobias

Ja eine Welt ohne Abgasgutachten ist auch nicht schlecht. In D ist das alles mit ein bisschen mehr Papier verbunden.

Ein Thermostat kann auch altern, sodass z.B. die Feder darin nachlässt und es zu früh öffnet. Das führt dann dazu, dass der Wagen ewig braucht, um auf Temparatur zu kommen oder es gar nicht ganz schafft.

Das die Temperatur leicht unter Mitte ist, kenne ich von mehreren Legacy II mit "intaktem Kühlkreislauf", das sollte bis zu einem gewissen Grad also auch verkraftbar sein.

MfG

Kai

Themenstarteram 18. April 2011 um 0:44

ok, wie könnte ich checken ob mein Thermostat noch funktioniert?

nur übers ausbauen und ins heiße Wasser legen oder?

oder gibt's ne andere Variante??

lg tobi

Ich frage mich gerade was das Bluppern mit dem Thermostat zu tun hat, kaputt oder nicht?

Übrigens eine kaputte Zylinderrkopfdichtung hatte ich bei meinem Golf GTD-LLK auch, von beginn an, das machte sich bemerkbar weil die Verdichtungsluft in den Kühlkreislauf drückte und das Wasser in dem Ansaugtakt angesaugt wurde und verbrannte, ich musste bei jeder Tankfüllung etwa einen Liter Wasser nachfüllen, einen Überdruck konnte man nach 7 mal messen nicht feststellen.

Geheizt hat die Karre aber gut und gebluppert hat auch nichts.

Wenn kein Wasserverlust da ist und kein Überdruck im Kühlsystem in kaltem Zustand gehe ich davon aus, daß es weder an einer Zylinderkopfdichtung liegt noch am Thermostaten.

Bin aber gespannt an was es liegt, werde den Bericht gespannt weiterverfolgen.

Ich glaube das ist wieder so ein extra Problem.

am 18. April 2011 um 20:37

Das mit der ZKD hatte ich auch an meinem Bravo. Nur der drückte Abgas in den Kühlkreislauf, so daß da Wassermangel vorgegaukelt wurde. Öffnete ich den Ausgleichsbehälter, war das Wasser wieder da. Blubbern war da nicht zu hören.

Sach mal, wurde bei Deinem Subi irgendwann in letzter Zeit das Wasser unsachgemäß getauscht? Oder was am Kühlkreislauf geöffnet?

Wenn Du so ungefähr 3km damit fährst, müßte er anfangen, bei maximaler Heizeinstellung innen warm zu werden, dh das Thermostat öffnet den großen Kühlkreislauf. Sollte das thermostat kaputt sein, braucht er länger,bis er innen warm wird.

Themenstarteram 19. April 2011 um 2:24

Hallo,

also hab eigentlich kein Kühlwasser Verlust feststellen können! =)

Das komische bei der Heizung ist wenn ich die auf höchster Temperatur und voller Leistung laufen lasse kommt, wenn ich nur die Frontscheibe heize lauwarm/warm wenn ich dann aber umschalte auf den Fußraum oder Frontgebläse kommt nur noch kalt!!!!????

Kann des sein das der immer zuviel Frischluft von außen reinbläst?

Bin jetzt schon seit dem Kauf ca. 800km gefahren und des mit der Heizung hab ich am Anfang gar nicht bemerkt doch jetzt wird's hier auf der Südinsel richtig kalt und ich hätte schon gern nach ein paar Minuten ein warmes Auto!!!

Der Verkäufer hat gemeint das er den Kühler gereinigt hat, oder sowas in der Art (ich glaub wegen Rost) und das er das System dann wieder mit Kühlflüssigkeit gefüllt hat.

Kann mir vllt. jemand sagen was ich am Auto checken/ kontrollieren sollte/muss?

 

Noch was zur ZKD, nach wievielen Kilometern würde sie, bzw. der Motor voll ganz kaputt gehen?

Wie gesagt bin jetzt ca. 800km gefahren, Temperaturanzeige immer ein bissle unterhalb der Mitte nie überhitzt kein sichtbarer Kühlwasser Verlust.

lg Tobi

am 19. April 2011 um 15:26

800km?! Da müßte der sich schon selber entlüftet haben. Wenn nicht, dann mach das, was Karle1 Dir geraten hat mit dem Gartenschlauch, da gehst Du sicher, daß dioe Luft rausgeht..

Solltest Du selber dran rumwerkeln, dann nimm ihn vorne hoch, 2 Auffahrrampen sind schnell gebaut. Hab bei meinem so schon 2x Wasser gewechselt und noch keine Blubber- oder irgendwelche anderen Probleme gehabt. Weil- es sackt durch die Schwerkraft nach hinten (in Richtung wärmetauscher);).

Hast Du mal geschaut, ob im Innenraum die Matten trocken sind? Wie sieht die Einstellung des Bowdenzuges der Temperaturregelung aus (im Beifahrerfußraum) ? Wenn da einer dran herumgewerkelt hat, würdest Du es sehen.

am 19. April 2011 um 20:35

Hey was hast du fuers auto bezahlt? Sehr viele subies in NZ haben kaputte kopfzylinderdichtungen (engl. head gaskets), so das manche verkaefer einfach den thermostat rausmachen - dann uberhitzt der motor nicht so schnell. ob das der fall, ist kannst du merken z. b an der zeit die das kuehlmittel nimmt um auf die optimale temp. aufzuwaermen (ich glaube so um 74C), d. h bis der zeiger in der mitte ist. Ob die ZKD sehr(!) kaputt sind, koenntest du so einfach so feststellen: 1) finde auf der rechten seite den plastikkuehlmittel behaelter; 2) fuelle es ensprechend mit wasser auf 3) starte den motor und bitter jmnd. ein bischen gas zu geben (3-5 tousend upm) 4) wenn du groessere blaeschen aus dem kuehlmittelbehaelter siehst, sollst du dran riechen, 5) wenn die blaeschen nach abgasen riechen dann sind die ZKD undicht! Zusaetzlich koenntest du anhand vom zustand des kuehlmittels festtellen ob die ZKD kaputt sind: schmutziges ind rostige fluessigkeit kann auf die kaputten ZKD verweisen. Kurz gesagt: wenn du fuers auto nicht bezahlt hast und der verkaufer komisch war, dann kannst mit einer hohen wahrscheinlichkeit mit kaputten ZKD rechnen. Aber gute nachricht: wenn du den thermostat raushast, dann koannst du noch mit dem subi genug rumfahren - das wird halst a bissle mit dem sprit aber in NZ ist es sowieso guenstig. Fuer die kaputte innenluftwaermung/kuehlung konnen mehrere ursachen sein. Das schlimmste waere, wenn du im system zu wenig (kein) kuehlmittel haettest, dann wuerde es innen nicht heizen!

Themenstarteram 30. April 2011 um 2:07

Hallo,

hab ihn für 2000$ gekauft hat aber schon 218000km!

ich hab jetzt nochmal ne Frage.

Hab unter meinem Lenkrad einen Stecker gefunden wenn ich den einstecke leuchtet meine Check Engine leuchte beim laufendem Motor!!!! ??? (war beim kauf nicht eingesteckt!!)

ist des ein eindeutiger beweis das ich ne kaputte ZKD habe oder kann des alles mögliche sein?

lg Tobi

Zitat:

Original geschrieben von t.bareiss

Hallo,

hab ihn für 2000$ gekauft hat aber schon 218000km!

ich hab jetzt nochmal ne Frage.

Hab unter meinem Lenkrad einen Stecker gefunden wenn ich den einstecke leuchtet meine Check Engine leuchte beim laufendem Motor!!!! ??? (war beim kauf nicht eingesteckt!!)

ist des ein eindeutiger beweis das ich ne kaputte ZKD habe oder kann des alles mögliche sein?

lg Tobi

Waren die Stecker grün und hat die Kraftstoffpumpe während nur die Zündung an war, gepumpt?

Oder waren sie schwarz und Check Engine hat geblinkt?

Themenstarteram 30. April 2011 um 12:46

hi,

weiß ich nicht genau!!! waren aber zu 99% schwarz wenn ich sie eingesteckt habe hat die Check Engine Leuchte angefangen mit blinken!!! =(

also hab ichs einfach wieder ausgesteckt!!! =)

was kann alles kaputt sein wenn die Leuchte leuchtet?

(ich will eigentlich nicht in eine Werkstatt fahren, des kostet mich nur wieder Geld,

oder ist es ratsam einfach mal den Fehlerspeicher auslesen zu lasen???

Ich fang langsam echt an des Auto nicht mehr zu mögen!! =(

das ist ne Selbstdiagnosefunktion. Da gibts im Internet ne schöne Tabelle, die die Morsesignale der Check-Engine Schlampe deuten kann.

Kurzes blinken ist die erste stelle, langes blinken die zweite stelle, einfach mitzählen notieren und nachschauen.

gruß

Nico

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Subaru
  5. Subaru Legacy 1995 2.0 GT Probleme mit der Kühlung und Heizung