ForumSubaru
  1. Startseite
  2. Forum
  3. Auto
  4. Subaru
  5. Subaru Justy 2 Startproblem nach ZKD Tausch

Subaru Justy 2 Startproblem nach ZKD Tausch

Subaru Justy

Servus Liebe Justy "Experten" ;)

Ich hab bei meinem kleinen Justy BJ 1996, 1.3l, 50kw

folgendes Problem... Nachdem ich gestern die ZKD getauscht hab und jetzt das Auto wieder zusammen gebaut hab, natürlich mit der Richtigen Position des Zahnriemens will er einfach nicht Starten.

Zündfunke ist Vorhanden und der Benzin kommt auch an, die Stecker sind auch alle drann und sonnst wüsst ich jetzt auch nichts auf die Schnelle...?

ich hab mal ein Video gemacht und raufgeladen vielleicht hört ja jemand was raus.

Danke!

lg Berni

Der Link zum Video

https://youtu.be/Ngg7PvgE0n0

Ähnliche Themen
20 Antworten

Also das Klopfen was der Motor macht hört sich gar nicht gut an bist du dir sicher das der erste zylinder am OT war ?

Nimm mal die ZR abdeckung runter und dreh die KW 3 4 runden und schau ob die makierung stimmen

Blöde Frage aber die Abdeckung geht nur runter wenn das KW Rad abgeschraubt wird oder ?

Ich werds mir dann gleich mal anschauen, ich hoffe es ist nichts gröberes... wär schade darum hat erst 38.000km

lg

am 29. Februar 2016 um 7:47

Servus

Das klingt irgendwie sehr nach verstellten Steuerzeiten. Dem Klang nach pufft er nämlich in den Ansaugtrackt.

Da hilft nur eins. Riemenscheibe von der KW wieder weg und Abdeckung runter. Dann an der KW nach rechts auf OT drehen und gucken, ob die Nockenwelle auch auf OT steht.

Kleine Beruhigung: Der Motor ist ein Freiläufer.

Zitat:

@kruemeldriver schrieb am 29. Februar 2016 um 07:47:26 Uhr:

Servus

Das klingt irgendwie sehr nach verstellten Steuerzeiten. Dem Klang nach pufft er nämlich in den Ansaugtrackt.

Da hilft nur eins. Riemenscheibe von der KW wieder weg und Abdeckung runter. Dann an der KW nach rechts auf OT drehen und gucken, ob die Nockenwelle auch auf OT steht.

Kleine Beruhigung: Der Motor ist ein Freiläufer.

Ja das hört sich so an

@ CA Freiläufer heißt für dich wenn die makierungen nicht mehr stimmen das Du den ZR entfernen musst dann stellst du zuerst die KW auf Makierung und dann die Nockenwellen. ZR wieder drauf und alles sollte wieder passen

Bevor du den Motor startest dreh an der KW 3-4 mal im Uhrzeigersinn und schau ob die Makierungen wieder auf die richtige stelle zurück gehen(99,9% das es passt aber sicher ist sicher)

am 29. Februar 2016 um 10:04

Richtig soweit.

In dem Fall würde ich aber mit dem Riemen die KW auf OT drehen. Dann hat man nämlich den gewissen "A-Ha - Effekt" und kann seinen Fehler selbst erkennen. ;)

BTW: Der 1.0er (gibt´s beim Justy nicht, nur beim Swift) hat z.B. zwei Markierungen an der Nockenwelle. (Ich meine 80A und 80C...oder so). Bei nem 1.3er hab ich glaub vor 10 Jahren den letzten ZR gemacht, somit weiß ich es da nicht mehr.

Und ganz was anderes: Bei 38tkm eine defekte ZKD? Ist schon komisch eigendlich. Normalerweise halten die solange, bis das Auto mangels zu wenig Blech am Unterboden gnadenlos durch den TÜV fällt. :)

Danke für die Auskunft :) werd ich nach der arbeit gleich mal schauen... ja 38.000km sind wenig ich weis aber es war das Auto von Meinem Großvater und der hat Ihn nie wirklich warm gefahren ;)

ich geb bescheid obs funktioniert hat am abend

lg

Berni

am 29. Februar 2016 um 12:26

Nicht warmgefahren und die Zahnräder des 3. - 5. Gangs sind richtig jungfräulich. :D

2. Gang, 60km/h und 6000 Touren...... *lach*

Zitat:

@kruemeldriver schrieb am 29. Februar 2016 um 12:26:32 Uhr:

Nicht warmgefahren und die Zahnräder des 3. - 5. Gangs sind richtig jungfräulich. :D

2. Gang, 60km/h und 6000 Touren...... *lach*

So könnte man es auch Sagen ja ;)

Guten Abend ;) der Justy rennt jetzt wieder :) hab mich wohl beim zusammenbau echt vertan mit der Nockenwelle (war um 1/4 umdrehung versetzt!)

Ich kann nur Sagen Vielen Dank an euch :)

lg

Schön zu hören das wieder alles funktioniert

Gute Fahrt und alles Gute

Gruß Martin

Themenstarteram 1. März 2016 um 20:48

jetzt muss ich mich nochmal kurz melden ... was mir nach dem ersten motor start nicht aufgefallen ist, der motor ruckelt ziemlich bzw. nimmt das Gas Spät an kann es sein das ich den ZR wieder nicht genau Positioniert habe und mich um einen Zahn vertan habe?

lg

am 1. März 2016 um 21:12

Zum ersten: Bitte bitte, dafür sind wir ja hier. :)

Das kann vorkommen, das beim Spannen des Riems sich die NW wieder ein bisschen dreht.

Nachdem der Kopf ja auch unten war und wahrscheinlich dann auch der Verteiler etc. wäre es nicht schlecht, den Zündzeitpunkt zu prüfen. Geht recht einfach mit einer Stroboskoplampe.

Themenstarteram 1. März 2016 um 21:36

am Zündpunkt hab ich nichts verstellt bzw. hab auch den Verteiler nicht runtergeschraubt.

Wenn ich die Abdeckung nochmals herunter nehme würd ichs ja eh sehn ob sich noch alles in der OT Position befindet oder?

Ach und hinten kommt auch ziemlich viel Ruß raus...

am 2. März 2016 um 7:42

Ja, würdest du sehen. Musst halt an der KW wieder auf OT drehen, dann siehst du, obs an der NW auch passt.

Schwarzer Qualm ist eigendlich ein Zeichen dafür, das er viel zu fett läuft. Also kommt das ruckeln wahrscheinlich da her, das er zu viel Sprit bekommt.

Wäre aber komisch, da dieses ja elektronisch geregelt ist. Wenn dem doch so sein sollte, dann bekommt das Steuergerät von irgendwo her einen falschen Wert.

Könnte dann vielleicht die Lambdasonde sein, die aufgrund der defekten ZKD vor sich hin korrodiert.

Wenn er warm ist und man ihm mal ordentlich die Sporen gibt, hat der Motor die volle Leistung? Ruckeln wenn er kalt oder warm ist oder beides?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Subaru
  5. Subaru Justy 2 Startproblem nach ZKD Tausch