ForumA6 C8/4K
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 C8/4K
  7. Störung Zentralverriegelung

Störung Zentralverriegelung

Audi A6 C8/4K
Themenstarteram 12. August 2021 um 16:14

Seit heute leuchtet bei mir Störung Zentralverriegelung auf, hat das schonmal wer gehabt?

Ähnliche Themen
25 Antworten

Bitte Suchfunktion nutzen.

Das Thema ist nicht neu.. ..

https://www.motor-talk.de/suche.html?...

Themenstarteram 12. August 2021 um 16:33

Habe ich auch gemacht, aber wurde nichts angezeigt...

 

Dazu kommt, dass es selbst bei deinen Links keine Antwort gibt.

 

Soll jetzt keine destruktive Kritik sein, aber manchmal ist weniger mehr

Habe ich seit gestern auch - war dann unmittelbar im Audi Zentrum. Die haben es geprüft und haben ein Update draufgespielt (irgendwie mussten sie alle Türschlößer codieren) und das hat 1 Stunde gedauert. Danach war es zunächst wieder weg und heute morgen wieder der Fehler im Cockpit aufgetaucht. Und bei mir ist es so, dass wenn ich die hintere linke Tür aufmache (habe Keyless) dann geht sie nicht sofort auf sondern es ist in etwa ein kleiner Widerstand da; und wenn die Türe dann aufgeht, passiert es, dass trotzdem die Türschlößer wieder "zumachen", ich aber die Tür offen habe und die Alarmanlage geht los. Echt prima!

Ich habe das auch gelegentlich. Hin und wieder geht die Tür nicht beim ersten Ziehen am Griff auf und man muss ein zweites Mal ziehen (Tür hinten links, inzwischen auch Fahrertür). Danach kommt die Meldung.

 

War auch schon in der Werkstatt, da wurde nichts gefunden, aber ein Softwareupdate gemacht. Hat das Problem mit dem zweimaligen Griffziehen natürlich nicht gelöst, aber die Fehlermeldung kommt nun seltener...

 

Werde wohl nochmal vorstellig werden, aber verspreche mir nicht viel, da der Fehler nicht reproduzierbar ist.

Zitat:

@keinnick70 schrieb am 12. August 2021 um 16:33:02 Uhr:

Habe ich auch gemacht, aber wurde nichts angezeigt...

Dazu kommt, dass es selbst bei deinen Links keine Antwort gibt.

Soll jetzt keine destruktive Kritik sein, aber manchmal ist weniger mehr

Wenn mein Link nichts geworfen hätte, hätte ich ihn nicht gepostet. In dem Thread "Gibt es die Probleme auch bei euch" wird das Thema behandelt.

Themenstarteram 12. August 2021 um 22:15

Zwischen etwas werfen und Effektivität liegen Welten ;-)

 

An alle anderen, werde mich nächste Woche mal zum Freundlichen bewegen, soll er sich darum kümmern. Werde berichten. Danke erstmal für das Feedback

Ein bisschen Eigenleistung ist vielleicht nicht effektiv, aber durchaus hilfreich. ;)

Hatte ich auch, auch in dem hier verlinkten Thread mal angesprochen…

Viel kam dabei nicht raus außer bitte die Suche nutzen…

 

Fakt ist das bei mir auch erst ein Update aufgespielt wurde, am selben Tag aber wieder die selben Fehlermeldungen:

Störung Zentralverriegelung

Zündung aus, Antrieb aktiv

 

Erst nachdem das ganze Schloss inc. irgendeiner Leitung zu irgendeinem Bussystem getauscht wurde ist wieder alles OK.(Fahrertür)

Ich reihe mich mal ein.

Bei mir betrifft es die Fahrertür, teilweise auch von innen, sprich, irgendwie greift der Hebel nicht den Öffner - keine Ahnung, wie ich es sonst erklären soll.

Ich mag mich täuschen, glaube aber, dies vermehrt bei größerer Wärme gehabt zu haben, also, Auto stand den ganzen Tag bei 30 Grad in der Sonne.

Da auch die Hinterachsaktion ansteht, sollen die das alles bei einem Besuch machen.

Schauen wir mal.

Da schließe ich mich mal an. Bei mir bleibt die Fahrertür auch hin und wieder hängen beim ersten öffnen. Allerdings ohne Fehlermeldung. Fühlt sich an wie wenn man von innen versucht die Tür zu öffnen und das Assistenzsystem ein vorbeifahrendes Auto oder Fahrrad erkennt. Der Öffnungsmechanismus greift also aber blockiert nach erstem öffnen. Phänomen ist auch erst seit 2 Wochen und auch erst zwei drei mal. Hoffe mal nicht das die Software da ne Macke hat und mich als Fahrradfahrer identifiziert wenn ich die Tür von außen öffne. Kann man leben mit. Hoffe nur es wird kein Dauerzustand.

Habe diese Probleme von Anfang (09/2019) an. Zunächst nur an der Fahrertür aber schon nach wenigen Wochen dann an allen vier Türen von innen und außen. Trotz zahlreicher Werkstättenaufenthalte bisher weder eine brauchbare Erklärung noch eine Lösung dafür…

Laut dem anderen Thread ist nur das Softwareupdate und der Hardwareaustausch langfristig zielführend.

Heute früh, 8.15 Uhr eingepackt vorm Bäcker, Auto fuhr im Stadtverkehr vorher 8 min bei voller Sonneneinstrahlung auf der Fahrerseite und der Öffner öffnet erst beim dritten Versuch und verriegelt dann sofort wieder.

Bestärkt mich meine bisherigen Beobachtungen, dass es womöglich mit Aufheizung zu tun hat. :(

hatte ich Sonnabend auch im Display ,obwohl ich keinen Fehler feststellen konnte. An der Tanke einmal den Schlüssel rausgefummelt und damit zugeschlossen -danach war die Meldung weg........

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 C8/4K
  7. Störung Zentralverriegelung