ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Steckdose am Heck: Kein Rücklicht

Steckdose am Heck: Kein Rücklicht

Themenstarteram 2. Januar 2023 um 14:00

Ich habe jetzt erstmals einen Fahrradträger auf meinem PKW montiert und stelle fest, das ich links kein Rücklicht habe. Alle anderen Lichter funktionieren. Am PKW und Fahrradträger ist eine 13 polige Steckverbindung. Das Problem liegt nicht am neuen Fahrradträger, wurde schon überprüft.

Ich habe jetzt meinen alten PKW-Anhänger mit 7 poliger Steckdose an meiner 13 poligen Steckdose mit Hilfe eines Adapters angeschlossen und da habe ich am Anhänger Licht an allen Leuchten. Woran kann das liegen bzw wie lässt sich das reparieren?

Ähnliche Themen
11 Antworten

Da wird der Stecker oder das Leuchtmittel vom Fahrradträger einen Wackler haben. Aufmachen und reinschauen.

An der 13pol Dose hast Rücklicht re auf 5, Rücklicht li auf 7

Da es mit Adapter 7pol wohl funktioniert, kann es nicht an der Dose/Auto liegen, muss also wohl am Fahrradträger hapern- evtl Stecker falsch belegt.

Ist deine 13-pol-Dose am Auto ebenfalls geprüft worden?

Themenstarteram 2. Januar 2023 um 16:53

Fahrradträger hab ich bei einem anderen Auto probiert, ist ok! Rätselhaft, das mit 13/7 Adapter es beim alten PKW Anhänger doch funktioniert.

Vielleicht ist an Fahrzeug der Kanal für links schon länger defekt und jemand hat am Anhänger das linke Licht mit auf rechts geklemmt. Da müsste man halt mal messen. Die Frage ist ja auch, ob die Steckdose direkt von den Rücklichtern abgegriffen wurde oder per Adapterbox angeschlossen ist oder gar per Steuergerät überwacht wird. Bei letzterem müsste dann aber eine Fehlermeldung im Fahrzeug erscheinen.

Musst wohl mal messen. PIN Belegung im Bild

Bild

Es gibt auch Adapter, die intern nicht richtig verdrahtet sind, das würde ich auch mal prüfen.

Zitat:

@Ford Ranger XL2 schrieb am 2. Januar 2023 um 16:53:21 Uhr:

Fahrradträger hab ich bei einem anderen Auto probiert, ist ok! Rätselhaft, das mit 13/7 Adapter es beim alten PKW Anhänger doch funktioniert.

Dass du den Fahrradträger schon überprüft hast, hattest du bereits geschrieben.....

Der Adapter kann falsch belegt sein und ist daher, da du den Adapter vermutlich nicht testen kannst, uninteressant.

Es ging um die genauere Überprüfung deiner Fz-13-pol-Dose.....also:

anderen Anhänger oder andere Fahrradhalterung mit jeweils 13-pol-Stecker direkt an die 13-pol-Dose deinens Fz anschließen.....

Oder schlicht an der Anschlussdose messen.

Aber am besten mit zugeschalter Last. Manche neunmalklugen Steuergeräte können sich sonst etwas komisch verhalten.

Mit dem "mal kurz in der Dose messen" bin ich auch schon mal rein gefallen und hatte mich beim neuen Auto geärgert. (ging um Dauer- und Ladeplus)

Meine Frau hatte mir danach geraten, den Stecker vom WoWa an zu schließen und auf einmal war dann doch alles ok.....

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Steckdose am Heck: Kein Rücklicht