ForumA6 4B
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Startprobleme und Scheibenwischerverbindung zum Heck (Kombi)

Startprobleme und Scheibenwischerverbindung zum Heck (Kombi)

Audi A6 C5/4B
Themenstarteram 13. März 2011 um 20:04

Hallo, hab folgende Probleme mit meinen Dicken.

1. Problem: Starten: Wenn er kalt ist und vorglüht, springt er sofort an. Auch wenn ich länger fahre, dann abstelle und gleich wieder starte springt er auch wieder sofort an. Nur wenn ich ihn so 2 Stunden stehen lasse, oder im Sommer wenns so 25 Grad hat, dann springt er echt miserabelst an. Hatte schon stellenweise, dass ich 20-30 Sekunden durchstarten musste, bis er dann endlich ansprang. Glühkerzen und Starter hab ich schon getauscht, ich denk am Dieselfilter wirds nicht liegen, weil was hätte der mit der Temperatur zu tun? Ich vermute die Einspritzanlage, weil die angeblich vom Vorbesitzer getauscht wurde und er hat auch einen höheren Verbrauch (ca. 9,3l). Vielleicht wurde die falsch eingestellt oder so. Es kommt mir auch so vor, als zieht er auch nicht so richtig wie er sollte.

2. Problem: Scheibenwischeranlage im Heck: Meine Innenverkleidung am Kofferraumdeckel war völlig durchnässt, da hab ich sie abgenommen und den Schlauch kontrolliert, jedoch kein Leck gefunden. Meine Frage wäre, ob jemand weiß, wo das nächste Zwischenstück ist? Ist das im Himmel versteckt? Oder geht der Schlauch komplett durch vom Behälter vorne bis hinten zum Wischermotor?

Ach ja, ich hab nen 1999er BJ, Kombi, 2,5l TDI, 150PS.

Ich hoffe, mir kann da jemand helfen!!

Mfg Christian

Ähnliche Themen
14 Antworten

Hallo,

 

tauche mal Deinen G62 (Doppeltemperaturgeber) - daher könnte das schlechte Startverhalten kommen (G62 liefert falsche Werte, Motor ist warm, Geber sagt aber "Motor ist kalt" = falsches Gemisch).

 

Zwecks Schlauch der Heckscheibenwaschanlage, hier mal was zum lesen - da sind eigentlich alle Schwachstellen vom Schlauch beschrieben: http://audi.reconty.de/thema.php?board=0&thema=28

 

Gruß

 

Christian

Themenstarteram 15. März 2011 um 11:00

Danke für den Link mit der Heckwischanlage. Super Fotos und alles schön beschrieben, werd ich mich gleich am Weekend dran machen. Aber wo sitzt dieser G62 Geber? Aber das hört sich schon mal verdächtig an.

Grüße

Christian

Zitat:

Original geschrieben von chho87

Danke für den Link mit der Heckwischanlage. Super Fotos und alles schön beschrieben, werd ich mich gleich am Weekend dran machen. Aber wo sitzt dieser G62 Geber? Aber das hört sich schon mal verdächtig an.

Grüße

Christian

G62 finden

Themenstarteram 16. März 2011 um 11:23

Danke, super Bild, werd mich morgen gleich dran machen!!

 

lg christian

Hallo Christian,

ähnliche Startprobleme hatte ich mit meinem 2,5l AFB auch, wenn er so "halbwarm" war, endloses Orgeln und beim Anspringen dann die große Wolke - peinlich. Wenn er vorgeglüht hat, war alles gut. Bei meinem hat sich das Problem nach einem ZR-Tausch und einer peniblen dynamischen Einstellung der Einspritzpumpe in Wohlgefallen aufgelöst - er springt nun in jeder Temperatursituation problemlos an.

Vielleicht ein Hinweis

lg

Andreas

Themenstarteram 27. März 2011 um 18:52

Hallo, hab gestern alles getauscht. Heckwischanlage funzt wieder tadellos, aber der G62 hat das Problem auch nicht gelöst leider. Jetzt werd ich einfach zum Freundlichen fahren und die Einspritzanlage einstellen lassen. Das is meine letzte Chance, trotzdem Danke für eure Tipps bisher!!

 

mfg christian

Themenstarteram 5. April 2011 um 15:04

Hallo, war am Donnerstag beim Freundlichen. Und die wissen auch nicht mehr was ich machen kann, er sagt nur mehr Luftfilter, Dieselfilter und Luftmassenmesser wären eventuell zu tauschen, ansonsten weiß er auch nicht mehr weiter. Gibts von eurer Seite vielleicht noch einen Vorschlag??

 

mfg christian

wurde der Fehlerspeicher mal ausgelesen?

Themenstarteram 7. April 2011 um 15:03

Ja mehrere Mal, hat aber nix ergeben, außer ein Fehler am Radio bei einem Lautsprecher. Hab grad alles getauscht, jetzt springt er nicht an. Genügt es, nur die Zündung aufzudrehen, um den Dieselfilter voll zu kriegen oder muss ich durchstarten und auf meine Batterie hoffen dass sie durchhält:-)??

 

mfg christian

Themenstarteram 7. April 2011 um 15:48

Hab den Filter nochmal ausgebaut und mit Diesel vollgemacht, aber ich glaub zu spät, weil ich vorher schon durchstarten probiert habe. Wie kann ich das System jetzt entlüften? Ich hab Angst, dass ich die Einspritzpumpe zerstöre durch die Aktion. Hab gelesen, dass man höchstens 15 Sec durchstarten darf und dass hab ich jetz und es tut sich nichts. Hab da so ne Anleitung gefunden:

 

http://www.reconty.de/.../AFV_Kraftstoffleitungen_entlueften_1.pdf

 

Nur ich hab nicht so ne Fernbedienung, dass genügt doch, wenn ich dass überbrücke oder? Oder wie bringe ich die Kraftstoffpumpe zum Laufen ohne dieser Fernbedienung? Und MUSS da bei der Leckölleitung ein Reduzierstück drauf sein oder genügt das wenn ich einfach nen Schlauch nehme und in einen Kanister lenke bis keine Luft mehr kommt?

 

Hoffe auf eure Hilfe, weil ich muss das Auto bis zum Abend zum Laufen bringen.

 

mfg christian

überbrücken geht auch - was anderes macht die Fernbedienung auch nicht.

 

Das Reduzierstück dient nur dazu, um einen gewissen Gegendruck zu erzeugen, das sollte auch ohne gehen. Wenn nicht, einfach den Schlauch leicht knicken.

Themenstarteram 7. April 2011 um 17:24

Sooo, nach langem Hin und Her Telefonieren hab ichs jetzt hinbekommen. Der gute alte Bremsenreiniger hats glaub ich gebracht, oder ich hab einfach nicht lange genug durchgestartet. Jedenfalls schnurrt er jetzt wieder wie ein Kätzchen und er geht um einiges besser, ich schätz durch den Luftmassenmesser. Bin schon gespannt, ob mein Start - Problem auch weg ist :rolleyes:.

 

Aber mal vielen Dank für Eure Tipps!!!

 

mfg christian

Themenstarteram 26. April 2011 um 11:16

Hallo, nach 2 wöchigem Testen muss ich leider sagen, dass all die Sachen die ich getauscht habe nichts gebracht haben. Was ich jetzt noch tun kann weiß ich nicht mehr. Wenn das nicht besser wird, werde ich ihn wohl verkaufen, denn so hat das keinen Sinn für mich. Wenn noch irgendwer eine Idee hätte, dann wär ich dankbar! Und für all eure jetzigen Ideen sag ich DANKE!!

 

mfg christian

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Startprobleme und Scheibenwischerverbindung zum Heck (Kombi)