ForumA3 8P
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. Startprobleme Audi A3 8P 1.4 TFSI (2008)

Startprobleme Audi A3 8P 1.4 TFSI (2008)

Audi A3 8P

Hallo liebe Community,

ich habe leider einige Probleme mit meinem A3 und hoffe hier auf fachkundige Unterstützung.

Fasse erstmal alles so kurz es geht zusammen:

Fahrzeugdetails:

Audi A3 8P 1.4 TFSI

BJ 2008

Motorcode: CAXC

KM: 185TKm

aktuell zeigt sich folgendes...

- Auto startet zunehmend oft schlecht. Das Auto orgelt länger beim Start und man hat das Gefühl, dass der Motor absäuft. Er fängt sich dann jedoch meist und startet. Die Drehzahl geht direkt nach dem Start auf 1400 und schwankt zwischen 1400 und 1000U/m hin und her. Nach etwa 1 Minute geht er nochmal hoch und dann fällt er auf 650U/m und läuft. Ich habe ein Video davon bei Youtube hochgeladen:

Startprobleme Video

Seit einiger Zeit springt er jetzt aber teilweise erst beim 4. oder 5. Versuch überhaupt an. Ein Video davon ist ebenfalls bei Youtube hochgeladen:

Startprobleme Motor springt gar nicht mehr an

Außerdem hat er im Stand, zB an einer Ampel teilweise Ruckler. Das ist leider etwas schwer zu beschreiben. Ich nenne es mal "Verdauungsstörungen", die sich gefühlt unter dem Fahrersitz bemerkbar machen.

Auch hat er manchmal Probleme beim Anfahren, d.h er säuft fast ab, als wenn man in einem hohen Gang anfahren will. Bin aber im 1. Gang. Mit viel Gas geben kann ich das Absaufen verhindern. Mache ich das Auto aus und wieder an, ist das Problem wieder verschwunden. Generell habe ich aber das Gefühl, dass er im 1. und 2. Gang nicht mehr richtig zieht. Im 3. bis 6. Gang ist alles so wie es sein sollte.

Folgende Dinge wurden gemacht:

Steuerkette (2016, bei 124TKm)

Nockenwelle + Sensor (2016, bei 124TKm)

Zündkerzen neu (177TKm, 2020)

Zündspulen neu (177TKm, 2020)

Drosselklappe gereinigt (177TKm, 2020)

Luftfilter (177TKm, 2020)

neue Batterie (177TKm, 2020)

Wasserpumpe (180TKm, 2020, war wegen Kühlwasserverlust)

Saugrohrdrucksensor (184TKm, 2021, aufgrund von Fehlerspeichereintrag)

Nockenwellensensor (185TKm, vor 2 Wochen in einer Werkstatt aufgrund von Fehlerspeichereintrag)

Auslesen vor 2 Wochen in der Werkstatt ergab:

P0341 Nockenwellenstellungssensorstromkreis, Signal nicht verwertbar - sporadisch

Der NW-Sensor wurde dann getauscht. Der Freundliche war sich zu 90% sicher, dass es daran liegen würde. Er startete ca. eine Woche lang einigermaßen gut, jetzt jedoch schon wieder nicht mehr.

Wenn der Motor warm ist, springt er immer problemlos an. Sobald er 3-4 Stunden steht, springt er entweder normal an oder immer öfter wie oben beschrieben.

Ich hoffe mir kann jemand helfen :)

 

 

Ähnliche Themen
4 Antworten

Also das Verhalten im ersten Video war bei meinem genau so, das ist die Kat Anheizung im Kaltstart. Völlig normal, klingt nur bescheuert und braucht so etwa 20 Sekunden bis er normal läuft. Ist aber nur dafür da dass der Kat schnellstmöglich heiß wird um zu funktionieren. Dass er ausgeht hängt höchstwahrscheinlich mit dem Sensor zusammen, er dreht, merkt da passt was nicht und schaltet sofort ab. Soweit ich weiß machen die Einspritzdüsen auch mal Probleme, das würd den schlechten Leerlauf erklären.

Katvorlauf

Ganz am Anfang des Videos hört man es gut, es ist auch spürbar.

Zitat:

@playzocker22 schrieb am 5. September 2021 um 13:55:54 Uhr:

.... Dass er ausgeht hängt höchstwahrscheinlich mit dem Sensor zusammen, er dreht, merkt da passt was nicht und schaltet sofort ab. Soweit ich weiß machen die Einspritzdüsen auch mal Probleme, das würd den schlechten Leerlauf erklären.

Danke erstmal für die Antwort, die mich bzgl. des Katvorlaufs echt beruhigt hat.

Allerdings muss ich nochmal fragen welchen Sensor du meinst? Den Nockenwellensensor? Wurde ja neulich erst professionell gewechselt. Würde die Nockenweller selber immer einen Fehler im Speicher verursachen wenn sie defekt wäre?

Ich habe das Gefühl, dass es mit den Umgebungstemperaturen zu tun hat. Ist es Draußen warm, springt er häufig schlechter an, besonders wenn das Auto direkt in der Sonne stand.

 

zu den Einspritzdüsen: Kann man die selber kontrollieren und ggf. auswechseln?

Liebe Grüße

Servus,

wann wurde den der Benzinfilter zuletzt getauscht?

Laut Katalog ist da auch ein Filter mit integrierten Druckregler verbaut:

https://catalog.mann-filter.com/.../WK%2069

Das würde zumindest zu dem Problem passen das er nach längerer Standzeit schwer anspringt, weil ja dann erst der Benzindruck neu aufgebaut werden muss.

Würde ich mal probehalber tauschen, ist günstig und schnell gemacht

Zitat:

@Desmo 748 schrieb am 7. September 2021 um 22:28:51 Uhr:

Servus,

wann wurde den der Benzinfilter zuletzt getauscht?

Laut Katalog ist da auch ein Filter mit integrierten Druckregler verbaut:

https://catalog.mann-filter.com/.../WK%2069

Das würde zumindest zu dem Problem passen das er nach längerer Standzeit schwer anspringt, weil ja dann erst der Benzindruck neu aufgebaut werden muss.

Würde ich mal probehalber tauschen, ist günstig und schnell gemacht

Ich habe das Auto seit 2017 und der Benzinfilter wurde von mir noch nicht getauscht. Ob vom Vorbesitzer kann ich nicht sagen.

Danke für die Verlinkung!

 

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. Startprobleme Audi A3 8P 1.4 TFSI (2008)