ForumKäfer
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Käfer, Beetle & New Beetle
  6. Käfer
  7. Starker Kontaktabbrand/Zündaussetzer

Starker Kontaktabbrand/Zündaussetzer

VW Käfer 1300
Themenstarteram 8. Juli 2021 um 17:21

Guten Tag liebe Käfer Gemeinde!

Es wäre toll wenn ihr mir mit ein paar Fragen weiterhelfen könntet! Ich schraube gerade an einem 1300er der in einem Buggy GFK-Aufsatz ist. Die Fragen kommen ganz zum Schluss und sind ganz allgemein und "faktisch", nicht auf dieses Auto sondern allgemein auf Käfer bzw. Autos mit Unterbrecherzündung bezogen.

-------------

Problem steht im Titel, nach 10-20km Zündaussetzer. Man kommt dann noch Nachhause. Mit niedriger Drehzahl, damit er sich nicht verbricht (der Unterbrecher mit dem Abbrand) :D.

Stottern/Ruckeln.

Geschichte: Familienbesitz, hat immer funktioniert, 8 Jahre Standzeit, Startautomatik eingehängt und lief wieder wie damals, Vergaser sauber & dicht (auf Falschluft geprüft), ich hab noch neue Kerzen und Zündkerzen spendiert, Verteiler und Verteilerkappe.

Er lief zuletzt ohne Probleme mal 2h am Stück ca. 50km, kurz vor dem (Pickerl57a-Österreich) fing das mit dem Kontaktabbrand an.

! Was ich jetzt schon gemacht habe: Vergaser kontrolliert, war alles sauber und trotzdem kurz in benzin getaucht und mit zahnbürste und Druckluft sachte gereinigt. Und ich habe aufgrund des ->Kontaktabbrands den Zündkondensator und den Unterbrecherkontakt durch Neue ersetzt obwohl ich die schon getauscht hatte und wie gesagt mehr als 20km alles gut lief.

Vom Gefühl her müsste es also etwas sein wo ich noch nicht die Finger dran hatte, bin kein Neuling mehr und trotzdem jeder macht Fehler! Auch die Zündspule kommt mir nicht defekt vor vom "Gefühl". Nun Gefühl hin oder her, der Unterbrecher kriegt zu viel ab! Zündspule Primärwicklung: 04.2Ohm Sekundärwicklung: jeweils 7.29Ohm/7.30Ohm, wenn es die nicht wäre bleibt noch alles was vor der Zündspule hängt. Mehr hab ich bis jetzt nicht ausprobiert.

PS: 50.000km hat er laut Tacho wegen dem wie lange Zündspulen halten etc.

-------------

Die FRAGEN:

-Vlt. die einfachste zum beantworten: Kann ein Vergaser solch starken Abbrand erzeugen in so kurzer Zeit?

Ich dachte nicht, wie denn auch?

-Kann die Zündspule das wenn sie defekt ist? Der Retter (der Kondensator ist ja da).

Übrigens springt auf die Sekunde an und schnurrt ruhig vor sich hin wenn der Unterbrecher neu oder ausgeschliffen ist.

-Naja und nun zu guter Letzt was kann es denn noch sein? Die Spule, ein Spannungsregler irgendwie sowas oder gar die Lichtmaschine?

-Nun zur letzten auf die Geschichte und alle Infos bezogen: Was würdet ihr mit eurem Käfer machen?

-------------

Zwei Kleinigkeiten sind mir noch aufgefallen, aber die würde ich eher in den Hintergrund stellen.

Manchmal klackt er beim starten, also er dreht nicht immer beim ersten mal muss man kurz Zündschlüssel zurück drehen und noch mal umdrehen.

Und wenn der Motor aus ist hört man wie was blubb blubb macht ich denke vorne im Tank, ist aber wohl normal das ist einfach weil die Benzinpumpe nicht mehr läuft! :D

-------------

Sooooo! Vielen vielen Dank fürs lesen und ich bitte um Hilfe.

Danke im Voraus,

Rainer-Clemens

Ähnliche Themen
71 Antworten
Themenstarteram 13. Juli 2021 um 20:05

Ja meine ich! :)

Danke, ja natürlich jetzt ist eh erstmal der morgige Tag abzuwarten.

Bin im Bezirk Ried (Oberösterreich) Zuhause.

Zitat:

@Buggy-1300er schrieb am 13. Juli 2021 um 19:5:00 Uhr:

Weil die neue blaue mehr Spannung als die alten hat.

Du hast keinen elektrischen Background, kann das sein?

Themenstarteram 13. Juli 2021 um 22:17

Richtig nicht viel, drum auch das mit dem kilo ohm, normalerweise schreibe ich nicht über elektrische Werte. überlege schon nen Grundkurs zu belegen. gefährdet bin ich nicht/respektiere den Strom, aber man kann schnell Mal was kaputt messen!

Ich weiß was der Kondensator macht und die Zündspule im groben, aber viel mehr als Widerstand und Spannung messen mit dem Multimeter ist nicht.

Der Verkäufer meinte bloß zu mir die Rote wär am stärksten, dann gibt es die Blauen und am "schwächsten" sind die Schwarzen.

Ist übrigens eine Bosch Brasilien, Kostenpunkt war glaub ich 40-45€

Zitat:

@Buggy-1300er schrieb am 13. Juli 2021 um 19:05:00 Uhr:

 

Hat ja jemand geschrieben ohne Kondensator könnte man auch fahren.

Wird's vermutlich nicht spielen - der Kondensator vermeidet den Öffnungsfunken am Unterbrecher! Tut er das nicht und funkt es am U-Kontakt, dann bleibt der Kreis durch den Funken am U-Kontakt geschlossen und nix is mit Induktion und Funken an der Zündkerze... ;)

Zitat:

@Naxel63 schrieb am 13. Juli 2021 um 23:51:04 Uhr:

funkt es am U-Kontakt, dann bleibt der Kreis durch den Funken am U-Kontakt geschlossen und nix is mit Induktion und Funken an der Zündkerze... ;)

Und jetzt noch mal kurz drüber nachdenken, warum dort überhaupt ein Funken entstehen sollte, wenn nicht durch dieselbe Selbstinduktion, die in der Sekundärspule gleichzeitig den Zündfunken erzeugt... :D

Themenstarteram 14. Juli 2021 um 19:12

Übrigens ich kann euch heute wieder kein Update geben. Das Wetter spielt nicht mit.

Zitat:

@Robomike schrieb am 14. Juli 2021 um 19:08:04 Uhr:

Zitat:

@Naxel63 schrieb am 13. Juli 2021 um 23:51:04 Uhr:

funkt es am U-Kontakt, dann bleibt der Kreis durch den Funken am U-Kontakt geschlossen und nix is mit Induktion und Funken an der Zündkerze... ;)

Und jetzt noch mal kurz drüber nachdenken, warum dort überhaupt ein Funken entstehen sollte, wenn nicht durch dieselbe Selbstinduktion, die in der Sekundärspule gleichzeitig den Zündfunken erzeugt... :D

Der Funken entsteht aus dem selben Grund, wie auch in jedem Lichtschalter, wenn das Licht ausgeschaltet wird. Da läuft nix mit Induktion. Der Strom will einfach weiterfließen. Oder hast Du schon einmal gesehen, was abläuft, wenn ein Schienenfahrzeug den Bügel von der Oberleitung abzieht?

Daher auch die (hoffentlich) allgemein bekannte Lebensweisheit, allfällige eingeschaltete Beleuchtungskörper, oder sonstige Stromverbraucher, bei Gasgeruch niemals auszuschalten...

So lange der Funken am U-Kontakt überspringt, ist der Primärkreis noch immer geschlossen, das Magnetfeld der Primärspule besteht unverändert. Erst wenn es durch tatsächliche Unterbrechung des Stromflusses kollabiert, wird in der Sekundärspule die Sekundärspannung induziert.

Ach Du, bitte, glaubst Du jetzt ernsthaft, das sei Massenträgheit der Elektronen? (Interessanterweise und nebenbei sind die recht langsam unterwegs, also keinesfalls mit Lichtgeschwindigkeit. Was sich so schnell fortpflanzt ist der Impuls - jeder Ladungsträger drückt seinen Nachbarn, sozusagen.)

Der Strom will ausschließlich bei Induktivitäten weiterfließen, die sorgen dafür, dass, je schneller man die Magnetfeldänderung durchführt, desto höher die induzierte Spannung wird. Abschalten geht halt sehr schnell.

Deswegen lernten wir Elektroniker in der Berufsschule den Merksatz: "Bei Induktivitäten die Ströme sich verspäten."

Dass du mehr Induktivitäten in allem Elektrokram hast, als du dir laienhaft vorstellen kannst, ist auch noch eine Sache....

Bei dem Schienenfahrzeug kommt noch ein anderes Ding ins Spiel. Der elektrische Druck (vulgo: "Spannung" [sdifferenz]) kann so hoch sein, dass er eine Luftstrecke überspringt. Was wir uns in der Zündkerze ja zu Nutze machen, aber im Unterbrecherkontakt eher weniger haben wollen. Dabei entsteht ein Kanal ionisierter Luft, nicht anders, als es bei einem Blitzschlag passiert, dessen Leitfähigkeit dann deutlich besser ist. Das passiert aber nicht nur beim Abschalten, sondern auch schon, wenn man den 15000 Volt der Oberleitung generell zu nahe kommt. Deswegen sehen Leute, die auf Güterwaggons rumklettern, manchmal anschließend sehr dunkel aus, auch wenn sie zu Lebzeiten darauf geachtet haben, die Leitung nicht zu berühren.

Es bleibt spannend....

Zitat:

@Naxel63 schrieb am 14. Juli 2021 um 23:53:24 Uhr:

das Magnetfeld der Primärspule besteht unverändert.

Das glaube ich weniger. Der Stromfluss wird durch den Funken nicht identisch zu dem durch den geschlossenen Kontakt sein. Somit ändert sich das Magnetfeld mit dem geringer werdenden Strom.

Und vielleicht hab ich das jetzt verstanden....und in der Primärspule selbst wird durch den Abriss (ausschalten über den Kontakt) auch eine Spannung in sich selbst induziert....und die scheint den Abrissfunken dann auch noch zu vergrößern bzw. zu verlängern. und dazu ist der kondensator dann paralell draufgeschalten, dass das gemindert wird.

denn der stromkreislauf in der primärspule wird durch die funkenstrecke ja auch aufrecht erhalten und somit wird dann auch "später" die Hochspannung in der Sekundärspule erzeugt...was ja eigentlich der sinn ist.

@GLI ist das so in etwa richtig...

Ich denke das kann man grob so sagen. Wobei halt jede Magnetfeldänderung eine Induktionsspannung zur Folge hat. @Robomike scheint aber die theoretischen Grundlagen noch besser parat zu haben als ich...

 

Die induzierte Spannung ist umso höher, je schneller die Magnetfeldänderung ist. Daraus kann man sicher ableiten, dass ein Stromfluss durch den Öffnungsfunken die Sekundärspannung nicht zum Positiven beeinflusst.

Themenstarteram 16. Juli 2021 um 0:13

! ! ! 15.07.2021 - Gelöst / Läuft wieder ohne Probleme auf dem ganzen Drehzahlband unter Last auch 40km und

länger, kein mucksen und murren nur schönes schnurren.

Nach der heutigen Probefahrt war ich erleichtert, dezenter Kontaktabbrand ist zu sehen. Dieser hat aber keinen Einfluss auf die Leistung.

----------------------------------------------------------------------------------------

Verursacher war vermutlich doch die Zündspule, auch wenn deren Wiederstands-Messwerte in Ordnung sind.

Sichtprüfung hinten bei der Halterung für die Zündspule: War gut einen halben Zentimeter eingedrückt durch die Haltevorrichtung.

Zweite Ursache könnte auch der Kondensator gewesen sein bzw. die Grundplatte zu Verteilergehäuse Verbindung mit der kleinen Litze. Da müsste man wissen ob ohne dieser Verbindung ein Kondensator kaputt gehen kann.

----------------------------------------------------------------------------------------

Ich habe den Unterbrecherkontaktabstand noch von 0,4mm auf 0,45mm erhöht. Das wird aber nicht die Ursache gewesen sein.

Falls jemand ein ähnliches Problem hat, aber kein Messwerkzeug und ein Kondensator/Unterbrecher Tausch bringt nichts ist vlt. ein komplett Tausch der "günstigen" Zündungsteile zu empfehlen. Ich glaube Massepunkte sind auch sehr wichtig wenn es um die Zündung beim Käfer motor geht. Also von Zündspule über Verteilerkappe und Finger bis zu den Zündkerzen vorne hin neu. Alles richtig einstellen und fahren. So und dann würde ich Stück für Stück die alten Teile zurück bauen und gucken wo der Fehler lag.

Die Neuen Teile auf Reserve/Notfallkoffer für unterwegs. Dann hat man die auch nicht umsonst gekauft und die werden auch nicht gleich schlecht oder?

Wer ein gutes Multimeter Zuhause hat und weiß wie man die Zündung richtig ausmisst und vlt. noch ein Zündspulenprüfgerät hat, der wird sowieso einfach alles durch checken und dann das jeweilige Teil tauschen.

Ich glaube beim nächsten Käfer würde ich aber auch alles tauschen und dann gegen gebrauchte Original teile zurück tauschen, falls ein Fehler nicht gleich gefunden werden kann.

!!! Es kommt immer auf die Situation drauf an, aber in solch einer Situation würde ich nicht lang Kondensatoren und neue Unterbrecher kaufen oder den Vergaser zerlegen und 2 mal reinigen. Sondern etwas radikaler vor gehen und gleich etwas mehr Geld für Ersatzeile & Reserveteile in die Hand nehmen. !!!

----------------------------------------------------------------------------------------

An dieser Stelle vielen Dank an alle die hier mit geholfen haben, wenn jemand mal im Bezirk Ried in Oberösterreich sein sollte darf er sich gerne per Privatnachricht melden und vorbei schauen! ;D

Bei schönerem Wetter werde ich den Beitrag hier noch editieren und ein paar Bilder/ein Video hinzufügen.

Für das Auto stehen jetzt vor allem noch die -klappernden Ventile am Plan und -die Seitenteile (ist eine Art Plane als Verdeck von oben und seitlich jeweils ein mal dann ist der Innenraum regengeschützt).

-Im Winter dann ein paar Sachen an der Vorderachse.

Grüße aus Oberösterreich, Rainer-Clemens

Deine Antwort
Ähnliche Themen