ForumPhaeton
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Phaeton
  6. Standheizung läuft, keine Fehlercodes aber kalte Gebläseluft. GP3 3.0 TDI

Standheizung läuft, keine Fehlercodes aber kalte Gebläseluft. GP3 3.0 TDI

VW Phaeton 3D
Themenstarteram 22. Oktober 2020 um 15:22

Hi,

nachdem ich jetzt einige Seiten und viele Threads zur Standheizung gelesen habe, ohne einen Lösungsansatz zu finden, probiere ich es mit einem neuen Thema.

Ich hab folgendes Problem:

Meine Standheizung lässt sich per Fernbedinung aktivieren und wird auch ordentlich warm. Die Standheizung schaltet auch nicht direkt wieder ab, letzte Wpche lief sie etwa 45 Minuten durchgängig. Die Gebläseluft im Auto bleibt aber leider kalt. Fehlercodes sind keine abgelegt. Die ausgelesene Temperatur innen/außen passt auch. Meine Vermutung wäre jetzt, dass die Wasserpumpe fest ist. Hatte das schon mal jemand? Andere Ideen wo das Problem liegen kann? Feuchtigkeitsschaden würde ich erstmal ausschließen, da alles läuft und keine Fehler abgelegt sind.

Interessant wäre auch ob dman die Wasserpumpe ausbauen kann ohne die Stoßstange abzunehmen?

VG

Ulti

Ähnliche Themen
4 Antworten

wenn die zusatzwasserpumpe nicht laufen würde,dann tät sich die Heizung nach kurzer Zeit abschalten, da das warme Wasser nicht abgeführt wird.

Wurde manchmal das Ventil auscodiert, um den Motor mit aufzuheizen?

Welche Innenraumtemperatur hast Du eingestellt?

Themenstarteram 23. Oktober 2020 um 7:51

Hi, die Standheizung regelt und läuft nicht einfach durch, daher würde das schon passen. Wenn der Motor fest ist merkt es die Heizung - bis auf die Temperatur im Gerät - nicht.

Ventil ist nicht auscodiert, selbst bei 26 Grad bleibts kalt im Innenraum und der Motor wird auch nicht warm.

Ich mach heute nochmal ein Geräuschtest und steuere die Umwälzpumpe an, wenn ich neben der SHZ knie.

Geht die Umwälzpumpe ohne komplette Demontage der Stoßstange raus?

Stoßstange muß ab und auch der Ladeluftkühler.

Wie ich das sehe ist der Wechsel der Umwälzpumpe nur bei ausgebauter STHZ praktikabel, die ist so verbaut, da kommt man fast nicht ran.

LG Günther

Themenstarteram 6. November 2020 um 13:19

Kann bestätigen, dass die Stoßstange defintiv ab muss.

Letztlich hat der Tausch aber nichts gebracht. Hab deshalb die Standheizung ganz ausgebaut um die Platine zu prüfen. Wasser war noch keins eingetreten, wobei das sicher nicht mehr lange gedauert hätte, erste Korrosionsspuren an der Dichtfläche waren schon erkennbar. Grund dafür, dass die Umwälzpumpe nicht richtig funktioniert hat war eine kalte Lötstelle am Stecker.

Wer die Pumpe tauschen will und keine Lust hat die recht teure Variante von VW zu bestellen:

Pierburg 702671450 + dazugehöriges Kabel bestellen. Den Deckel mit den Schlauchanschlüssen einfach von der alten Pumpe übernehmen. Die serienmäßig verbaute Umwälzpumpe hat ein fest verbundenes Kabel. Das kann man auftrennen, dann mit dem neuen Kabel verbinden (verlöten) und mit Schrumpfschlauch entsprechen sichern. Bei ausgebauter Standheizung kann man auch einfach das Kabel komplett austauschen und muss dann nichts verlöten. Das schwarze Kabel ist bei der Pumpe übrigens die Plus Leitung.

VG

Img
Img
Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Phaeton
  6. Standheizung läuft, keine Fehlercodes aber kalte Gebläseluft. GP3 3.0 TDI