ForumKäfer
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Käfer, Beetle & New Beetle
  6. Käfer
  7. Standgas nach längerer Fahrt

Standgas nach längerer Fahrt

VW Käfer 1303
Themenstarteram 8. August 2020 um 18:00

Hallo, vielleicht hat jemand einen Tip. Bin mit meinem 1303 Cabrio unterwegs. Zur Zeit bei 35 Grad. Fährt sehr schön, jedoch nach 2 Stunden hält er das Standgas nicht und springt auch schlecht wieder an. Wenn er dann anspringt fährt er auch wieder. Kann es sein, das es einfach zu heiss ist?

Viele Grüße

Peter

Ähnliche Themen
6 Antworten

Durchaus.

Thermostat funktioniert korrekt?

Ventilspiel ok?

Themenstarteram 9. August 2020 um 17:25

Das müsste ich prüfen. Eigenartig war jedoch heute morgen, nachdem der Wagen die ganze Nacht stand, sprang er sofort an und nach nur wenigen Kilometer wollte er wieder ausgehen. Danach lief er perfekt 200 Kilometer. Zu Hause abgestellt und nach 45 Minuten wieder gestartet, wieder Probleme. Als ob der Motor kein Sprit bekommt.

Ja, nennt sich Dampfblasenbildung... in der Benzinleitung und auch im Vergaser.

Kalt kein Problem, aber bei Hitze Aussetzer beim Start...

Es kann die linke Metall Benzinleitung über Zylinder 3+4 sein. Gerade beim Cabrio wird die recht warm und dann kommt kein Sprit mehr durch. Hatte ich schon mal am Buggy...

Themenstarteram 10. August 2020 um 17:23

Was macht man dagegen? Hört sich an, dass man einfach auf kälteres Wetter wachten muss.

Wie warm ist dein Motorraum bzw. dein Vergaser? Es gibt Isolationsflansche zwischen Vergaser und Ansaugrohr. Dadurch wird der Vergaser nicht do warm. Mit dem jetzigen Motor in meinem 1303 Cabrio habe ich überhaupt keine thermischen Probleme bei diesem Wetter. Wenn alles in Ordnung ist, sollte man mit einem luftgekekühlten Cabrio auch bei diesen Temperaturen fahren können.

Gruß

Suzukagrauer

Hallo,

 

es sind mehre Dinge:

- Wenn der Motor nach längerer Fahrt bei diesen Temperaturen kein Standgas mehr hat, so deutet dies auf Nebenluft hin, was meistens eine Undichtigkeit der Drosselklappenwelle ist, was bei solch warmen Temperauren sich eher bemerkbar macht. Natürlich kann man den Vergaser überholen bzw überholen lassen oder man stellt das Standgas etwas höher ein, so daß dann der Motor nicht mehr ausgeht.

- Startet man bei diesen Temperaturen nach ca. 45 Minuten (wie du beschreibst) den Motor, ist dieser schon mehr abgekühlt als die Stellung der Klappe der Startautomatik, die aufgrund der Stauwärme im Motorraum denkt, der Motor wäre wärmer als er tatsächlich ist. Sowas ist konstruktionsbedingt! Natürlich prägt sich sowas weiter aus bei dem wahrscheinlichen Problem, daß über die Drosselklappenwelle etwas Nebenluft gesogen wird.

- Wie man einem Käfermotor bei unterschiedlichen Temperaturen startet, findet man in der Bedienungsanleitung. Bei warmen/heißem Motor betätigt man den Anlasser und tritt dann langsam das Gaspedal bis auf Anschlag durch. Sollte dabei der Motor nicht anspringen, weiter den Anlasser betätigt lassen und das Gaspedal auf Anschlag. Der Motor wird dann bestimmt anspringen. Sowas ist normal bei solch einem Motor.

 

Gruss.

Deine Antwort
Ähnliche Themen