ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Spritt spritzt beim Tank unter der Rücksitzbank

Spritt spritzt beim Tank unter der Rücksitzbank

VW Lupo 6X/6E
Themenstarteram 23. Mai 2013 um 18:57

Bei unseren Lupo kommt man an den Tank unter der Rücksitzbank heran. Dort befindet sich ein großer Deckel mit einem Elektroanschluss und zwei Schlauchanschlüssen. Bei dem einem Schlauchanschluss, nicht den mit dem blauen, spritzt Benzin heraus, wenn ich die Zündung anmache. Ist dieser undicht, oder irgendetwas verstopft, bevor ich irgendwo rum propel. Hoffentlich kann mir jemand einen Tipp geben, danke schon mal im Voraus.

Ähnliche Themen
31 Antworten
Themenstarteram 24. Mai 2013 um 20:52

Teilenummer: 6X0919051G, Pumpe ist mit drin. Sieht halt sehr gebraucht aus. Laut HSN/TSN passt das Teil zu unseren Lupo. War auch noch eine Aufstellung bei, welche Fahrzeuge in Frage kommen.

Lupo

Moin

Der Wink mit dem Zaunpfahl, das beim 3L der Tankgeber ohne Pumpe ist, soll nicht heißen, das die Tankgeber generell ohne Pumpen geliefert werden.

Gut das was man von der "Pumpe" sieht, so verdreckt ist es bei einem Gebrauchtteil war recht normal. Der Teil guckt ja oben aus dem Tank raus zum Unterboden / Sitzbank.

Und die 70-80€ damals waren bei mir ein Neuteil direkt von VW.

So viel können die Schrottis für ein Massenteil ja nicht verlangen. :D:cool:

Mfg

Frank

Hallo leute..

Habe so ein ähnliches Problem... mein Tankzeiger zeigt ständig dreiviertel voll am Tacho an..

Aber er war Leer... unter dem Sitz befindet sich der deckel.. muss ich ein neuer Tankgeber kaufen?

Zitat:

@Damian20 schrieb am 7. Mai 2016 um 14:14:41 Uhr:

Hallo leute..

Habe so ein ähnliches Problem... mein Tankzeiger zeigt ständig dreiviertel voll am Tacho an..

Aber er war Leer... unter dem Sitz befindet sich der deckel.. muss ich ein neuer Tankgeber kaufen?

Moin

Das ist aus der Ferne schwer zu sagen.

Ich würde den Tankgeber mal ausbauen, also das Teil, was man bei gerke04 auf dem Bild sieht.

Dann mal schauen, ob man was sehen kann, ist der Schwimmerarm verklemmt ist, oder ob der schön leichtgängig ist. Dann würde ich schauen, ob der Poti, der durch den Schwimmer betätigt wird ein glaubhaftes Signal liefert. Also ich würde ein Multimeter ranhängen und den Widerstand messen und schauen ob sich dieser gleichbleibend verändert, wenn man den Schwimmer betätigt.

Sind die beiden kleinen schwarzen Kabel noch dran.

Es kann sein das der Tankgeber bei Dir etwas aussieht, dies ist einer vom 3L 1,2l TDI der hat keine elektrische Pumpe drin. Bei einem Benziner oder dem 1,4l tdi sollte eine elektrische Pumpe mit drin sein.

Sieht man das mehr Kabel rangehen.

Wenn der Poti, sprich der Widerstand immer gleiche Signal liefert liegt es wohl kaum am Tankgeber.

Dann vielleicht eher am Kombiinstrument / Tacho.

Aber falls du den Tankgeber ausbaust / den Tank öffnest, bitte kein offenes Feuer!

Am besten die Batterie abklemmen, nicht das ein kleiner Funken vom Innenlicht was auslöst. Auch die Türen beide voll aufmachen und die Heckklappe.

 

Mfg

Frank

Tankgeber-01a
Tankgeber-05a

Zitat:

@M.Hunter schrieb am 8. Mai 2016 um 09:03:45 Uhr:

Zitat:

@Damian20 schrieb am 7. Mai 2016 um 14:14:41 Uhr:

Hallo leute..

Habe so ein ähnliches Problem... mein Tankzeiger zeigt ständig dreiviertel voll am Tacho an..

Aber er war Leer... unter dem Sitz befindet sich der deckel.. muss ich ein neuer Tankgeber kaufen?

Moin

Das ist aus der Ferne schwer zu sagen.

Ich würde den Tankgeber mal ausbauen, also das Teil, was man bei gerke04 auf dem Bild sieht.

Dann mal schauen, ob man was sehen kann, ist der Schwimmerarm verklemmt ist, oder ob der schön leichtgängig ist. Dann würde ich schauen, ob der Poti, der durch den Schwimmer betätigt wird ein glaubhaftes Signal liefert. Also ich würde ein Multimeter ranhängen und den Widerstand messen und schauen ob sich dieser gleichbleibend verändert, wenn man den Schwimmer betätigt.

Sind die beiden kleinen schwarzen Kabel noch dran.

Es kann sein das der Tankgeber bei Dir etwas aussieht, dies ist einer vom 3L 1,2l TDI der hat keine elektrische Pumpe drin. Bei einem Benziner oder dem 1,4l tdi sollte eine elektrische Pumpe mit drin sein.

Sieht man das mehr Kabel rangehen.

Wenn der Poti, sprich der Widerstand immer gleiche Signal liefert liegt es wohl kaum am Tankgeber.

Dann vielleicht eher am Kombiinstrument / Tacho.

Aber falls du den Tankgeber ausbaust / den Tank öffnest, bitte kein offenes Feuer!

Am besten die Batterie abklemmen, nicht das ein kleiner Funken vom Innenlicht was auslöst. Auch die Türen beide voll aufmachen und die Heckklappe.

 

Mfg

Frank

danke für die schnelle antwort! Fuhr gestern auf ner straße *ungleichmäßig Straße* denke durch das geruckeln ist der schwimmer runtergeruscht , er fiel von dreiviertel auf halber tank nun geht er wieder.. aber beobachte das mal ,wenns noch mal passiert. lass ich ein neues teil reinbauen

Hallo, ihr Lieben!

Jetzt ich auch noch.

Hatte das gleiche Problem.

Habe die Kraftstoff Fördereinheit Q+ Ersatzausrücterqualität eingebaut bekommen.

Angeblich war nicht der Stecker der schwarzen Leitung defekt, sondern der Anschlussnupsi an dem weissen Kunststoffteil der Fördereinheit.

Leider hat die Werkstatt den kaputten Stecker (?) der schwarzen Zufuhrleitung (3,5 bar?) abgeschnitten und nicht ersetzt.

Sondern!!! Einfach ein Stück Schlauch über den abgeschnittenen Schlauch gesteckt, mit einer Rohrschelle befestigt und am anderen Ende - am Nupsi der Förderpumpe - über den Anschluss für den Stecker (?) gesteckt und ebenfalls mit einer Rohrschelle festgezogen.

Ist das erlaubt??????

Da mein Lupinchen nach 25 Tagen immer noch nach Sprit riecht, befürchte ich zudem irgendwo ein Leck.

Hat jemand einen Tipp für mich?

Lupinchen steht gerade in der Werkstatt ... und ich brauche Input für das anstehende Gespräch.

VG und Danke im Voraus!

Ute

In der Wüste oder im Urwald vielleicht akzeptabel, sonst sollte aber schnellstens eine neue Leitung eingebaut werden, vor allem wenn es anscheinend noch nicht mal richtig dicht ist.

Die neue Leitung (ET-Nr. 6X0 201 293 C) vom Tank zum Kraftstofffilter kostet nur 33 Euro und ist damit billiger als die Selbstbeteiligung bei einem Fahrzeugbrand. :)

Der Anschluss"nupsi" am weißen Kunststoffteil der Fördereinheit darf doch im übrigen bei einem neuen Kraftstoff-Fördermodul nicht schon wieder kaputt sein.

Hi,

habe den Thread gerade erst gesehen. War selbst kürzlich auch betroffen. Meine Erfahrungen gibt's hier: http://www.motor-talk.de/.../...aftstoffpumpe-defekt-t5849846.html?...

 

Grüsse

Timo

Guten Morgen Talker!

Danke für Deine Bestätigung!

Der Nupsi an der neuen Fördereinheit ist nicht kaputt. ;o)

Lupinchen roch nach Benzin, überall geguckt, zum Schluss hintere Sitzbank hochgeklappt und das Benzin auf dem oberen Rand der Fördereinheit gesehen. Ab in die Werkstatt.

Deren erster Versuch der Ursachensuche war dann die Leitung zu kappen und ein Stück einer Benzinleitung mit 2 Rohrschellen dazwischen zu klemmen. Immer noch undicht. Also musste es die Fördereinheit sein.

Anstatt die schwarze Spritleitung - die ja vor dem Kappen i.O. war! - auch zu tauschen, hat man das Provisorium einfach mal drin gelassen.

Mit Frau kann man das ja machen. *grummel*

Wenn das dicht gewesen wäre, hätte ich da ja nie nachgeguckt!

Blöd war nur, dass genau das mein erster Lösungsvorschlag war und man die Hände über dem Kopf zusammen geschlagen hat und meinte, so kann man mich nicht vom Hof fahren lassen, das wäre gefährlich und verboten.

Heute bekomme ich eine neue Leitung eingebaut - auf Kosten des Hauses.

Jetzt kommen mir gaaaaanz böse Gedanken!

Bauen die jetzt wirklich den Tank aus, um die neue Leitung einzubauen?

Oder flicken die das einfach an anderer Stelle, wo ich es nicht mehr sehe, um die Kosten zu sparen?

Und das nach 10 Jahren vollstes Vertrauen in eine Werkstatt. *seufz*

Traurig!

Guten Morgen Timo!

Ich gehe gucken!

Danke!

VG ups

Zitat:

@ups14 schrieb am 1. Dezember 2016 um 07:10:50 Uhr:

...

Bauen die jetzt wirklich den Tank aus, um die neue Leitung einzubauen?

..

Es müsste reichen, die Spannbänder zu lösen und den Tank etwas abzusenken, damit das Anschlussstück zwischen Tank und Karosserie durch passt.

Hallo,

die Verwendung von Rohrschellen, wie hier geschrieben wurde und dann noch von einer Werkstatt eingebaut, hat mich veranlasst mal etwas nach zu lesen. U.a. RLF - Motoren -

1.) Schlauchverbindungen sind mit Federbandschellen bzw. Klemmschellen gesichert.

2.) Klemmschellen grundsätzlich durch Federbandschellen ersetzen. ( Klemmschellen sind Einmalschellen und werden nur werksseitig eingebaut )

3.) Kraftstoffschläuche am Motor dürfen nur mit Federbandschellen gesichert werden. Die Verwendung von Klemm- oder Schraubschellen ist nicht gestattet.

Zur Montage der Federbandschellen werden spezielle Zangen verwendet ( Hazet 798-5 oder VAG 1921 ).

Es ist grundsätzlich erlaubt harte Benzinleitungen mit Benzinschläuchen und Federbandschellen zu verbinden und auch zu reparieren. Übergange von harten Benzinleitungen auf Benzinschläuche gibt es einige im und am PKW ...überall dort, wo Bewegungen auftreten. Die geringen Benzindrücke halten die Benzinschläuche und Verbindungen mit Federbandschellen allemal aus.

Federbandschellen werden auch im Kühlmittelkreislauf verwendet. Halten auch dort mehr Druck aus als die Leitungen und Schläuche selber.

Bei Dieselleitungen sieht es motorseitig etwas anders aus. Da herrschen dann wesentlich höhere Drücke.

Also, keine Panik, nur dicht sollte alles sein.

Sind unter Rohrschellen die Schraubschellen zu verstehen ?

Gruß Hans

Hier ein Beispiel wie eine Federbandschelle aussieht. Die gibt's in vielen Größen und Stärken.

https://www.amazon.de/.../B0127LXFOC?...

Hallo Hans!

Danke für Deine Info!

Jep - die Rohrschellen waren Schraubschellen.

Im www gibt's die Bilder bei "Schlauchschelle".

Der Federbandschelle hätte ich bei 3,5 bar aber jetzt noch weniger getraut und wäre nie auf die Idee gekommen, dass man die da verbauen darf!

Die Werkstatt hat ja die nicht beschädigte Spritleitung abgeschnitten, um zu testen was kaputt ist: Leitung oder Fördereinheit.

Da war auch die Grosshirnrinde zu spät dran - vor dem Abschneiden überlegen. ;o)

Die neue Spritleitung passte aber nicht auf die neue Fördereinheit!

Also wurde auch die Fördereinheit noch einmal getauscht.

"Es ist grundsätzlich erlaubt harte Benzinleitungen mit Benzinschläuchen und Federbandschellen zu verbinden und auch zu reparieren."

Es waren aber zwei "weiche" Benzinleitungen!

Die 3,5 bar Leitung an der Fördereinheit und ein ganz normales Stück Benzinschlauch von vielleicht 15 Zentimeter, der einfach da drüber gesteckt und mit der Schlauchschelle befestigt wurde.

Ziehe ich die Schraube nicht fest genug an - kann Sprit auslaufen. Ziehe ich die Schraube zu fest an, quetsche ich beide Schläuche zusammen und verringere den Durchmesser / Durchfluss der Leitung.... wodurch sich der Druck erhöhen würde, da beide Enden der Leitung zu sind... oder die Schläuche sich verformen und evtl. platzen würden.

So zumindest mein Verständnis...

Hallo Talker!

Okay - nicht Tank ausbauen.

Sondern alle Befestigungen lösen und Raum zum Verlegen der neuen Leitung schaffen.

Jetzt sollte alles wieder sitzen.... ich werde am WE aber vorsichtshalber mal zum Schraubendreher greifen und nachschauen.

Den Spritgeruch werde ich hoffentlich jetzt auch bald im Griff haben bzw. er sich verflüchtigt.

Vielen Dank für eure schnellen und guten Ratschläge!!

VG ups

Hallo ups,

es gibt zwei Verbindungsarten bei Benzinleitungen welche ich kenne. Mal die speziellen Verbindungen bei Hochdruck ( Diesel-Leitungen ), Schraubverbindungen etc. außer acht gelassen.

Natürlich sollen die Rohre ( Röhrchen ) und Schläuche für Kraftstoff-Leitungen kraftstofffest- und druckfest sein. Da gibt es einiges auf dem Markt. Sie dürfen auch nicht, wenn sie drucklos sind, zusammen fallen. Der Querschnitt muss jederzeit gewährleistet sein.

1.) Hartrohr auf Schlauch : Hier wird der passende Schlauch entsprechend auf das Hartrohr geschoben. Vorher wird eine Federbandschelle auf das Hartrohr geschoben und wenn alles sitzt mit der passenden Zange platziert

2.) Schlauch auf Schlauch : Wenn zwei Schläuche verbunden werden, so muss ein passendes Stück Hartrohr zwischen geschaltet werden. Hierbei werden aber vorher zwei Federbandschellen auf geschoben, welche dann mit der passenden Zange richtig platziert werden.

Wenn ich Dich richtig verstanden haben, hat die Werkstatt Schlauch auf Schlauch geschoben und dann mit einer Schraubschelle versucht dies dicht zu bekommen. Das gibt´s nicht ! Das war ein Fachbetrieb ?? Ein VAG-Fachbetrieb ?? Der Mensch, der dies gemacht hat, hat wirklich keine Ahnung.

O-Mann o-Mann, das hätte ins berühmte Auge gehen können. Hast Du dieses Stück noch ?? Wenn ja, stelle mal ein Bild davon hier im Thread ein.

Keine Sorge, nicht umsonst sind die Federbandschellen von VAG für Benzinleitungen vorgeschrieben. Die halten schon.

Lasse den von Dir geschilderte Umstand schnellstens beheben. Vorher die erwähnten Fotos machen. Für die Beseitigung des Fehler würde ich keinen Cent bezahlen und sollte das die Werkstatt nicht machen, so würde ich mit der Handwerkskammer und VAG drohen dort die Fotos vorzulegen. Das ist ein Unding. So was habe ich noch nie gesehen.

Gutes Gelingen

Gruß Hans

 

Hallo, Hans!

Foto - guckst Du! ;o)

Ob ein Hartrohr in den Schläuchen war ... keine Ahnung.

DAS habe ich dann doch nicht kontrolliert.

So - Foto - sah es nach der ersten Reparatur aus.

Ist inzwischen aber geändert.

Hatte am WE aber keine Zeit, das zu kontrollieren.

Werde ich aber nachholen.

Es war bzw. ist ein Meisterbetrieb... mit dem ich bisher 10 Jahre mehr als zufrieden war.

Aber jetzt gibt es da einen neuen Mitarbeiter, der das auch "verbrochen" hat.

Der Chef hats aber wieder gerichtet.

Ja - kostenlos für mich!

Sonst hätte ich auch den von Dir vorgeschlagenen Weg eingeschlagen.

Inzwischen riecht es auch nicht mehr so nach Sprit.

Was meine Vermutung bestärkt - ohne Hartrohr in den beiden übereinander gesteckten Schläuchen.

VG und besten Dank!

ups

Ups

Meine Erfahrung mit dem Lupo-Problem (Bj. 2001, 1l, Benziner) : Die Benzinleitungssteckeranschlüsse an dem Oberteil der Pierburg-Kraftstoff-Foerdereinheit werden brüchig im Laufe des Alterns. Sie werden undicht oder brechen ganz ab.

Ich bin auf einen anderen Zulieferer ausgewichen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Spritt spritzt beim Tank unter der Rücksitzbank