ForumA5 8T & 8F
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A5
  6. A5 8T & 8F
  7. Sporadische Startprobleme Unterspannung trotz neuer Batterie

Sporadische Startprobleme Unterspannung trotz neuer Batterie

Audi A5 8F Cabriolet
Themenstarteram 12. April 2019 um 10:32

Guten Tag,

ich habe seit ca. 2 Monaten das Problem, das der Wagen manchmal erst nach dem 3-6 Zündung einschalten startet.

Habe dann vor 2 Monaten die Batterie getauscht und angelent.

Seit ca. 5 Tagen ist das Problem schlimmer geworden, sodass er zu 90 % erst beim 3-6 Startversuch startet.

Habe schon beide Schlüssel mit neuen Batterien versorgt. Die ganzen Fehlermeldungen treten auch schon auf, wenn ich den Schlüssel nur ins Schloss drücke, ohne auf der Bremse zu stehen.

Heute Morgen habe ich schon das Relai in Steckplatz 2 im Wasserkasten vorne getauscht. Dieses wurde in anderen Beiträgen als Fehlerquelle erwähnt.

Der Wasserkasten ist trocken und die Relais sind auch nicht vergammelt. Stecker zum Motorsteuergerät sitzt auch richtig fest.

Hat evtl. jemand eine Lösungsidee?

Das Auslesen mit VCDS ergibt in vielen Steuergeräten, das keine Kommunikation zum Motorsteuergerät vorhanden ist.

Die Fehler mit dem Gurtbringer und Anhängerkupplung (Nachrüst) sind schon länger vorhanden.

01-Motorelektronik -- Status: nicht erreichbar 1100

02-Getriebe -- Status: Fehler 0010

03-Bremsenelektronik -- Status: Fehler 0010

04-Lenkwinkelsensor -- Status: i.O. 0000

05-Zugangs-/Startber. -- Status: Fehler 0010

06-Sitzverst. Beifah. -- Status: i.O. 0000

08-Klima-/Heizungsel. -- Status: Fehler 0010

09-Zentralelektrik -- Status: Fehler 0010

10-Einparkhilfe 2 -- Status: Fehler 0010

15-Airbag -- Status: i.O. 0000

16-Lenkradelektronik -- Status: i.O. 0000

17-Schalttafeleinsatz -- Status: Fehler 0010

19-Diagnoseinterface -- Status: Fehler 0010

26-Elektr. Dachbet. -- Status: i.O. 0000

36-Sitzverst. Fahr. -- Status: i.O. 0000

42-Türelektr. Fahrer -- Status: i.O. 0000

46-Komfortsystem -- Status: Fehler 0010

52-Türelektr. Beifahr. -- Status: i.O. 0000

53-Feststellbremse -- Status: Fehler 0010

55-Leuchtweitenreg. -- Status: Fehler 0010

56-Radio -- Status: Fehler 0010

5F-Informationselek. I -- Status: Fehler 0010

62-Türelektr. hi. li. -- Status: i.O. 0000

69-Anhänger -- Status: Sporadischer Kommunikationsfehler 1000

72-Türelektr. hi. re. -- Status: Fehler 0010

 

-------------------------------------------------------------------------------

Adresse 01: Motorelektronik

nicht erreichbar

-------------------------------------------------------------------------------

Adresse 02: Getriebe (J217) Labeldatei:| DRV\0B5-927-156.clb

Teilenummer SW: 8K1 927 156 H HW: 0B5 927 156 F

Bauteil: 0B5 30 TDIRdW H10 0008

Revision: --H10--- Seriennummer: 0000000278

Codierung: 000001

Betriebsnr.: WSC 02335 785 00200

ASAM Datensatz: EV_TCMDL501 A02087

ROD: EV_TCMDL501.rod

VCID: 3A7EAF3EBDC3BE9AD3-806E

2 Fehlercodes gefunden:

7994 - Motorsteuergerät

U0100 00 [167] - keine Kommunikation

Warnleuchte EIN - unbestätigt - geprüft seit letzter Löschung

Umgebungsbedingungen:

Fehlerstatus: 00000001

Fehlerpriorität: 6

Fehlerhäufigkeit: 3

Verlernzähler: 40

Kilometerstand: 148146 km

Datum: 2019.04.09

Zeit: 16:04:17

Motordrehzahl: 184 /min

Getriebeeingangsdrehzahl: 184 /min

Getriebeausgangsdrehzahl: 0 /min

Motordrehmoment: 172 Nm

Getriebeöltemperatur: 15 °C

Gaspedalstellung: 0.0 %

Kupplungsstatus: Beide Kupplungen offen

8008 - Motorsteuergerät

U0100 00 [167] - keine Kommunikation

Warnleuchte EIN - unbestätigt - geprüft seit letzter Löschung

Umgebungsbedingungen:

Fehlerstatus: 00000001

Fehlerpriorität: 6

Fehlerhäufigkeit: 3

Verlernzähler: 40

Kilometerstand: 148146 km

Datum: 2019.04.09

Zeit: 16:04:17

Motordrehzahl: 184 /min

Getriebeeingangsdrehzahl: 184 /min

Getriebeausgangsdrehzahl: 0 /min

Motordrehmoment: 172 Nm

Getriebeöltemperatur: 15 °C

Gaspedalstellung: 0.0 %

Kupplungsstatus: Beide Kupplungen offen

 

-------------------------------------------------------------------------------

Adresse 03: Bremsenelektronik (J104) Labeldatei:. DRV\8K0-907-379-V1.clb

Teilenummer SW: 8K0 907 379 BJ HW: 8K0 907 379 BJ

Bauteil: ESP8 quattro H04 0060

Revision: -------- Seriennummer: --------------

Codierung: 1CCD08

Betriebsnr.: WSC 02391 823 56573

VCID: 020E17DE9D93365ACB-8056

3 Fehlercodes gefunden:

00473 - Steuergerät für elektrische Park-/Handbremse (J540)

013 - bitte Fehlerspeicher auslesen

Umgebungsbedingungen:

Fehlerstatus: 01101101

Fehlerpriorität: 6

Fehlerhäufigkeit: 3

Verlernzähler: 108

Kilometerstand: 148146 km

Zeitangabe: 0

Datum: 2019.04.09

Zeit: 16:04:16

Umgebungsbedingungen:

Hex Wert: 0x00C0

Hex Wert: 0x07A2

Hex Wert: 0x0032

Hex Wert: 0x0296

Hex Wert: 0x00FF

01314 - Motorsteuergerät

004 - kein Signal/Kommunikation

Umgebungsbedingungen:

Fehlerstatus: 01100100

Fehlerpriorität: 6

Fehlerhäufigkeit: 3

Verlernzähler: 108

Kilometerstand: 148146 km

Zeitangabe: 0

Datum: 2019.04.09

Zeit: 16:04:16

Umgebungsbedingungen:

Hex Wert: 0x00C0

Hex Wert: 0x07A2

Hex Wert: 0x002B

Hex Wert: 0xB996

Hex Wert: 0x00FF

01517 - Steuergerät für Anhängererkennung (J345)

004 - kein Signal/Kommunikation - Sporadisch

Umgebungsbedingungen:

Fehlerstatus: 00100100

Fehlerpriorität: 6

Fehlerhäufigkeit: 1

Verlernzähler: 146

Kilometerstand: 148146 km

Zeitangabe: 0

Datum: 2019.04.09

Zeit: 16:04:16

Umgebungsbedingungen:

Hex Wert: 0x0080

Hex Wert: 0x22A2

Hex Wert: 0x0038

Hex Wert: 0x4396

Hex Wert: 0x00FF

 

-------------------------------------------------------------------------------

Adresse 05: Zugangs-/Startber. (J393) Labeldatei:. DRV\8K0-907-064-05.clb

Teilenummer SW: 8K0 907 064 CQ HW: 8K0 907 064 CQ

Bauteil: BCM2 2.0 H05 0435

Revision: 00002001

Codierung: 05030F

Betriebsnr.: WSC 02399 823 56573

VCID: 010C18D298952D42D2-8054

Subsystem 1 - Teilenummer SW: 8T0 959 754 K HW: 8T0 959 754 K

Bauteil: FBSAUDIB8 IDG H60 0072

Seriennummer: 0811000034299014

Subsystem 2 - Teilenummer SW: 8K0 905 852 D HW: 8K0 905 852 D

Bauteil: J764 ELV MLB H37 0042

Seriennummer: 2311000044343005

1 Fehler gefunden:

01330 - Zentralsteuergerät für Komfortsystem (J393)

013 - bitte Fehlerspeicher auslesen

Umgebungsbedingungen:

Fehlerstatus: 01101101

Fehlerpriorität: 6

Fehlerhäufigkeit: 3

Verlernzähler: 108

Kilometerstand: 148146 km

Zeitangabe: 0

Datum: 2019.04.09

Zeit: 16:04:32

 

-------------------------------------------------------------------------------

Adresse 06: Sitzverst. Beifah. (J521) Labeldatei:. 8T0-959-760.clb

Teilenummer SW: 8T0 959 760 C HW: 8T0 959 760 C

Bauteil: MEM-BFS H10 0074

Revision: AA000000 Seriennummer: 00001002386245

Codierung: 08017025002400001000

Betriebsnr.: WSC 02391 823 56573

VCID: 4380D2DAC209FF5280-8016

Kein(e) Fehlercode(s) gefunden.

-------------------------------------------------------------------------------

Adresse 08: Klima-/Heizungsel. (J255) Labeldatei:. DRV\8Tx-820-043-3Z.clb

Teilenummer SW: 8T1 820 043 AQ HW: 8T1 820 043 AQ

Bauteil: KLIMA 3 ZONEN H08 0180

Revision: C1000000 Seriennummer: 01220320110233

Codierung: 36130008

Betriebsnr.: WSC 02391 823 56573

VCID: 000A1DD6939F244ADD-8054

1 Fehler gefunden:

01314 - Motorsteuergerät

008 - unplausibles Signal - Sporadisch

Umgebungsbedingungen:

Fehlerstatus: 00101000

Fehlerpriorität: 6

Fehlerhäufigkeit: 2

Verlernzähler: 148

Kilometerstand: 148146 km

Zeitangabe: 0

Datum: 2019.04.09

Zeit: 16:04:16

 

-------------------------------------------------------------------------------

Adresse 09: Zentralelektrik (J519) Labeldatei:. DRV\8K0-907-063.clb

Teilenummer SW: 8K0 907 063 P HW: 8K0 907 063 P

Bauteil: BCM1 1.0 H30 0392

Revision: 10030001 Seriennummer: 00000000994996

Codierung: 260050914034AF010009000300005D5D0F1C638802010161000003

Betriebsnr.: WSC 02391 823 56573

VCID: 3C72A926BFF780AAC1-8068

Subsystem 1 - Teilenummer SW: 8F1 955 119 HW: 8K1 955 119 Labeldatei: DRV\1KX-955-119.CLB

Bauteil: WWS 240311 H07 0021

Seriennummer: SWF11030245457

Codierung: 00FD11

Subsystem 2 - Teilenummer SW: 8K0 955 559 HW: 8K0 955 559 Labeldatei: DRV\8K0-955-559.CLB

Bauteil: RLS H04 0003

Seriennummer: 11340227

Codierung: 02562A

Subsystem 3 - Teilenummer SW: 8K0 941 531 AS HW: 8K0 941 531 AS

Bauteil: E1 - LDS H03 0031

Seriennummer: 00000000001103110520

Subsystem 4 - Teilenummer SW: 8K0 907 410 HW: 8K0 907 410

Bauteil: EHL205.06.02K H02 0010

2 Fehlercodes gefunden:

01314 - Motorsteuergerät

004 - kein Signal/Kommunikation - Sporadisch

Umgebungsbedingungen:

Fehlerstatus: 00100100

Fehlerpriorität: 6

Fehlerhäufigkeit: 1

Verlernzähler: 148

Kilometerstand: 148188 km

Zeitangabe: 0

Datum: 2019.04.10

Zeit: 12:43:00

01517 - Steuergerät für Anhängererkennung (J345)

004 - kein Signal/Kommunikation - Sporadisch

Umgebungsbedingungen:

Fehlerstatus: 00100100

Fehlerpriorität: 6

Fehlerhäufigkeit: 11

Verlernzähler: 148

Kilometerstand: 148146 km

Zeitangabe: 0

Datum: 2019.04.09

Zeit: 12:48:00

 

-------------------------------------------------------------------------------

Adresse 10: Einparkhilfe 2 (J446) Labeldatei:. DRV\8K0-919-475.clb

Teilenummer SW: 8K0 919 475 AA HW: 8P0 919 475 N

Bauteil: PARKHILFE 8K H01 0080

Revision: 11001001 Seriennummer: 12501105700656

Codierung: 110101

Betriebsnr.: WSC 02391 823 56573

VCID: 78FA7536CB4F6C8AE5-802C

1 Fehler gefunden:

01517 - Steuergerät für Anhängererkennung (J345)

004 - kein Signal/Kommunikation - Sporadisch

Umgebungsbedingungen:

Fehlerstatus: 00100100

Fehlerpriorität: 6

Fehlerhäufigkeit: 1

Verlernzähler: 140

Kilometerstand: 148146 km

Zeitangabe: 0

Datum: 2019.04.09

Zeit: 16:04:16

Umgebungsbedingungen:

Temperatur: 12.0°C

 

-------------------------------------------------------------------------------

Adresse 15: Airbag (J234) Labeldatei:* 8F0-959-655.clb

Teilenummer SW: 8F0 959 655 C HW: 8F0 959 655 C

Bauteil: AirbagVW-AU10 H11 0430

Seriennummer: 003JND70338-

Codierung: 30393635353130303030554A304C38463053

Betriebsnr.: WSC 02145 785 00200

ASAM Datensatz: EV_AirbaAU10SMEAU485 001004

ROD: EV_AirbaAU10SMEAU485.rod

VCID: 387AB53683CFAC8A25-806C

Crashsensor für Seitenairbag Fahrerseite:

Seriennummer: 6334MSME5D311872D

Crashsensor für Seitenairbag Beifahrerseite:

Seriennummer: 6344MSME5C750D62O

Crashsensor für Seitenairbag hinten Fahrerseite:

Seriennummer: 6352QSME4C052762F

Crashsensor für Seitenairbag hinten Beifahrerseite:

Seriennummer: 6362QSME421D3A50G

Crashsensor für Frontairbag Fahrerseite:

Seriennummer: 63732SME5F0A51585

Crashsensor für Frontairbag Beifahrerseite:

Seriennummer: 63832SME3E0A07764

Kein(e) Fehlercode(s) gefunden.

-------------------------------------------------------------------------------

Adresse 16: Lenkradelektronik (J527) Labeldatei:. DRV\8K0-953-568.clb

Teilenummer SW: 8K0 953 568 F HW: 8K0 953 568 F

Bauteil: Lenks.Modul H17 0014

Revision: -------- Seriennummer: 90372KCI0011S

Codierung: 000012

Betriebsnr.: WSC 02391 823 56573

VCID: 3D74A422A4ED89A2F6-8068

Bauteil: E221 - MFL H02 0010

Kein(e) Fehlercode(s) gefunden.

-------------------------------------------------------------------------------

Adresse 17: Schalttafeleinsatz (J285) Labeldatei:. DRV\8T0-920-xxx-17.clb

Teilenummer SW: 8T0 920 931 M HW: 8T0 920 931 M

Bauteil: KOMBIINSTR. H41 0258

Revision: 00000000 Seriennummer: EHX660M3C

Codierung: 0F0F19000B000008000000

Betriebsnr.: WSC 02391 823 56573

VCID: 418CD8D2D815ED4292-8014

1 Fehler gefunden:

01314 - Motorsteuergerät

004 - kein Signal/Kommunikation

Umgebungsbedingungen:

Fehlerstatus: 01100100

Fehlerpriorität: 6

Fehlerhäufigkeit: 2

Verlernzähler: 108

Kilometerstand: 148146 km

Zeitangabe: 0

Datum: 2019.04.09

Zeit: 16:04:17

 

-------------------------------------------------------------------------------

Adresse 19: Diagnoseinterface (J533) Labeldatei:. DRV\8T0-907-468.clb

Teilenummer SW: 8T0 907 468 AD HW: 8T0 907 468 K

Bauteil: GW-BEM 4CAN-M H09 0117

Revision: EC000056 Seriennummer: 5600E1130706A9

Codierung: 00C303

Betriebsnr.: WSC 02391 823 56573

VCID: 030012DA82893F52C0-8056

Subsystem 1 - Teilenummer SW: 8K0 915 181 E HW: 8K0 915 181 E

Bauteil: J367-BDM H07 0170

Seriennummer: 11010B8D150311

2 Fehlercodes gefunden:

01517 - Steuergerät für Anhängererkennung (J345)

004 - kein Signal/Kommunikation - Sporadisch

Umgebungsbedingungen:

Fehlerstatus: 00100100

Fehlerpriorität: 2

Fehlerhäufigkeit: 30

Verlernzähler: 148

Kilometerstand: 148146 km

Zeitangabe: 0

Datum: 2019.04.09

Zeit: 12:48:08

Umgebungsbedingungen:

Binärwert: 10000

Spannung: 13.40 V

Anzahl: 7

Binärwert: 10011

Zeit: 25.40 s

01314 - Motorsteuergerät

004 - kein Signal/Kommunikation - Sporadisch

Umgebungsbedingungen:

Fehlerstatus: 00100100

Fehlerpriorität: 2

Fehlerhäufigkeit: 4

Verlernzähler: 148

Kilometerstand: 148146 km

Zeitangabe: 0

Datum: 2019.04.09

Zeit: 16:04:17

Umgebungsbedingungen:

Binärwert: 11011

Spannung: 11.90 V

Anzahl: 6

Binärwert: 10011

Zeit: 0.40 s

 

-------------------------------------------------------------------------------

Adresse 26: Elektr. Dachbet. (J256) Labeldatei:* 8F0-959-255.clb

Teilenummer SW: 8F0 959 255 HW: 8F0 959 255

Bauteil: VSG-AUDI-B8 H11 0190

Codierung: 010000

Betriebsnr.: WSC 02335 785 00200

ASAM Datensatz: EV_ElectRoofContr 001008

ROD: EV_ElectRoofContr.rod

VCID: 71EC4812A0353DC222-8024

Kein(e) Fehlercode(s) gefunden.

-------------------------------------------------------------------------------

Adresse 36: Sitzverst. Fahr. (J136) Labeldatei:. 8T0-959-760.clb

Teilenummer SW: 8T0 959 760 C HW: 8T0 959 760 C

Bauteil: MEM-FS H10 0074

Revision: AA000000 Seriennummer: 00001002386246

Codierung: 08017025002400001000

Betriebsnr.: WSC 02391 823 56573

VCID: 4380D2DAC209FF5280-8016

Kein(e) Fehlercode(s) gefunden.

-------------------------------------------------------------------------------

Adresse 42: Türelektr. Fahrer (J386) Labeldatei:. 8K0-959-793.clb

Teilenummer SW: 8T0 959 793 M HW: 8T0 959 793 D

Bauteil: TSG FA H08 1501

Revision: -------- Seriennummer: --------------

Codierung: 011C52724008330C03

Betriebsnr.: WSC 02391 823 56573

VCID: 53A0E29A32696FD230-8006

Kein(e) Fehlercode(s) gefunden.

-------------------------------------------------------------------------------

Adresse 46: Komfortsystem (J393) Labeldatei:. DRV\8K0-907-064-46.clb

Teilenummer SW: 8K0 907 064 CQ HW: 8K0 907 064 CQ

Bauteil: BCM2 2.0 H05 0435

Revision: 00002001 Seriennummer: 0146101894

Codierung: 01000EA000B944218320033280000000

Betriebsnr.: WSC 02391 823 56573

VCID: 010C18D298952D42D2-8054

Subsystem 1 - Teilenummer SW: 8F0 959 719 B HW: 8F0 959 719

Bauteil: GTO BF H01 0070

Seriennummer: 00000000000000371844

1 Fehler gefunden:

01314 - Motorsteuergerät

004 - kein Signal/Kommunikation - Sporadisch

Umgebungsbedingungen:

Fehlerstatus: 00100100

Fehlerpriorität: 6

Fehlerhäufigkeit: 3

Verlernzähler: 148

Kilometerstand: 148146 km

Zeitangabe: 0

Datum: 2019.04.09

Zeit: 16:04:32

 

-------------------------------------------------------------------------------

Adresse 52: Türelektr. Beifahr. (J387) Labeldatei:. 8K0-959-792.clb

Teilenummer SW: 8T0 959 792 M HW: 8T0 959 792 D

Bauteil: TSG BF H08 1501

Revision: -------- Seriennummer: --------------

Codierung: 011C52324008330C03

Betriebsnr.: WSC 02391 823 56573

VCID: 52AEE79E0D7366DA3B-8006

Kein(e) Fehlercode(s) gefunden.

-------------------------------------------------------------------------------

Adresse 53: Feststellbremse (J540) Labeldatei: DRV\8K0-907-801-V1.clb

Teilenummer SW: 8K0 907 801 H HW: 8K0 907 801 H

Bauteil: EPB Audi B8 H09 0100

Revision: 00000003 Seriennummer: 00000000896358

Betriebsnr.: WSC 00000 000 00000

VCID: 3462810697A748EA09-8060

2 Fehlercodes gefunden:

01314 - Motorsteuergerät

013 - bitte Fehlerspeicher auslesen - Sporadisch

Umgebungsbedingungen:

Fehlerstatus: 00101101

Fehlerpriorität: 4

Fehlerhäufigkeit: 1

Verlernzähler: 148

Kilometerstand: 148182 km

Zeitangabe: 0

Datum: 2019.04.10

Zeit: 06:51:44

Umgebungsbedingungen:

Spannung: 12.20 V

Anzahl: 58

Geschwindigkeit: 0.0 km/h

Hex Wert: 0x0273

Hex Wert: 0x0001

Hex Wert: 0x1010

01314 - Motorsteuergerät

004 - kein Signal/Kommunikation - Sporadisch

Umgebungsbedingungen:

Fehlerstatus: 00100100

Fehlerpriorität: 4

Fehlerhäufigkeit: 3

Verlernzähler: 148

Kilometerstand: 148146 km

Zeitangabe: 0

Datum: 2019.04.09

Zeit: 16:04:16

Umgebungsbedingungen:

Spannung: 12.00 V

Anzahl: 64

Geschwindigkeit: 0.0 km/h

Hex Wert: 0x0263

Hex Wert: 0x0001

Hex Wert: 0x1010

 

-------------------------------------------------------------------------------

Adresse 55: Leuchtweitenreg. Labeldatei: DRV\8T0-907-357.clb

Teilenummer SW: 8H0 907 357 C HW: 8H0 907 357 C

Bauteil: AFS 1 H01 0040

Revision: 00H01001 Seriennummer:

Codierung: 0000017

Betriebsnr.: WSC 02145 785 00200

VCID: 326E871EADB346DA1B-8066

Subsystem 1 - Teilenummer: 7L6 941 329 C

Bauteil: AFS-Modul links H01 0004

Subsystem 2 - Teilenummer: 7L6 941 329 C

Bauteil: AFS-Modul rechtsH01 0004

1 Fehler gefunden:

01314 - Motorsteuergerät

004 - kein Signal/Kommunikation - Sporadisch

Umgebungsbedingungen:

Fehlerstatus: 00100100

Fehlerpriorität: 2

Fehlerhäufigkeit: 1

Verlernzähler: 148

Kilometerstand: 148146 km

Zeitangabe: 0

Datum: 2019.04.09

Zeit: 16:04:17

 

-------------------------------------------------------------------------------

Adresse 56: Radio (R) Labeldatei:. DRV\4F0-035-0xx-56.clb

Teilenummer SW: 4G0 035 053 HW: 4G0 035 053

Bauteil: Radio U Basic H52 0051

Revision: AB001007 Seriennummer: 496CA0B7668477

Codierung: 010003020100000101

Betriebsnr.: WSC 02391 823 56573

VCID: 5BB00ABA5AB9A792E8-800E

1 Fehler gefunden:

03278 - Funktionseinschränkung wegen fehlender Botschaft

000 - - - Sporadisch

Umgebungsbedingungen:

Fehlerstatus: 00100000

Fehlerpriorität: 6

Fehlerhäufigkeit: 1

Verlernzähler: 148

Kilometerstand: 148188 km

Zeitangabe: 0

Datum: 2019.04.10

Zeit: 12:43:31

Umgebungsbedingungen:

Binärwert: 00000000 00001000

 

-------------------------------------------------------------------------------

Adresse 5F: Informationselek. I (J794) Labeldatei:. DRV\4E0-035-6xx-5F.clb

Teilenummer SW: 8T1 035 652 G HW: 8T1 035 652 D

Bauteil: B-BN-EU H60 0147

Revision: -------- Seriennummer: 323CN0B7631630

Codierung: 010100030206A1ED41000B0E000000010000

Betriebsnr.: WSC 02391 823 56573

VCID: 397CB032B0C5B582DA-806C

Subsystem 1 - Teilenummer: 4G0 919 884 J

Bauteil: EUR 2011 1204

Subsystem 2 - Teilenummer SW: 8T0 919 604 HW: 8T0 919 604

Bauteil: DU6 Basic H42 0084

Seriennummer: 9465CU0B0281735

Subsystem 3 - Teilenummer SW: 8T0 919 609 C HW: 8T0 919 609 C

Bauteil: E0380 Bedient H08 0100

Seriennummer: 00000000749460

1 Fehler gefunden:

03278 - Funktionseinschränkung wegen fehlender Botschaft

000 - - - Sporadisch

Umgebungsbedingungen:

Fehlerstatus: 00100000

Fehlerpriorität: 6

Fehlerhäufigkeit: 2

Verlernzähler: 148

Kilometerstand: 148188 km

Zeitangabe: 0

Datum: 2019.04.10

Zeit: 12:43:39

Umgebungsbedingungen:

Binärwert: 00010000 00000000

Binärwert: 00000000 00010000

 

-------------------------------------------------------------------------------

Adresse 62: Türelektr. hi. li. (J388) Labeldatei:. 8K0-959-795.clb

Teilenummer SW: 8T0 959 795 L HW: 8T0 959 795 C

Bauteil: TSG HL H07 1501

Revision: -------- Seriennummer: --------------

Codierung: 010C12324008370C03

Betriebsnr.: WSC 02391 823 56573

VCID: 54A2E186376768EA29-8000

Kein(e) Fehlercode(s) gefunden.

-------------------------------------------------------------------------------

Adresse 69: Anhänger Labeldatei:. DRV\8K0-907-383.clb

Teilenummer SW: 8K0 907 383 E HW: 8K0 907 383 E

Bauteil: Anhaenger H07 0070

Codierung: 0100000000000000

Betriebsnr.: WSC 00000 000 00000

VCID: 3666BB0E81DB5AFA37-8062

1 Fehler gefunden:

02564 - Lampe für Schlusslicht links am Anhänger (M60)

010 - Unterbrechung/Kurzschluss nach Plus - Sporadisch - Warnleuchte EIN

-------------------------------------------------------------------------------

Adresse 72: Türelektr. hi. re. (J389) Labeldatei:. 8K0-959-794.clb

Teilenummer SW: 8T0 959 795 L HW: 8T0 959 795 C

Bauteil: TSG HR H07 1501

Revision: -------- Seriennummer: --------------

Codierung: 010C12324008370C03

Betriebsnr.: WSC 02391 823 56573

VCID: 54A2E186376768EA29-8000

1 Fehler gefunden:

03531 - Gurtbringer

003 - Mechanischer Fehler

Umgebungsbedingungen:

Fehlerstatus: 01100011

Fehlerpriorität: 3

Fehlerhäufigkeit: 1

Verlernzähler: 106

Kilometerstand: 148151 km

Zeitangabe: 0

Datum: 2019.04.09

Zeit: 16:15:45

Ähnliche Themen
29 Antworten

Such doch mal nach Marderspuren wie angefressene Dämmverkleidung und Kabel, Kotspuren. Wenn ein Kabel z.B. nicht vollständig durchtrennt wurde (eher normal, daß nur angefressen wird) dann kann sich ein Wackelkontakt einstellen der evtl. zu Deinem Fehlerbild paßt.

Maßekabel Anbindung checken. Motorraum und Kofferraum .

Auch überprüfen ob Motorraum an den "überbrückungspunkten" + alle Kabel checken

Themenstarteram 12. April 2019 um 21:17

Guten Abend,

vielen Dank für die Tips. Habe heute viele Verkleidungen abgebaut und nach angefressenden Kabeln und defekten Steckern geguckt. Leider kein Erfolg. Es wurde auch kein Dämmmaterial angepressen. Die Massepunkte habe ich auch kontrolliert und auch zusätzlich noch mal gereinigt. Dann habe ich noch die AGM Batterie aus dem Q5 von meinem Bruder getestet. Leider brachte dies alles keinen Erfolg.

Wenn das Problem auftritt, dann fühlt man an den Relais Steckplatz 2-3 im Wasserkasten vorne nichts. Wenn das Problem dann nach dem 3-10 mal Zündung einschalten weg ist, dann merkt man an den beiden Relais eine Bewegung. Leider lässt sich durch die Nähe der beiden Relais nicht genau merken, welches schaltet oder ob beide schalten. Wenn der Wagen gestartet ist, kann ich ihn danach auch noch 5 mal ohne Probleme starten. Lasse ich dann die Zündung 5-10 min aus, dann geht das Spiel von vorne los.

Kontakte sind alle sauber.

Ich habe so langsam wirklich die Vermutung, dass das Motorsteuergerät einen weg hat.

Als ich vor 3 Jahren das Auto gekauft habe, hatte sich nach kurzer Zeit herausgestellt, das der Wagen ein Chiptuning hat. Dieses war dem Händler auch nicht bekannt. Nach kurzer Rescherche konnte er aber durch den ehemaligen Besitzer herausfinden, wer das Chiptuning durchgeführt hat. Der Händler ist dann für die Rückrüstung aufgekommen. Ich wollte das Chiptuning nicht, da es keine Tüvabnahme gab und ich davon auch nicht der Fan bin. Der Wagen lief danach auch ohne Probleme.

Ich weiß nicht, ob bei den modernen Steuergeräten bei einem Chiptuning noch etwas gelötet wird, oder ob nur programmiert wird. Hoffe zumindest das es keine kalte Lötstelle oder so gibt.

Habt ihr evtl. noch weitere Tips?

Ich habe jetzt für Dienstag einen Termin bei Händler bekommen. Aber bei der Fehlersuche kann das ein teurer Spaß werden und zusätzlich möchten wir mit dem Wagen am Ostersonntag in den Urlaub fahren.

Vielen Dank.

Wenn nachdem der Motor ne Weile gelaufen ist das Problem nicht mehr da ist und erst wieder nach einer Abkühlzeit erneut auftritt, dann ist eine Kalte Lötstelle eine gute Erklärung. Ich würde das Problem nun im Motorraum vermuten: Lass Dein Auto abkühlen und stelle sicher, daß das Problem da ist. Nimm einen Fön und heize (nicht übertreiben) den Sicherungskasten oder Relaiskasten auf der dort hoffentlich vorhanden ist. Geht dann alles, dann weißt Du schon mal wo nun weiter zu suchen ist.

Hier gab es es ein oder zwei User die Probleme mit dem Motorsteuergerät haben. Wie oben beschrieben mit dem Fön warm machen und schauen ob er dann gleich anspringt. Dies ein paar Mal wiederholen und ggf. zu einem Instandsetzter schicken.

Themenstarteram 14. April 2019 um 20:50

Guten Abend,

ich bin heute noch etwas mit der Fehlersuche weiter gekommen.

Auto springt nicht an. Dann habe ich das Motorsteuergerät mit einem Haarfön warm gemacht. Dann ist der Wagen sofort beim ersten Versuch angesprungen.

Das ganze habe ich nach abkühlen des Steuergerätes 4 mal wiederholt und jedes Mal war der Wagen sofort angesprungen.

Mal sehen was der Freundliche morgen mit den Infos morgen herausfindet.

Vielen Dank für die Tips.

Da würde ich eher zum Spezialisten als zum freundlichen. Wird günstiger :)

Zitat:

@Kattnerzone1986 schrieb am 14. April 2019 um 20:50:22 Uhr:

 

Mal sehen was der Freundliche morgen mit den Infos morgen herausfindet.

Vielen Dank für die Tips.

der wird sagen : neues Steuergerät...

Ich hab mal gegoogelt:

https://ecu.de/.../...wagen-vw-03l906022b-bosch-0281015328-123704.html

Zitat:

Fahrzeug springt zeitweise nicht an, im Fehlerfall ist keine Kommunikation zwischen dem Diagnosetester und dem Motorsteuergerät möglich , ebenfalls wird das Motorsteuergerät auf dem CAN-Bus von anderen Steuergeräten nicht erkannt

Das Problem ist also nicht unbekannt...

Für einen 170PS Tdi (CAHA) hätte ich auch noch ein Steuergerät da...

Themenstarteram 16. April 2019 um 12:50

Das Steuergerät ist wirklich kaputt. Ich habe gestern auch mit Ecu.de telefoniert und werde das Steuergerät morgen zur Reparatur einsenden. Der Herr sagte mir auch, das dieses Problem bekannt ist und eine Reparatur möglich ist.

Vielen Dank für die Hilfe.

Themenstarteram 2. Mai 2019 um 11:03

Habe heute leider die Rückmeldung von Ecu bekommen, das bei dem Steuergerät kein Defekt festzustellen war. Die haben auch thermische Test durchgeführt, aber konnten auch dadurch keinen Fehler in der Elektrik feststellen.

Habt ihr jetzt evtl. noch eine Idee, was es noch sein könnte.

Die Audi Werkstatt meinte zwar auch, dass das Steuergerät defekt ist. Meine Tests mit dem Fön warm machen und dann war das Problem weg, haben mich auch auf das Steuergerät tippen lassen. Aber durch die Tests und Aussage von Ecu bin ich mir jetzt auch nicht mehr so ganz sicher.

Nur auf blauen Dunst jetzt bei Audi ein neues Steuergerät verbauen zu lassen, wäre mir zum probieren etwas teuer.

Angebote bei ebay mit Steuergeräten sind meistens aus Litauen, Rumänien, Polen usw. Da kann man sich die Herkunft ja vorstellen.

Kann eine Audiwerkstatt überhaupt ein Steuergerät von einem anderen Fahrzeug auf das eigene Fahrzeug umprogrammieren? Könnte mir vorstellen das Audi da Lizenztechnisch einen Riegel vor schiebt, damit die neue Steuergeräte verkaufen.

Könnte es denn auch an der Verkabelung/Stecker zum Steuergerät liegen? Wurde da schon mal geschaut?

Themenstarteram 2. Mai 2019 um 11:26

Das kann ich leider nicht genau sagen. Der Servicemitarbeiter bei Audi sagte mir, das die nach dem Ausschlussverfahren geguckt haben und dann das Motorsteuergerät als Fehlerquelle herausgefunden haben. Ob da wirklich einer die Stecker ab hatte, glaube ich fast nicht.

Was ich beim Ausbau so an den beiden Steckern gesehen habe, sah gut aus. Werde mir das ganze aber heute Nachmittag noch einmal angucken und vielleicht findet sich ja eine Korrision oder ähnliches.

Durch dieses vorher mal vorhandene Chiptuning wurde das Steuergerät ja schon einige male Aus- und Eingebaut. Vielleicht ist da irgendwie ein Kabel gebrochen oder ein Pin im Stecker etwas nach oben geschoben.

Wundern tut mich halt nur die thermische Sache und das es nach dem 8-15 mal dann funktioniert.

Themenstarteram 23. Mai 2019 um 8:45

Guten Morgen,

ich muss mich leider noch einmal mit meinem Problem an das Forum wenden.

Hatte alle Kabel die ich so verfolgen konnte auf Bissspuren und evtl. Scheuerstellen abgesucht. War nichts zu finden.

Habe jetzt ein anderes Steuergerät verbaut. Leider ist das Problem damit auch nicht behoben.

Hat vielleicht noch jemand eine Idee, was es sein könnte?

Die Audi Werkstatt meinte ja auch bei der Fehlersuche, dass das Steuergerät defekt ist. Das kann man aber ja jetzt komplett ausschließen. Ich vermute auch, das die nicht in der Lage sind, den Fehler richtig zu finden.

Batterie ausbauen und voll Aufladen Zuhause,

Dann einbauen .Der Strom zum Starten des Autos ist zu gering. Batterie hat Memorieefekt unterladen oder stand zu lang beim Verkauf.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A5
  6. A5 8T & 8F
  7. Sporadische Startprobleme Unterspannung trotz neuer Batterie