ForumA3 8P
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. Spannungsabfall

Spannungsabfall

Audi A3 8P
Themenstarteram 15. August 2020 um 14:38

Audi A3 8 p.2.0 fsi.

folgendes Problem tritt auf, nicht immer aber immer öfter.so ca 5 x in jahr unrägelmässig auf.

nachdem die Zündung angemacht worden ist und ich den wagen starten möchte ,bricht die Spannungsversorgung zusammen.

Radio und Klimaelemente flimmern.

nachdem die Zündung wieder ausgemacht worden ist.uns ich ca.5 min warte -

geht der Wagen wieder an. habe die Batterie bereits erneuert ich vermute das der Spannungsregler in Lima abgenutzt ist.

da die Batterieleuchte auch bei ca.120 kmh flimmert.

sollte jemand noch einen Tipp für mich haben bin ich dafür dankbar.

23 Antworten

Ich Tippe auf Massefehler. Ein Oxidiertes Massekabel.

Themenstarteram 15. August 2020 um 18:09

Wo befindet sich so ein masse kabel.Gibt es da so ein haupt kabel was an den Rahmen angelegt wird.

 

Es were hilfreich zu wissen wo ich suchen muss....?(foto)

 

Das könnte gut sein hatte ein undichtes oilfilter gehäuse und habe bestimmt 8 monate lang alle 2 wochen die wanne unten mit wasser druck abgespüllt. Jetz ist irgend wo was oxidiert....

Themenstarteram 15. August 2020 um 21:14

Alle masse punkte also kontrollieren.

 

Anlasser

Hinter den scheinwerfern

Wasserkasten

 

 

Sind noch welche in motorraum?

 

 

Habe noch eine andere idee.Was ist wenn ich mir ein masse punkt vom Karosserie zum - baterie pol . liege ?

 

Dann dürfte doch das masse problem wenn es eins gibt behoben sein....

Themenstarteram 19. August 2020 um 16:20

Alles sauber.leuft wieder ....

Themenstarteram 28. September 2020 um 20:18

Scheisse ist wieder da.Habe neue baterie und die masse punkte sauber gemacht.was kann ich noch machen....

Tasch mal das Relais für die spg

Themenstarteram 1. Oktober 2020 um 15:54

Spg ? was ist das .Wo sitz das im sicherungskasten motorraum bzw .seitlich cocpit Innenraum.Welche nr hat das ?

Meinst du den hier:

 

https://www.ebay.de/itm/193040917977

Relais Klemme 15 oder 30 sollte. In der Anleitung oder Netz zu finden sein sitzt auf dem bmc

Themenstarteram 2. Oktober 2020 um 12:16

Bmc?

Hier mein sicherungs kasten ,wo ist das ?

Fand die klemme F30 - Referenzspannung meints du die ?

Und das ist nur eine Sicherung.Ich dachte du meints ein Relai

IMG_2020-10-02_12-26-43.jpeg
20201002_122418_HDR~2.jpg
Themenstarteram 2. Oktober 2020 um 21:47

Welche von den beiden 433 Relais ist d.Anlasser Relai ?

 

Sehe Bild - Punkt Blau oder Gelb?

20201002_122418_HDR~3.jpg

Notfalls beide tauschen aber icc meinte vom boardnetz da stecken auch welche drauf ist unter der Lenkradabdeckung

Themenstarteram 3. Oktober 2020 um 18:20

Unter dem lenkrad .bzw .links vom Lenkrad?

Quasi zwischen cocpit und tür....da sind jedoch keine Railes.

Themenstarteram 3. Oktober 2020 um 23:13

Wird das Anlasserralei auch als Mutifunktionsralei genannt ?

Es wird als Mutifunktionsralei für Klemme 30 genannt.Ist das dass Anlasser Ralei ?

Im netz wird das in grau ohne nr.433 angeboten.Passt das ,kann ich das nehmen ?

Themenstarteram 4. Oktober 2020 um 13:34

Hinter dem Lenkrad an eine unzugängigen stelle befinden sich 2 Railes mit Nr 53. das sind jedoch keine Anlasser Railes,oder ?

Deine Antwort