ForumMitsubishi
  1. Startseite
  2. Forum
  3. Auto
  4. Mitsubishi
  5. Space Runner vibriert

Space Runner vibriert

Hallo Mitsu-Freunde,

mein Space Runner 1,8 116PS, 125.000 km, EZ 1/98 vibriert im Leerlauf, aber nur im Leerlauf. Wenn ich die Drehzahl auf 1100 oder mehr UpM erhöhe ist es weg. Die Vibrationen sind vor allem am Motor, Abgasanlage und im Innenraum am Lenkrad zu spüren. Die Motortemperatur und die Außentemperatur spielen keine Rolle. Beim Fahren merkt man nichts, nur wenn man an der roten Ampel steht vibriert das Lenkrad deutlich. Kupplung treten oder nicht > keine Änderung, Gebläse ein oder aus > keine Änderung. Wie gesagt nur im Leerlauf (ca.850 UpM). Inspektion vor 5000km. Hat jemand damit Erfahrung? Vielen Dank für Eure Hilfe.

Gruß Liti

Ähnliche Themen
21 Antworten

Moin würde vielleicht mal versuchen den ISC-Motor einstellen zu lassen wahrscheinlich stimmen die Leerlauf steps nicht macht jede mitsu werkstatt.

Hallo Hannes,

ich habe an die Motorlagerung oder die Ausgleichswelle gedacht. Einen ISC- Moter kenne ich nicht. Was meinst Du damit? Was ist seine Aufgabe? Wo sitzt er? Danke für Antworten.

Gruß Liti

Dieser Motor hat keine Ausgleichswelle! Zum ISC-Motor kann man auch Leerlaufregler sagen.

Ups keine Ausgleichswelle? – na ja, ich habe den Sp. Runner erst wenige Wochen.

Mit dem Leerlaufregler hatte ich bei einem Renault mal Probleme. Da wer der Leerlauf nicht konstant, der drehte manchmal (selten) mit 2000 oder mehr UpM im Leerlauf. Auch während der Fahrt hatte ich manchmal Probleme.

Deshalb kann ich an den LLR bei meinem Runner nicht glauben, die Drehzahl wird beim Runner immer einwandfrei geregelt. Nur im LL bei ca.850UpM vibriert er. Das ist an der roten Ampel am Lenkrad überdeutlich zu spüren.

Gruß Liti

Hallo Mitsu-Freunde,

Die Urasche für das Vibrieren im Leerlauf scheint gefunden; Zwei Zündkabel haben Marderbissspuren, so schlägt der Funke teilweise gegen Masse durch. Wenn die Kabel getauscht sind werde ich berichten.

Vielen Dank für Eure Hilfe.

Gruß Liti

So, die Zündkabel sind getauscht - leider keine Änderung bezüglich der Vibrationen. Müßten eigentlich durchschlagende Zündkabel bei der ASU auffallen? Es kommt doch schließlich zu Fehlzündungen.

Jetzt noch mal zu den Vibrationen:

wie oben beschrieben- deutliche Vibrationen am Lenkrad – Vibrationen an den Vordersitzen –ein Beifahrer meinte „Fußmassage vom Bodenblech“; alles nur im Leerlauf im Stand.

Da beim Rollen, ohne Gang, so mit 50km/h im LL bei ca.850 UpM keine Vibrationen zu spüren sind könnte das doch ein Hinweis sein. Was ist dann anders?

Wer hat eine Idee??

Gruß Liti

Hi Liti,

ich würde mal nachsehen, ob die Motorlager ölig sind. Dann sind die nämlich hin. Du kannst vielleicht auch mal versuchen, den Motor im Leerlaufbetrieb unter der Ölwanne etwas anzuheben mit einem hydr. Wagenheber. Vielleicht bringt Dich das dem Ergebnis näher?

Viel Erfolg und ein gesegnetes Neues Jahr!

Achim

Hi,

das mit dem Anheben des Motors werde ich noch probieren – eine gute Idee.

Vor ein paar Tagen habe ich versucht, die Stelle mit den größten Vibrationen zu finden. Durch Hand auflegen bin ich zu folgendem Ergebnis gekommen:- an der Stirnseite des Motors kann man an der Halterung für die Lichtmaschine und an der Halterung der Servopumpe die größten Vibrationen spüren, beide werden über Keilriemen von der Kurbelwelle angetrieben. Im Innenraum sind die Vibrationen am Lenkrad am größten. Das irritiert mich mächtig! Wo gibt es Berührungspunkte zwischen Motor und Lenkung? Der Motor ist gummigelagert, das Lenkgetriebe ist ein eigenständiges Teil. Nur ein Schlauch mit Servoöl geht von der Servopumpe zum Lenkgetriebe.

Gruß Liti

Dann mach mal die Riemen runter und starte den Motor und schau was passiert!

Hallo Fans,

gestern habe ich, wie oben empfohlen, den laufenden Motor mit einem Wagenheber angehoben. Die Vibrationen am Lenkrad wurden schwächer sind aber nicht ganz weg. An der Motorstirnseite sind sie weiter vorhanden. Die beiden Motorlager (1.nahe Kühler 2.nahe Servopumpe) scheinen mir i.O. zu sein. Ich habe keine Hebebühne, keine Grube und keine Garage, deshalb habe ich nur 2 Motorlager gesehen.

Jetzt ergeben sich einige Fragen:1) Sind die Vibrationen des Motors größer als Zulässig, wenn ja, was ist die Ursache?

2)Was ich einfach nicht verstehe, wieso sich Vibrationen des Motors auf die Lenkung übertrage? Nach meinem Verständnis sollten nirgendwo Berührungspunkte zwischen Motor und Lenkung bestehen, außer Schlauch zwischen Servopumpe und Lenkgetriebe. Habe im Net gelesen, daß bei einigen Dieselmotoren die Servopumpe die Ursache von Vibrationen war. Kann mir jemand erklären was da passiert?

Gruß Liti

Hallo Mitsu-Fans,

Kann mir keiner sagen wieso sich Schwingungen vom Motor auf die Lenkung übertragen???

Neue Erkenntnisse: Die Vibrationen sind deutlich stärker geworden. Außerdem sind sie nicht nur im Leerlauf sondern auch sonst vorhanden, nur im LL sind sie am meisten zu spüren.

Weitere Kenntnisse aus dem Net: Es gibt wohl Motoren deren Riemenscheiben schwingungstilgend sind, die haben dann irgendwie einen Gummianteil in/an der Riemenscheibe. Hat der Space Runner 1,8 116PS Bj.1997 so etwas??? Wer kennt sich da aus? Danke für Antworten!!

Gruß Liti

Hallo,

Problem noch nicht gelöst, die Vibrationen sind noch immer vorhanden. Hat jemand eine Idee wie ich einer Lösung näherkommen kann??

Danke für Antworten.

Gruß Liti

Geräusche

 

Hi Liti,

das gleiche Problem hatte ich auch bei meinem Space Wagon.

Habe damals auch lange gesucht.

Bei mir war es die Riemenscheibe auf der Kurbelwelle.

Dort war das Gummi,welches die innere mit der äußeren Scheibe verbindet porös und hatte sich gelockert.

Dadurch hatte die Scheibe eine Unwucht in der Höhe.

Habe dann die Scheibe ausgetauscht und er lief wieder wie am ersten Tag.

Damalige Kosten 110.- DM

Hallo Mitsu-Freunde,

Inzwischen war ich mit meinem Runner in der Mitsu-Werkstatt und habe dem Meister die Vibrationen vorgeführt. Seine Reaktion war etwa so – ich merke nichts, - der läuft ganz normal – der kann nicht besser laufen. Auf mein Drängen hin hat er die Zündkerzen kontrolliert und das Drosselklappengehäuse gereinigt. Leider sind die Vibrationen noch immer da. ---Frage: Könnten schlecht eingestellte Ventile die Ursache für Vibrationen sein??

Gruß Liti

PS: Sehe gerade die Antwort von Guzzi 50, vielleicht

bringt mich diese weiter. Danke für die Antwort.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mitsubishi
  5. Space Runner vibriert