Forum1er
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 1er
  6. seltsame Bremsleuchte

seltsame Bremsleuchte

Themenstarteram 26. Januar 2006 um 13:33

Hallo.

Ich habe folgendes, etwas merkwürdiges Problem mit meinem linken Rücklicht.

Habe ich das Licht nicht an, funktioniert das Bremslicht ganz normal, sprich, wenn ich bremse leuchtet das Element unten links auf.

Schalte ich nun aber das Licht ein, ist ja im Normalzustand das linke und das mittlere Element beleuchtet. Wenn ich JETZT bremse, dann geht aber das linke Element aus.

Jetzt meiner detailliert und ausführlich formulierten Frage:

Was zur Hölle kann das sein? Bin für Tipps dankbar.

Bye, Frank

PS: Für die etwas verwirrenden Element-Aussagen, hier noch ein Bild, was hoffentlich alle Fragen klärt. :)

19 Antworten

OK, dann hast du den einzigen 106, den ick kenne, bei dem das so ist. ;)

BTW: Beim Saxo (ist ja prinzipiell ein 106) da ist es zwar anders, aber da leuchten nur die Aeusseren, aber das nur die mittleren brennen, hab ick noch nie gesehen...

Auch bei meinem '96 nicht... ;)

Bei meinem 106er BJ 12/96 hatte das mittlere und das äüßere Element geleuchtet. In dem äußeren Element war auch die Bremsleuchte integriert. Mein 106 gehörte zu den Ersten der Serie II.

Jo, so muss das ja auch... ;)

Hallo

Ich will auch mal meinen Senf dazu geben:

Bei meiner Mutter ihrem 106 Serie 2 Baujahr 1998 leuchtet auch das mittlerer und äusere Quadrat.

Wobei das äusere auch noch die Bremslichter dabei hat.

 

Gruß Mazdafreak

Hi,

ich nehm alles zurück und schäm mich ne runde. Hab heute aus neugier mal nachgeschaut und bei mir waren auf beiden seiten die 2faden lampen nicht in ordnung. Schon komisch das die syncron kaputt waren, aber ich hab den wagen schon so gekauft und hab deshalb gedacht es gehört so :)

MfG criZ

Deine Antwort
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 1er
  6. seltsame Bremsleuchte