Forum A4 B6 & B7
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B6 & B7
  7. Schrauben der Kennzeichenbeleuchtung geht nicht auf...HILFE!!

Schrauben der Kennzeichenbeleuchtung geht nicht auf...HILFE!!

Audi A4 B6/8E
Themenstarteram 1. März 2012 um 18:40

Hallo zusammen,

wollte heute meine Dectane LED Kennzeichenbeleuchtung anbauen, doch leider gehn die Schrauben überhaupt nicht mehr auf obwohl ich die Leiste erst vor 1 1/2 Jahren ersetzt habe!!!

Kann mir jemand einen Trick sagen wie ich die am Besten auf bekomme???

Gruß Speedy

Ähnliche Themen
17 Antworten

Hi,

einfach mal Caramba drauf und ne Nacht einwirken lassen.

Evtl. mit einem Schlagschrauber vorsichtig draufklopfen oder

mit einem Föhn anwärmen und wieder abkühlen lassen. Dann arbeitet

die Schraube.

Letztes Mittel grosse Rohrzange und vorsichtig von der Seite greifen und drehen.

Gruss

Klaus

am 1. März 2012 um 20:15

Also ich kann von LED Birnchen abraten !! Hab welche über Ebay bestellt und die Karre ist mir fast abgefackelt.Nach 2Tagen roch es tierisch nach angebrannten Plastik.Da waren die LED`s durchgebrannt und heiß geworden.Nun zum Schraubenproblem Caramba oder WD40 dran und einwirken lassen ruhig über 1-2Tage wiederholen. Dann Kennzeichen + Halterung ab und mit einem gutem Schraubendreher langsam herausdrehen. Viel Erfolg !!! ;)

Themenstarteram 1. März 2012 um 20:20

Zitat:

Original geschrieben von dml2102

Also ich kann von LED Birnchen abraten !! Hab welche über Ebay bestellt und die Karre ist mir fast abgefackelt.Nach 2Tagen roch es tierisch nach angebrannten Plastik.Da waren die LED`s durchgebrannt und heiß geworden.Nun zum Schraubenproblem Caramba oder WD40 dran und einwirken lassen ruhig über 1-2Tage wiederholen. Dann Kennzeichen + Halterung ab und mit einem gutem Schraubendreher langsam herausdrehen. Viel Erfolg !!! ;)

Ich hab mir genau wegen dem mir gute LED Leuchten von Dectane geholt :)

Habs mit WD 40 schon probiert und die Schraube ist jetzt schon fast rund-.-

Werd mal am Samstag mir mit ner Dremel einen neuen schlitz fräsen und dann auf Schrauben hoffe das klappt!!!! -.-

Gruß Speedy

Hi,

hatte auch mal ne Schraube in der Motorabdeckung. Die Schraube links hinten ist auf nem Plastikflansch.

Von unten sieht es aus wie eine Beilagscheibe.Drehte alles durch. Wäre stundenlange Arbeit gewesen alle Anbauteile abzuschrauben um den Flansch zu lösen. Und der hing dann immer noch an der

Motorabdeckung.

Lösung : Wir verwenden einen 2-Komponentenkleber namens Penloc. Das Zeug wird schon nach

4 Minuten eisenhart. Hatte die Schraube von unten nur mit dem Zeug einschl. Plastikflansch verschmiert. Die Verbindung war so fest dass ich am nächsten Tag problemlos von oben die 10er Mutter öffnen konnte.

Tip: Wenn gar nix mehr geht Schraube sauber machen und eine 2 Schraube einfach draufkleben.

Am nächsten Tag mit der aufgeklebten Schraube die untere öffnen. Klappt sicher.

Kleber gibts beim Bürklin in München. Kostet so an 7.-.

Gruss

Klaus

P.S. Hatte bei mir schnell nachgesehen. Sind andere Schrauben mit Kopf in der Leuchte. Da hatte der Vorbesitzer wohl schon denselben Ärger.

Das mit dem Kleber ist ne prima Lösung.

Hab auch schon was Ähnliches so aufbekommen, mit "Flüssigmetall". Wird auch so hart daß man sogar ausgebrochene Gewinde damit reparieren kann.

Ach ja, kann nur empfehlen dann EDELSTAHL-Schrauben einzusetzen, am besten mit Inbus. Dann gibts keine Probleme mehr.

P.S. Glückwunsch zu den LEDs, die sind wirklich super, gell? :D

am 2. März 2012 um 2:04

Zitat:

Original geschrieben von Speedalb

Hallo zusammen,

wollte heute meine Dectane LED Kennzeichenbeleuchtung anbauen, doch leider gehn die Schrauben überhaupt nicht mehr auf obwohl ich die Leiste erst vor 1 1/2 Jahren ersetzt habe!!!

Kann mir jemand einen Trick sagen wie ich die am Besten auf bekomme???

Gruß Speedy

Hol' Dir einen kleinen Winkelschraubenzieher vom Baumarkt und VA-Holzschrauben vom gleichen Durchmesser wie die Original-Schrauben. Abclipsen auf die Länge der Originalschrauben und gut ist.

Themenstarteram 2. März 2012 um 14:32

V2A Schrauben mit Innensechskant habe ich mir aus dem Geschäft mitgebracht...werde mal eure Tipps versuchen...echt scheiß Schrauben-.-

@Hellboy:

Ja sehen echt gut aus!!! :)

Gruß Speedy

Themenstarteram 3. März 2012 um 20:05

So, hab mit einer Dremel das komplette Kunststoffgehäuse vernichtet und mit einer Wasserrohrzange die Schraube aufgedreht!!!

So LED Kennzeichenbeleuchtung ist nun monitert :)

Gruß Speedy

am 5. März 2012 um 12:09

Mein Ergebnis nach diesem WE! Und es leuchtet nicht auf dem Boden :-) .. Perfekt!!! Schön weiß und das Kennzeichen wird perfekt ausgeleuchtet!

am 6. März 2012 um 0:58

Das heisst, wenn Du jetzt nachts einen Unfall baust, kannste nicht mehr abhauen. Ein Kennzeichen mit dieser Beleuchtung sieht man noch auf 500m ;)

am 6. März 2012 um 10:32

aalso, hatte das selbe problem. habe die alten dann einfach rausgebrochen so das die schrauben noch drin steckten, hab bei den neuen led lampen das loch wo die schraube durchgeschraubt wird aufgebohrt also vergrößert, so das die shcrauben durchpassen, hab starken kleber genommen und die dinger verklebt, das war im sommer und die halten und leuchten bis heute perfeckt und weil die schruaben ja noch drinn sind sieht man keinen unterschied...

am 6. März 2012 um 12:01

Zitat:

Original geschrieben von AudiGold

aalso, hatte das selbe problem. habe die alten dann einfach rausgebrochen so das die schrauben noch drin steckten, hab bei den neuen led lampen das loch wo die schraube durchgeschraubt wird aufgebohrt also vergrößert, so das die shcrauben durchpassen, hab starken kleber genommen und die dinger verklebt, das war im sommer und die halten und leuchten bis heute perfeckt und weil die schruaben ja noch drinn sind sieht man keinen unterschied...

Auch eine Lösung, aber würde mich persönlich nicht zufrieden stellen. Was wenn Du wieder eine Lampe wechseln musst? Wieder neue Leuchten kaufen :-)?

am 6. März 2012 um 12:39

na für 30 euro kann ich die auch wieder rausholen, sind ja keine scheinwerfer die 500 kosten oder so^^

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B6 & B7
  7. Schrauben der Kennzeichenbeleuchtung geht nicht auf...HILFE!!