ForumPhaeton
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Phaeton
  6. Scheibenwischer die 5te

Scheibenwischer die 5te

Hallo,

wir haben mit unserem dicken immer wieder das gleiche Problem das der freundliche anscheinend nicht wirklich gebacken bekommt. Und zwar: Nach anlassen des Motors bewegt sich (manchmal) nur der rechte Scheibenwischer ganz langsam bis zur Mitte (Scheibenwischerhebel ist nicht betätigt, er machts definitiv von alleine). Wenn der Dicke nen guten Tag hat dann fährt der rechte Scheibenwischer wieder zurück in die Ausgangsposition, hat er allerdings einen schlechten Tag so kommt der linke Scheibenwischer den rechten besuchen, und zwar mit ganzer Wucht, was dazu führt das der rechte Scheibenwischer abbricht und ich mal wieder einen Leih-phaeton fahren muss.

Kennt vieleicht jemand das Problem? Wir haben noch einen der frühen Phaetons (wie ist denn eigentlich die Mehrzahl?) mit Frontantrieb.

Beste Antwort im Thema

Es ist ja wieder nass bis sehr nass draussen und meine Scheibenwischer haben immer mehr schlecht gewischt.

Auf der Autobahn ab Tempo hundert, wurde die Scheibe beim hinauffahren der Wischer sauber geputzt und beim runterfahren blieb das ganze Wasser liegen.

Das liess auf zuwenig Anpressdruck der Wischer schliessen.

So habe ich dann mal die Scheibenwischer in Wechselposition gebracht und siehe da, die Gelenke waren komplett verhockt, die Federn konnten fast keinen Druck mehr aufbauen.

Mit etwas Kriechöl war der Schaden schnell behoben.

Na, warum ich das schreibe, vielleicht könnt ihr den Tip mal gebrauchen.

 

208 weitere Antworten
Ähnliche Themen
208 Antworten

Ich hoffe du hast sich ein wenig im Rahmen diese Anleitung bewegt. Fur ganz hartnäckige Fälle hilft ein wenig Wärme um bewegung in die Welle zu bekommen. Aber vorsicht nicht zu viel Wärme. Der Gummiring darf nicht verbrennen. Einzelteile bietet VW leider nicht für die Wischerwellen an.

Das Wischergestänge mit Motor ist ausgebaut. Löse die Mutter auf der Motorwelle (Schlüsselweite 13mm) Makiere dir die Position des Hebels denn der muss zum Schluss wieder in der alten Position auf die Motorwelle montiert werden. Die Wischerwelle kann man zerlegen indem man den Federdrahtring unterhalb des Wischerarmkonuss mit Hilfe zweier Schraubendreher aushebelt. Diese Klammer wird wieder benötigt also aufgepasst nicht wegspringen lassen. Die weiter Demontage geht am besten mit einem Schraubstock. Den Wellenhebel in den Schraubstock einspannedn und dann das Wischergestänge hin und her bewegen und dabei den Wellenbock von der Wischerwelle ziehen. Unter der Federklammer im Wellenbock ist ein Gummiring den vorsichig aus der Nut rausfummeln. Nun mit Schmirgelpapier ( die Körnung nicht gröber als 180) die Wischerwelle entrosten und auch den Wellenbock innen fein anschleifen. Probehalber die Welle in den Bock einführen. Die Welle sollte leicht reingehen und sich leicht bewegenlassen. Wenn alles schön leitgängig ist die Welle wieder rausziehen. Den Wellenbock mit Fett füllen. Montagefollge: Auf die Welle erst die Wellscheibe dann die Disdanzscheibe falls bei der Demontage abgefallen ist. Welle einfetten und in den Wellenbock einführen. Üverschüssiges Fett entfernen. Gummiring in die Nut legen. Federklammer über den Konuss schieben und mit den Schraubendrehern so weit in den Wellenbock drücken bis diese in die Nut der Wischerwelle einrastet. Den Hebel wieder auf die Motorwelle auflegen und so ausrichten wie dieser bei der Demontage gesessen hatte. Die Mutter gut festziehen. Wenn sich der Motor dabei verdreht ist das kein problem. Wischergestänge mit Motor wieder einbauen. Windlauf einbauen. Zündung einschalten und Wischerschalter einschalten. Beide Wischerwellen sollten sich bewegen. Wischerschalter auf aus stellen ( nicht Intervall ) Wenn die Wischerwellen in ihre Endstellungen gefahren sind die Zündung ausschalten. Die Wischerarme auf die Wellen auflegen. Der Beifahrerarm etwa 2-5mm oberhalb der Winschutzschebenunterkannte ausrichten und festziehen. Den Wischwerarm Fahrerseite genau auf die Winschutzscheibenuntekannte ausrichten und festziehen. Nach dem Festziehen sollte das Wischerblatt ca 1-2 mm oberhalb der Windschutzscheibenunterkannte liegen. Zur Prüfung die Windschutzscheibe mit Seifenwasser nass machen und den Wischer in der Höchsten Stuffe laufen lassen. Der Wischer Fahfrerseite solle ca 10 mm vor der A-Säule stehenbleiben und zurücklaufen. Die so instandgesetzte Wischerwelle hält länger als ein Neuteil.

Lieber Wurmchen,

danke vielmals für die ausführliche Anwort, ich schaffe es aber leider nicht die Welle aus der Basis herauszuschlagen und

muß mir nun doch ein neues Teil gönnen. Ich habe es im Schraubstock gehabt und dann mit dem Körner draufgeschlagen. Sitzt total fest.

Wirklich keine Chance. Einen Versuch wars aber auf jeden Fall Wert. Immerhin bin ich dank der Anleitung hier, soweit gekommen den Wischermotor auszubauen. Man sollte aber auch irgendwann wissen, wann man lieber aufhört. Ich habe die Welle sogar einige Milimeter herauspressen können mit dem Schraubstock, aber schlagen hat gar nichts mehr gebracht. Da war definitv Schluß. Die Wischerwanne unter- halb der Scheibe, die zu Bruch gegangen war, habe ich übigens für 9,- bei ebay bekommen. Also das wird schon wieder.

Frage:

Hat jemand noch eine Idee wo man den Bosch Motor mit dem Gestänge günsitger bekommt: vielleicht beim Bosch Dienst direkt ?

schöne Halloween allen Phaeton Schraubern, zu denen ich mich ab heute ja auch zählen darf, whow !

rja

Zitat:

Original geschrieben von rja

Frage:

Hat jemand noch eine Idee wo man den Bosch Motor mit dem Gestänge günsitger bekommt: vielleicht beim Bosch Dienst direkt ?

rja

Hast Du den schon registriert, da kannst Du noch einen Preis vorschlagen: http://www.ebay.de/itm/190745376388

Phaeton-scheibenwischergestaenge-ebay

kündigt sich der Ausfall der Scheibenwischer eigentlich irgendwie an? Kann man im Scheibenwischerbetrieb auf irgendetwas achten, damit das Problem verhindert wird bzw. kann man "Frühwarnungen" des Problems im Betrieb erkennnen?

Nach wie viel km tritt das Problem meistens auf?

Wir haben in Österreich in den Bergen mittlerweile teilweise -11°C und ich würde, da keine Garage vorhanden, nur äußerst ungern das ganze auseinandernehmen. Andereseits fahre ich über Weihnachten noch 5-6 tausend km, und ich möchte Vermeiden mitten im Norden von Europa im Schneesturm zum anhalten gezwungen werden, nur weil meine Scheibenwischer rumzicken.

 

Danke,

 

mfG

Alex

Gerade nun beim Schneewetter IMMER erst die Scheibe frei machen und nicht wie manche aus Faulheit einfach die Wischer anschmeißen (wird schon schief gehen).

Ansonsten ist mir ein "merken" nicht bekannt, evtl dass der Wischer nach und nach immer näher an die A-Säule kommt.

Hallo Alex,

bei mir trat das bei ca. 85.000km (Fahrzeugalter ca. 6 Jahre) auf, es war im Sommer nach ein paar sonnigen Wochen. Bemerkt habe ich es dann, als es auf einmal dann einen Schauerregen gab, wo der Scheibenwischer der Beifahrerseite seinen Dienst verweigerte.

Ich weiß es nicht, ob es evtl. was in Deiner Situation bringt, wenn Du den Scheibenwischer jetzt in kurzen Abständen (z.B. jeden zweiten Tag) aktivierst.

Alex

Zitat:

Original geschrieben von alex_at

kündigt sich der Ausfall der Scheibenwischer eigentlich irgendwie an? Kann man im Scheibenwischerbetrieb auf irgendetwas achten, damit das Problem verhindert wird bzw. kann man "Frühwarnungen" des Problems im Betrieb erkennnen?

Nach wie viel km tritt das Problem meistens auf?

Bei mir kündigte sich der Ausfall folgendermassen an:

1. Scheibenwischer gaben bei jedem Wisch ein leises hochfrequentes piepen von sich.

2. Ein paar Tage vor dem Totalausfall "spinnten" die Wischer. Wischer wischte immer zu langsam. Zweimal ist es mir passiert, dass die Scheibenwischer selbst auf voller Stufe manuell plötzlich in den Intervall-Modus gingen. :eek:. Nicht sehr lustig bei strömenden Regen...

Wie geschrieben, war das bei mir einfach so. Muss bei Anderen nicht zwangsweise gleich sein.

Anyway, da ich geahnt hatte, dass da bald etwas kommen würde, habe ich vorsorglich eine Nanoversiegelung auf die Frontscheibe gemacht. Das hat dann tatsächlich dafür gesorgt, dass ich beim Ausfall im strömenden Regen nicht anhalten musste. Bei Schnee hilft das aber wenig.

Bei mir war der Ausfall übrigens bei ca. 140'000 km und 7 Jahren. Laut meiner Werkstatt, war das Gestänge aber vorher bereits mal gewechselt worden, da das ausgebaute Teil klar als Ersatzteil erkennbar war. Dazu muss auch gesagt werden, dass mein Auto vor seiner ersten Zulassung fast 2 Jahre (vermutlich irgendwo im Freien) rumgestanden ist. Das wird sich auch nicht unbedingt positiv auf das Originalgestänge ausgewirkt haben.

Gruss

Mario

Danke für eure Anworten,

 

Also so wie ich das verstehe, ist das eigentliche Problem, dass Salzwasser im Winter in diese "Antriebswelle" reinläuft und somit Korrosion verursacht.

Ich habe das bei mir noch nicht näher im Detail angeschaut, aber ich denke, dass man mit etwas Silikon doch abdichten könnte? Was meint ihr dazu?

 

Danke

Ich habe mir in letzter Zeit ein paar Gedanken gemacht, ob man ev. verhindern könnte, dsas die Wischerwelle sich festfrisst.

Wie wäre es mit WD40 reinsprühen? Oder von VW gibt es so ein Silikonspray für die Kofferraumscharniere, vielleicht würde es hier helfen?

Oder schmiermittel? (Irgendwo habe ich von Schmiermittle aus dem Bootszubehör gelesen, kann mich aber leider nicht mehr erinnern, wo, vielleicht hier oder be vwvortex.)

 

Danke

mfG

 

Alex

Ja mich hats auch erwischt, aber ich lese hier nur von der Beifahrerseite, bei meim dicken bj. 2005 fahr ihn seit 3 monaten hats die fahrerseite erwischt, hab vorne schon alles zerlegt, beide motoren raus usw. fehler gefunden, fahrerseite lässt sich an der buchse nichts machen hab gehämmert wie ein weltmeister bis das gussteil sein geist aufgegeben hat, naja zu VW zu fahren seh ich garnicht ein weils mir zu doof ist da in ein 10 jahre altes auto nochmal ein neues teil einzubauen wenns eh besser ist ein altes zu repariern, ebay gabs mein gestänge + motor für 86€ sollte laufe nächster woche kommen.

Jetzt meine frage, ich less überall das sicherung 19 und 20 ist für beide wischermotoren ist, bei mir gibts nur eine sicherung und zwar auf 20, 19 ist leer!!

Ich hab dann auch rum probiert das evtl nur die beifahrerseite läuft aber nichts, er spritzt auch kein wasser mehr aus den düßen.

Kann das evtl. sein das dass ein geschlossener Stromkreis ist und das nur funktioniert wenn beide funktionieren ? oder das man das codieren muss ?

mich nervts ganz schön, das kann bei einem polo oder Golf passieren aber doch nicht bei dem teuersten auto bei VW !!!!

Ich habs am handy getippt und da nehm ichs nicht so mit der groß und kleinschreibung

ich hoff es kann mir einer weiter helfen ??

Wieso kauft man sich einen Phaeton von der Resterampe, wenn du nicht mal bereit bis 200€ mehr für ein Neuteil auszugeben, was schon eine überarbeitete Buchse besitzt, so dass diese gar nicht erst wieder festgammeln kann. So holt man sich das gleiche Problem wieder ins Haus.

Ja, mich hat es nun auch auf der Fahrerseite erwischt. Bei 264 TKm und 11 Jahre altem Auto kann das schonmal vorkommen. Siehe Bild. Abhilfe ist unterwegs. Bei egay was vernünftiges ersteigert -sogar ein Teil das nicht mehr kaputt gehen soll (Facelift) - sehr günstig und wird vor dem Einbau mit ordentlichem Marinefett gefüllt und dann ausgetauscht. Ich hatte zwar durch den Einsatz WD40 den Ausfall etwas hinausgezögert aber nun muss es gemacht werden. Danke an denen die die Anleitung erstellt haben. Gruß an Alle. Beko

Wp-20150721-08-12-36-pro

Die neue Buchse besteht aus Kunststoff statt aus Metall soweit ich das richtig verstanden habe? Dann freue ich mich auf das nächste aufkommende Problem. Kunstsoff trocknet gerne mal aus und wird spröde - besonders bei solchen Temperaturunterschiede. Oder ich irre mich - das wäre zumindest zu hoffen.

Das lustige ist, so ein Problem habe ich noch bei keinem anderen meiner Fahrzeuge gehabt - und Ch wage zu behaupten diese auch nie zu bekommen.

Super, du bist mein Held . Ich muss auch daran und habe es nicht abbekommen. Durch dieses Foto ist mir das Prinzip klar geworden. Danke ,Danke

Zitat:

@Traumgleiter schrieb am 23. August 2008 um 21:25:39 Uhr:

Weitere Bilder der Demontagearbeiten.

Hier etwas aufpassen !

Deine Antwort
Ähnliche Themen