ForumS60, S80, V70 2, XC70, XC90
  1. Startseite
  2. Forum
  3. Auto
  4. Volvo
  5. S60, S80, V70 2, XC70, XC90
  6. S60 2.4 140 PS Blauer Rauch

S60 2.4 140 PS Blauer Rauch

Volvo S60 1 (R)
Themenstarteram 21. Mai 2020 um 18:42

Hallo Gemeinde

Erstmal Hallo an Alle da ich neu hier bin....

Folgendes Phänomen hat mein treuer Elch nun...

Nach längerer Fahrt raucht es beim nächsten Starten des Motors kurz blau beim Auspuff raus. Fahre ich jedoch in der Stadt also kürzere Strecken (ca 15-30km) hat er das nicht. Hab das jetzt über eine Woche beobachtet und es ist nur bei längeren Fahrten.

Weiters raucht er nicht bei Schaltvorgängen oder Drehzahlerhöhung oder Absenkung.

Hatte den Verdacht auf Kurbelgehäuseentlüftung, hab den Handschuhtest gemacht aber der wird nicht aufgeblasen sondern zieht schön ein wie es sein soll.

Was mir nur aufgefallen ist, dass beim Kerzenwechsel doch einiges Öl unter der Abdeckung vom Motor war. Und da dort die Leitung der KGE rein geht war die KGE mein erster Verdacht.

Hat vielleicht schon mal wer von euch gleiche Symptome erlebt??

Ähnliche Themen
34 Antworten
Themenstarteram 23. Mai 2020 um 22:29

Zitat:

@tommynic schrieb am 23. Mai 2020 um 22:21:51 Uhr:

Zitat:

@Peak_t schrieb am 23. Mai 2020 um 22:13:06 Uhr:

.....die letzten Starfighter standen da auch noch rum... :D

Jaja, die Erdnägel..... :D

Aber den zu fliegen war schon Pionierleistung.....

... die Dinger waren gut... für das wofür sie gebaut wurden... die Luftaffen wollten nur was draus machen was nicht wirklich möglich war... da konnte das Flugzeug nix dafür... ;)

Themenstarteram 23. Mai 2020 um 23:24

Zitat:

@Peak_t schrieb am 23. Mai 2020 um 22:32:11 Uhr:

... die Dinger waren gut... für das wofür sie gebaut wurden... die Luftaffen wollten nur was draus machen was nicht wirklich möglich war... da konnte das Flugzeug nix dafür... ;)

Ist überall so.... Da gibt's immer welche die das Rad neu erfinden wollen.....

OT

Da sind ja "Kollegen" hier^^

Hab beim Bund am Gnome H1400 -1 geschraubt.:D

Die Dinger sitzen im Sea King

/OT

 

Themenstarteram 5. Juni 2020 um 16:22

Mal was anderes.... Ich habe mir jetzt Nebelscheinwerfer nachgerüstet. Kann ich mit Vida und dem Würfel die Funktion der Leuchten simulieren oder gehen die wirklich erst an wenn die Software drauf ist. Das Relais hab ich prüfen können das funktioniert. Fahr Montag zum Software drauf spielen.

Deine Antwort
Ähnliche Themen